<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="The new institutional and financing framework of the Hungarian Academy of Sciences (MTA) “threatens academic freedom,” says an MTA press release sent to the Budapest Business Journal, arguing that the government has given “no viable reasons” for the separation of the research network from the institution itself. ">
				<meta name="keywords" content="MTA, academy, ministry, innovation, research, technology, Lovász, academic freedom,">
				<title>MTA attacks govʼt plan as ‘against European principles’ | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="MTA attacks govʼt plan as ‘against European principles’" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/politics/mta-attacks-govt-plan-as-against-european-principles_167013" />
				<meta property="og:image" content="https://bbj.hu/images2/201405/laszlo-lovas_20140515091132240.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="The new institutional and financing framework of the Hungarian Academy of Sciences (MTA) “threatens academic freedom,” says an MTA press release sent to the Budapest Business Journal, arguing that the government has given “no viable reasons” for the separation of the research network from the institution itself. " />
				<meta property="og:locale" content="en_US" />
							  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1560436224" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1560436224" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1560436224" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20180531" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');

				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);

				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();

				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
						</head>
		<body>
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bbj.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aapm_CI8q2yK1mx4HrXtTIHbcBTQe9yA65zSACWtz.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/bbj-expat-ceo-of-the-year-gala-gallery_160721">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="instagram" id="instagram" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'instagram']);" href="https://www.instagram.com/bbj_hu/"><i class="fa fa-instagram"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="instagram" id="instagram" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'instagram']);" href="https://www.instagram.com/bbj_hu/"><i class="fa fa-instagram"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/bbj-expat-ceo-of-the-year-gala-gallery_160721">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="BBJ Billboard" id="zone5127523" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="col-md-8 content"><div class="row article"><h1>MTA attacks govʼt plan as ‘against European principles’</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;BBJ</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Thursday, June 13, 2019, 13:30</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">The new institutional and financing framework of the Hungarian Academy of Sciences (MTA) “threatens academic freedom,” says an MTA press release sent to the Budapest Business Journal, arguing that the government has given “no viable reasons” for the separation of the research network from the institution itself.&nbsp;</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201405/laszlo-lovas_20140515091132240.jpg"></div><h6>MTA President László Lovász</h6><p>One year ago, the MTA received an e-mail&nbsp;from the Ministry for Innovation and Technology (ITM) regarding a new legal&nbsp;amendment governing the future operation of the academy and its research network, recalls the press release, adding that the government provided a mere 54 minutes for evaluating the&nbsp;proposed changes that would fundamentally affect the operation of the&nbsp;institution.</p><p>“During the last year we made the utmost effort to keep the debate&nbsp;between the MTA and the ITM on professional grounds,” the press release recalled. “Meanwhile, members&nbsp;of our 5,000-strong research network felt a steadily growing unease because&nbsp;of the events, costing the academy some of its best researchers,&nbsp;and pushing more to the brink of leaving.”</p><p>Despite its continuing efforts to&nbsp;negotiate, the MTA says these ultimately proved futile, as the ITM&nbsp;submitted its <a href="https://bbj.hu/politics/in-blow-to-academic-freedom-govt-to-nationalize-research_166262">draft bill</a>, proposing taking away all the research institutes from the MTA and creating a new state research network (the Eötvös Loránd Research Network) effectively under the control of the government. Under the legislation, the academy will also be obliged to hand over the buildings of its research facilities, as well as its infrastructure, tools, and possessions for “free use.”&nbsp;</p><p>In a speech delivered at a press conference on Wednesday, June 12, MTA President László Lovász said that while state support for the new research network would be maintained, there are no guarantees for basic&nbsp;operational costs (staff and tenured researchers, etc.), as previously&nbsp;guaranteed by the law on the academy.</p><p>“The MTA has been successful in running its research network, as proven&nbsp;unwaveringly by the fact that, based on output/resources, it ranks among&nbsp;Europe’s finest,” asserted Lovász. “In contrast, however, the government has&nbsp;not presented any strategy that could justify the separation.”</p><p>The MTA president noted that&nbsp;the separation of the research network from&nbsp;the academy would also cause “an extremely complicated legal situation,”&nbsp;considering the number of existing contracts.</p><p>“The exact&nbsp;rationale behind the creation of this new system is still a mystery to&nbsp;this day; also, there is no indication how these changes would benefit&nbsp;Hungarian science,” he continued, adding: “While reasons and foreseeable benefits are seemingly lacking, there is&nbsp;an obvious increase in government control.”</p><p>“The research network will be increasingly reliant on&nbsp;project-based funding available for government priorities,” he noted. “Long-term&nbsp;research agendas, blue sky research and any research beyond government&nbsp;priorities will be increasingly difficult to follow.”</p><p>
</p><p>Lovász also observed that while the MTA has been trying to participate in negotiations “in a&nbsp;constructive and professional way,” the same could not be said of its&nbsp;government negotiating partners.</p><p>“The government has disregarded resolutions of joint ITM-Academy committees,&nbsp;and also ignored the proposal of the General Assembly of the Academy&nbsp;providing more room for government involvement in the research network,” he added.</p><p>In conclusion, Lovász noted that the planned new institutional and financing framework, which he said was <a href="https://bbj.hu/politics/academics-warn-of-loss-of-an-entire-generation-of-scientists_166528">clearly and loudly refused</a> by&nbsp;the Hungarian scientific community,&nbsp;“is against&nbsp;European principles of research funding and threatens academic freedom.”</p><p>“There is also a concern that an&nbsp;unbalanced role for government priorities and control in science may&nbsp;soon become an alarming example that could be followed by other&nbsp;governments in the EU,” he added.</p><p>Regarding&nbsp;the possible role of EU institutions in the dispute between the&nbsp;ministry and the academy, Lovász said that while direct support cannot&nbsp;come from their direction, some elements of the draft bill could yet&nbsp;be altered as a consequence of international attention.</p><p>The full press release can be read in English <a href="https://mailchi.mp/3d6c13b87336/international-press-conference-at-the-academy-680731?e=5309d49dd7" style="font-family: Merriweather, serif; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 300; background-color: rgb(255, 255, 255);">here</a>. A video of the international press conference can be viewed <a href="https://www.youtube.com/watch?v=g5l0dUp8qIY&amp;feature=youtu.be" style="font-family: Merriweather, serif; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 300; background-color: rgb(255, 255, 255);">here</a>.</p><ul class="keywords "><li><a href="/keyword/MTA">MTA</a></li><li><a href="/keyword/ academy"> academy</a></li><li><a href="/keyword/ ministry"> ministry</a></li><li><a href="/keyword/ innovation"> innovation</a></li><li><a href="/keyword/ research"> research</a></li><li><a href="/keyword/ technology"> technology</a></li><li><a href="/keyword/ Lovász"> Lovász</a></li><li><a href="/keyword/ academic freedom"> academic freedom</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/mta-attacks-govʼt-plan-as-‘against-european-principles_167013" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="" id="zone3307221" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj mobil #1" id="zone5101582" class="goAdverticum hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/state-of-own-auto-common-reason-for-car-rental_166942">State of own auto common reason for car rental</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/state-of-own-auto-common-reason-for-car-rental_166942"><img class="hidden-xs" src="https://bbj.hu/images2/201906/15603235437148UIu4pawSABDZ_S.jpg" style="position:absolute; top:-129px; left:-0px; width:255px; height:296px;"><img class="visible-xs" src="https://bbj.hu/images2/201906/15603235437148UIu4pawSABDZ_S.jpg"></a></div><p class="teaser w_pic">One of the most significant motivations for renting a car is often concerns about the condition of oneʼs own vehicle, especially in the case of longer trips, according to research by car rental company Budget Hungary.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, June 12, 2019, 11:45</div><ul class="keywords "><li><a href="/keyword/Budget">Budget</a></li><li><a href="/keyword/ research"> research</a></li><li><a href="/keyword/ survey"> survey</a></li><li><a href="/keyword/ car"> car</a></li><li><a href="/keyword/ rental"> rental</a></li><li><a href="/keyword/ trip"> trip</a></li><li><a href="/keyword/ holiday"> holiday</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/ey-opens-applications-for-entrepreneur-of-the-year-awards_166605">EY opens applications for ’Entrepreneur of the Year’ awards</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/ey-opens-applications-for-entrepreneur-of-the-year-awards_166605"><img class="hidden-xs" src="https://bbj.hu/images2/201906/15596454671366BH7AuxgWrceq_S.jpg" style="position:absolute; top:-111px; left:-0px; width:485px; height:484px;"><img class="visible-xs" src="https://bbj.hu/images2/201906/15596454671366BH7AuxgWrceq_S.jpg"></a></div><p class="teaser w_pic">Big Four advisory firm EY has announced the opening of applications for its annual "Entrepreneur of the Year" award, which recognizes domestic entrepreneurs who have prompted positive economic and social change through their successes.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, June 4, 2019, 16:30</div><ul class="keywords "><li><a href="/keyword/EY">EY</a></li><li><a href="/keyword/ business"> business</a></li><li><a href="/keyword/ Rencz"> Rencz</a></li><li><a href="/keyword/ Váradi"> Váradi</a></li><li><a href="/keyword/ award"> award</a></li><li><a href="/keyword/ innovation"> innovation</a></li><li><a href="/keyword/ entrepreneur"> entrepreneur</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="https://bbj.hu/politics/academics-warn-of-loss-of-an-entire-generation-of-scientists_166528">Academics warn of ’loss of an entire generation of scientists’</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/politics/academics-warn-of-loss-of-an-entire-generation-of-scientists_166528"><img class="hidden-xs" src="https://bbj.hu/images2/201906/15595532277008WJqyndVvrt0M_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201906/15595532277008WJqyndVvrt0M_S.jpg"></a></div><p class="teaser w_pic">In an open letter to Prime Minister Viktor Orbán signed by over 100 grant winners of the “Lendület” research program of the Hungarian Academy of Sciences (MTA), academics express “absolute incomprehension” with regard to the draft law that the government aims to present to Parliament on scientific research in Hungary. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, June 4, 2019, 09:00</div><ul class="keywords "><li><a href="/keyword/MTA">MTA</a></li><li><a href="/keyword/ academy"> academy</a></li><li><a href="/keyword/ open letter"> open letter</a></li><li><a href="/keyword/ research"> research</a></li><li><a href="/keyword/ draft law"> draft law</a></li><li><a href="/keyword/ Lendület"> Lendület</a></li><li><a href="/keyword/ Orbán"> Orbán</a></li><li><a href="/keyword/ Palkovics"> Palkovics</a></li><li><a href="/keyword/ protest"> protest</a></li><li><a href="/keyword/ demonstration"> demonstration</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/swedish-team-wins-brain-bar-blastoff-startup-contest_166529">Swedish team wins Brain Bar Blastoff startup contest</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/swedish-team-wins-brain-bar-blastoff-startup-contest_166529"><img class="hidden-xs" src="https://bbj.hu/images2/201906/15595500353456lA8oapBG9tyx_S.jpg" style="position:absolute; top:-0px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201906/15595500353456lA8oapBG9tyx_S.jpg"></a></div><p class="teaser w_pic">Swedish team Happy at Work triumphed at the Brain Bar Blastoff startup competition with their solution to measure workplace satisfaction, with Hungarian team Lokcheck, aiming to spread digitalization in the local construction industry, clinching the Deloitte special award.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, June 3, 2019, 12:00</div><ul class="keywords "><li><a href="/keyword/Brain Bar">Brain Bar</a></li><li><a href="/keyword/ startup"> startup</a></li><li><a href="/keyword/ competition"> competition</a></li><li><a href="/keyword/ innovation"> innovation</a></li><li><a href="/keyword/ OXO"> OXO</a></li><li><a href="/keyword/ Deloitte"> Deloitte</a></li><li><a href="/keyword/ Sweden"> Sweden</a></li><li><a href="/keyword/ Happy at Work"> Happy at Work</a></li><li><a href="/keyword/ Lokcheck"> Lokcheck</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="https://bbj.hu/politics/sunday-demo-to-protest-govt-interference-in-academia_166328">Sunday demo to protest govʼt interference in academia</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/politics/sunday-demo-to-protest-govt-interference-in-academia_166328"><img class="hidden-xs" src="https://bbj.hu/images2/201410/thumb/10653694_101_20141029092213147.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:169px;"><img class="visible-xs" src="https://bbj.hu/images2/201410/thumb/10653694_101_20141029092213147.jpg"></a></div><p class="teaser w_pic">Demonstrators are set to take to the streets of Budapest from 2 p.m. Sunday to protest against the governmentʼs recently announced plan to effectively nationalize the Hungarian Academy of Sciences (MTA) and take control of its research network.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, May 31, 2019, 09:00</div><ul class="keywords "><li><a href="/keyword/MTA">MTA</a></li><li><a href="/keyword/ academic freedom"> academic freedom</a></li><li><a href="/keyword/ research"> research</a></li><li><a href="/keyword/ Palkovics"> Palkovics</a></li><li><a href="/keyword/ Fidesz"> Fidesz</a></li><li><a href="/keyword/ nationalization"> nationalization</a></li><li><a href="/keyword/ protest"> protest</a></li><li><a href="/keyword/ demonstration"> demonstration</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="https://bbj.hu/politics/in-blow-to-academic-freedom-govt-to-nationalize-research_166262">In blow to academic freedom, govʼt to nationalize research</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/politics/in-blow-to-academic-freedom-govt-to-nationalize-research_166262"><img class="hidden-xs" src="https://bbj.hu/images2/201809/15371697572597SXcrvAVqkqQB_S.jpg" style="position:absolute; top:-9px; left:-0px; width:255px; height:173px;"><img class="visible-xs" src="https://bbj.hu/images2/201809/15371697572597SXcrvAVqkqQB_S.jpg"></a></div><p class="teaser w_pic">The government is planning to tighten the reins on funding and control of the Hungarian Academy of Sciences (MTA) by introducing legislation in Parliament that enters into effect on August 1, after the MTA repeatedly refused to give in to demands by the state, according to a report by news portal Index.hu.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, May 28, 2019, 13:25</div><ul class="keywords "><li><a href="/keyword/MTA">MTA</a></li><li><a href="/keyword/ Orbán"> Orbán</a></li><li><a href="/keyword/ Palkovics"> Palkovics</a></li><li><a href="/keyword/ nationalization"> nationalization</a></li><li><a href="/keyword/ control"> control</a></li><li><a href="/keyword/ funding"> funding</a></li><li><a href="/keyword/ appointment"> appointment</a></li><li><a href="/keyword/ academic freedom"> academic freedom</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/vodafone-launches-permanent-5g-base-station_166130">Vodafone launches permanent 5G base station</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/vodafone-launches-permanent-5g-base-station_166130"><img class="hidden-xs" src="https://bbj.hu/images2/201905/15586837997695PsfYh9DXaQxn_S.jpg" style="position:absolute; top:-5px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201905/15586837997695PsfYh9DXaQxn_S.jpg"></a></div><p class="teaser w_pic">Vodafone demonstrated the capabilities of Budapest’s first permanent 5G base station on Thursday with a video call between two 5G handsets and a car driven remotely via a 5G connection. The call was Hungary’s first 5G mobile connection on its own licensed frequency.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, May 24, 2019, 10:30</div><ul class="keywords "><li><a href="/keyword/Vodafone">Vodafone</a></li><li><a href="/keyword/ Budapest"> Budapest</a></li><li><a href="/keyword/ technology"> technology</a></li><li><a href="/keyword/ 5G"> 5G</a></li><li><a href="/keyword/ communications"> communications</a></li><li><a href="/keyword/ base station"> base station</a></li><li><a href="/keyword/ demonstration"> demonstration</a></li><li><a href="/keyword/ Nelson"> Nelson</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/demium-startups-to-open-budapest-office-in-june_166068">Demium Startups to open Budapest office in June</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/demium-startups-to-open-budapest-office-in-june_166068"><img class="hidden-xs" src="https://bbj.hu/images2/201905/15586107463583Tpfn6KKbpyiF_S.jpg" style="position:absolute; top:-15px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201905/15586107463583Tpfn6KKbpyiF_S.jpg"></a></div><p class="teaser w_pic">Spanish startup incubator Demium Startups will open an office in Budapest this June, offering new opportunities to talented Hungarian entrepreneurs, aiming to build up startups from their foundation by focusing on both individuals and teams.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, May 23, 2019, 13:25</div><ul class="keywords "><li><a href="/keyword/Demium">Demium</a></li><li><a href="/keyword/ startup"> startup</a></li><li><a href="/keyword/ incubation"> incubation</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ innovation"> innovation</a></li><li><a href="/keyword/ AllStartup"> AllStartup</a></li><li><a href="/keyword/ entrepreneur"> entrepreneur</a></li><li><a href="/keyword/ mentoring"> mentoring</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/upc-rewards-innovative-smes-at-grand-tuning-show_165994">UPC rewards innovative SMEs at Grand Tuning Show</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/upc-rewards-innovative-smes-at-grand-tuning-show_165994"><img class="hidden-xs" src="https://bbj.hu/images2/201905/15585135369774nf9ob4i3aTkl_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201905/15585135369774nf9ob4i3aTkl_S.jpg"></a></div><p class="teaser w_pic">UPC Hungaryʼs "Grand Tuning Show" concluded on Tuesday, with the company rewarding SMEs which have showed how to become even more successful via innovation and digitalization.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, May 22, 2019, 11:30</div><ul class="keywords "><li><a href="/keyword/UPC">UPC</a></li><li><a href="/keyword/ digitalization"> digitalization</a></li><li><a href="/keyword/ tuning"> tuning</a></li><li><a href="/keyword/ SME"> SME</a></li><li><a href="/keyword/ business"> business</a></li><li><a href="/keyword/ innovation"> innovation</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="https://bbj.hu/analysis/hungarians-still-prefer-local-cuisine-when-eating-out_165520">Hungarians still prefer local cuisine when eating out</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/analysis/hungarians-still-prefer-local-cuisine-when-eating-out_165520"><img class="hidden-xs" src="https://bbj.hu/images2/201409/thumb/dining_table_20140922083139848.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:255px;"><img class="visible-xs" src="https://bbj.hu/images2/201409/thumb/dining_table_20140922083139848.jpg"></a></div><p class="teaser w_pic">Hungarians usually spend in the range of HUF 2,000-5,000 on a main dish at a restaurant, with traditional Hungarian cuisine being the most popular, followed by Italian and Greek, according to research by Bónusz Brigád and GKI Digital.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, May 13, 2019, 11:00</div><ul class="keywords "><li><a href="/keyword/Hungary">Hungary</a></li><li><a href="/keyword/ GKI"> GKI</a></li><li><a href="/keyword/ Bónusz Brigád"> Bónusz Brigád</a></li><li><a href="/keyword/ restaurant"> restaurant</a></li><li><a href="/keyword/ eating"> eating</a></li><li><a href="/keyword/ gastronomy"> gastronomy</a></li><li><a href="/keyword/ research"> research</a></li><li><a href="/keyword/ survey"> survey</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungarians-waiting-for-ev-prices-to-fall_166949" title="Hungarians waiting for EV prices to fall">Hungarians waiting for EV prices to fall</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungary-stuck-at-47th-on-imd-world-competitiveness-rankings_166740" title="Hungary stuck at 47th on IMD World Competitiveness Rankings">Hungary stuck at 47th on IMD World Competitiveness Rankings</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/europeans-favor-local-products-but-for-different-reasons---survey_166672" title="Europeans favor local products, but for different reasons - survey">Europeans favor local products, but for different reasons - survey</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/szervita-square-building-perfect-office-and-retail-hub_165393" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201905/15574161070326iwR4cmLfUAVn_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/szervita-square-building-perfect-office-and-retail-hub_165393">Szervita Square Building: Perfect Office and Retail Hub</a></h1><h2>Gabriella Sasvári, Associate Partner &amp; Development Director</h2><p>Horizon Development</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/how-disastrous-can-early-termination-of-a-fixed-term-lease-be_165394" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201905/15574178273037ZbZd6kLaPt7f_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/how-disastrous-can-early-termination-of-a-fixed-term-lease-be_165394">How Disastrous Can Early Termination of a Fixed-term Lease Be?</a></h1><h2>Lilla Szepsi Szűcs, Attorney; Adrián Menczelesz, Associate,&nbsp;</h2><p>Schoenherr Hetényi Attorneys at Law</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/motivation-of-employees-by-stocks_164786" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201807/1532613677257123PCxzHmpVNs_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/motivation-of-employees-by-stocks_164786">Motivation of Employees by Stocks</a></h1><h2>Judit Jancsa-Pék</h2><p>Senior Advisor, Partner, LeitnerLeitner</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li><li class="footer_link"><a href="/bbj/_cookie">Cookie policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2019, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script>
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->

		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

		<div style="display: none; padding: 15px 10%; text-align: center;background-color: rgba(255, 255, 255, .9); position: fixed; bottom: 0; left: 0; right: 0; border-top: 1px solid #000;" id="cookie-info">
			<p style="color: #000;">
				A weboldalon "cookie-kat" ("sütiket") használunk, hogy a legjobb felhasználói élményt nyújthassuk látogatóinknak. A cookie beállítások igény esetén bármikor megváltoztathatók a böngésző beállításaiban.
				<a href="https://bbj.hu/bbj/_cookie" target="_blank" style="color: #000; text-decoration: underline;">További információ</a>
			</p>
			<a href="javascript: void(0);" id="close-cookie" style="position: absolute; display: block; right: 10px;
			top: 10px; text-transform: uppercase; font-weight: bold; padding: 5px 8px; color: #000; border: 1px solid #419947; border-radius: 4px;">Rendben</a>
		</div>
		</body>
</html>
