<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="Subscription of Hungarian Government Securities Plus bonds for retail investors reached HUF 114.6 billion in the twentieth week after their launch, lifting total subscription to HUF 2,397.1 bln, data published by the Government Debt Management Agency (ÁKK) show, Hungarian news agency MTI reports.">
				<meta name="keywords" content="Plusz, bond, finance, stock, economy">
				<title>Plusz bond stock nears HUF 2,400 bln | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Plusz bond stock nears HUF 2,400 bln" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/economy/plusz-bond-stock-nears-huf-2400-bln_172991" />
				<meta property="og:image" content="https://bbj.hu/images2/201906/15598245924241Xnh71GVqzWol_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="Subscription of Hungarian Government Securities Plus bonds for retail investors reached HUF 114.6 billion in the twentieth week after their launch, lifting total subscription to HUF 2,397.1 bln, data published by the Government Debt Management Agency (ÁKK) show, Hungarian news agency MTI reports." />
				<meta property="og:locale" content="en_US" />
							  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1571667255" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1571667255" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1571667255" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20180531" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');

				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);

				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();

				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
						</head>
		<body>
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bbj.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aapm_CI8q2yK1mx4HrXtTIHbcBTQe9yA65zSACWtz.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/bbj-expat-ceo-of-the-year-gala-gallery_160721">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="instagram" id="instagram" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'instagram']);" href="https://www.instagram.com/bbj_hu/"><i class="fa fa-instagram"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="instagram" id="instagram" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'instagram']);" href="https://www.instagram.com/bbj_hu/"><i class="fa fa-instagram"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/bbj-expat-ceo-of-the-year-gala-gallery_160721">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="BBJ Billboard" id="zone5127523" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="col-md-8 content"><div class="row article"><h1>Plusz bond stock nears HUF 2,400 bln</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;MTI – Econews</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Monday, October 21, 2019, 15:00</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">Subscription of Hungarian Government Securities Plus bonds for retail investors reached HUF 114.6 billion in the twentieth week after their launch, lifting total subscription to HUF 2,397.1 bln, data published by the Government Debt Management Agency (ÁKK) show, Hungarian news agency MTI reports.</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201906/15598245924241Xnh71GVqzWol_L.jpg"></div><h6>Image: Shutterstock</h6><p>Weekly subscription nearly doubled from HUF 77.4 bln in the previous week, and surpassed HUF 100 bln for the first time since the middle of July.</p><p>The Plusz bond, which pays an annualized yield of 4.95% if held for the full five-year maturity, attracted record demand in the first week it was available, and weekly subscription remained over HUF 100 bln until the seventh week after its launch. The lowest weekly subscription of the bond was HUF 52.4 bln, albeit during a week when businesses were open for just three days because of a long weekend for the August 20 national holiday.</p><ul class="keywords "><li><a href="/keyword/Plusz">Plusz</a></li><li><a href="/keyword/ bond"> bond</a></li><li><a href="/keyword/ finance"> finance</a></li><li><a href="/keyword/ stock"> stock</a></li><li><a href="/keyword/ economy"> economy</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/plusz-bond-stock-nears-huf-2400-bln_172991" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="" id="zone3307221" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj mobil #1" id="zone5101582" class="goAdverticum hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/mnb-reminds-bank-clients-of-data-reconciliation-deadline_172985">MNB reminds bank clients of data reconciliation deadline</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/mnb-reminds-bank-clients-of-data-reconciliation-deadline_172985"><img class="hidden-xs" src="https://bbj.hu/images2/201811/15427509563521UI3FkHNDLTPx_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201811/15427509563521UI3FkHNDLTPx_S.jpg"></a></div><p class="teaser w_pic">A spokesman for the National Bank of Hungary (MNB) has reminded bank clients of the October 31 deadline for complying with stricter rules on identifying account ownership, state news agency MTI reports.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Oct. 21, 2019, 10:50</div><ul class="keywords "><li><a href="/keyword/MNB">MNB</a></li><li><a href="/keyword/ bank"> bank</a></li><li><a href="/keyword/ finance"> finance</a></li><li><a href="/keyword/ compliance"> compliance</a></li><li><a href="/keyword/ data"> data</a></li><li><a href="/keyword/ reconciliation "> reconciliation </a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/alteo-to-issue-huf-93-bln-bond-in-bgs-framework_172922">Alteo to issue HUF 9.3 bln bond in BGS framework</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/alteo-to-issue-huf-93-bln-bond-in-bgs-framework_172922"><img class="hidden-xs" src="https://bbj.hu/images2/201407/thumb/alteojpg_20140721112736510.jpg" style="position:absolute; top:-0px; left:-22px; width:348px; height:181px;"><img class="visible-xs" src="https://bbj.hu/images2/201407/thumb/alteojpg_20140721112736510.jpg"></a></div><p class="teaser w_pic">Listed alternative energy company Alteo on Thursday announced it will issue HUF 9.3 billion of corporate bonds in a private placement on October 24, state news wire MTI reports.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Oct. 18, 2019, 12:00</div><ul class="keywords "><li><a href="/keyword/Alteo">Alteo</a></li><li><a href="/keyword/ BGS"> BGS</a></li><li><a href="/keyword/ bond"> bond</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/double-win-for-trigranit-at-international-finance-awards_172780">Double win for TriGranit at International Finance Awards</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/double-win-for-trigranit-at-international-finance-awards_172780"><img class="hidden-xs" src="https://bbj.hu/images2/201910/1571223999623viotykOERSu7_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201910/1571223999623viotykOERSu7_S.jpg"></a></div><p class="teaser w_pic">Real estate developer TriGranit took home two awards at this yearʼs International Finance Awards, winning the “Best Real Estate Development Company - Hungary” award, as well as the “Best Commercial Project” award for its Bonarka for Business (B4B) project in Kraków, the company told the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Oct. 16, 2019, 14:45</div><ul class="keywords "><li><a href="/keyword/TriGranit">TriGranit</a></li><li><a href="/keyword/ International Finance Awards"> International Finance Awards</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ Kraków"> Kraków</a></li><li><a href="/keyword/ Poland"> Poland</a></li><li><a href="/keyword/ development"> development</a></li><li><a href="/keyword/ Budapest"> Budapest</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/akk-switch-auction-bond-sales-slightly-below-plan_172781">ÁKK switch auction bond sales slightly below plan</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/akk-switch-auction-bond-sales-slightly-below-plan_172781"><img class="hidden-xs" src="https://bbj.hu/images2/201601/14532006182804Rw3XlZLRYsp_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201601/14532006182804Rw3XlZLRYsp_S.jpg"></a></div><p class="teaser w_pic">The Government Debt Management Agency (ÁKK) sold HUF 39 billion of bonds maturing in 2023 and 2028 at a switch auction on Wednesday, accepting bonds expiring in 2021 and 2022 as payment. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Oct. 16, 2019, 12:50</div><ul class="keywords "><li><a href="/keyword/ÁKK">ÁKK</a></li><li><a href="/keyword/ switch auction"> switch auction</a></li><li><a href="/keyword/ bond"> bond</a></li><li><a href="/keyword/ yield"> yield</a></li><li><a href="/keyword/ debt"> debt</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/plusz-bond-stock-nears-huf-23-tln_172636">Plusz bond stock nears HUF 2.3 tln</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/plusz-bond-stock-nears-huf-23-tln_172636"><img class="hidden-xs" src="https://bbj.hu/images2/201906/15598245924241Xnh71GVqzWol_S.jpg" style="position:absolute; top:-2px; left:-0px; width:255px; height:159px;"><img class="visible-xs" src="https://bbj.hu/images2/201906/15598245924241Xnh71GVqzWol_S.jpg"></a></div><p class="teaser w_pic">Subscriptions for Hungarian Government Securities Plus (MÁP Plusz) bonds for retail investors reached HUF 77.4 billion in the 19th week after their launch, lifting total subscriptions to HUF 2,282.4 bln, show data published by the Government Debt Management Agency (ÁKK).</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Oct. 14, 2019, 13:15</div><ul class="keywords "><li><a href="/keyword/MÁP Plusz">MÁP Plusz</a></li><li><a href="/keyword/ bond"> bond</a></li><li><a href="/keyword/ retail"> retail</a></li><li><a href="/keyword/ debt"> debt</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/banking-sector-liquidity-rose-in-september-mnb-says_172562">Banking sector liquidity rose in September, MNB says</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/banking-sector-liquidity-rose-in-september-mnb-says_172562"><img class="hidden-xs" src="https://bbj.hu/images2/201507/143815224980313Ekvpzxzm43O_S.jpg" style="position:absolute; top:-1px; left:-0px; width:255px; height:156px;"><img class="visible-xs" src="https://bbj.hu/images2/201507/143815224980313Ekvpzxzm43O_S.jpg"></a></div><p class="teaser w_pic">Forint liquidity of Hungaryʼs banking sector rose in September from a month earlier, which was mainly reflected in an increase in the average stock of credit institutionsʼ overnight deposits, the National Bank of Hungary (MNB) said in a report on Friday, Hungarian news agency MTI reports.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Oct. 11, 2019, 14:00</div><ul class="keywords "><li><a href="/keyword/MNB">MNB</a></li><li><a href="/keyword/ banking"> banking</a></li><li><a href="/keyword/ liquidity"> liquidity</a></li><li><a href="/keyword/ forint"> forint</a></li><li><a href="/keyword/ finance"> finance</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/opus-sells-9-of-appeninn-stock-to-bdpst_172561">Opus sells 9% of Appeninn stock to BDPST</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/opus-sells-9-of-appeninn-stock-to-bdpst_172561"><img class="hidden-xs" src="https://bbj.hu/images2/201905/155852182194843WUn8ETfAu5h_S.png" style="position:absolute; top:-5px; left:-43px; width:446px; height:231px;"><img class="visible-xs" src="https://bbj.hu/images2/201905/155852182194843WUn8ETfAu5h_S.png"></a></div><p class="teaser w_pic">Listed holding company Opus Global said late on Thursday that it is selling its 9% stake in listed property holding company Appeninn to the biggest stakeholder in Appeninn, BDPST, Hungarian news agency MTI reports.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Oct. 11, 2019, 12:45</div><ul class="keywords "><li><a href="/keyword/Opus">Opus</a></li><li><a href="/keyword/ Appeninn"> Appeninn</a></li><li><a href="/keyword/ BDPST"> BDPST</a></li><li><a href="/keyword/ Tiborcz"> Tiborcz</a></li><li><a href="/keyword/ stock"> stock</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/akk-bond-auction-sales-exceed-plan_172486">ÁKK bond auction sales exceed plan</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/akk-bond-auction-sales-exceed-plan_172486"><img class="hidden-xs" src="https://bbj.hu/images2/201410/thumb/hammer-47188_20141010092647330.jpg" style="position:absolute; top:-32px; left:-0px; width:294px; height:220px;"><img class="visible-xs" src="https://bbj.hu/images2/201410/thumb/hammer-47188_20141010092647330.jpg"></a></div><p class="teaser w_pic">The Government Debt Management Agency (ÁKK) sold a combined HUF 64.0 billion of bonds at auction on Thursday, HUF 14.0 bln more than planned, state news wire MTI reported.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Oct. 10, 2019, 12:15</div><ul class="keywords "><li><a href="/keyword/ÁKK">ÁKK</a></li><li><a href="/keyword/ bond"> bond</a></li><li><a href="/keyword/ auction"> auction</a></li><li><a href="/keyword/ yield"> yield</a></li><li><a href="/keyword/ debt"> debt</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/akk-bond-buyback-exceeds-plan_172419">ÁKK bond buyback exceeds plan</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/akk-bond-buyback-exceeds-plan_172419"><img class="hidden-xs" src="https://bbj.hu/images2/201401/thumb/gavel-4jpg_20140109130225122.jpg" style="position:absolute; top:-10px; left:-0px; width:312px; height:208px;"><img class="visible-xs" src="https://bbj.hu/images2/201401/thumb/gavel-4jpg_20140109130225122.jpg"></a></div><p class="teaser w_pic">The Government Debt Management Agency (ÁKK) bought back a combined HUF 15.74 billion of bonds expiring in 2020 and 2021 before maturity at a reverse auction on Wednesday, state news wire MTI reported.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Oct. 9, 2019, 12:35</div><ul class="keywords "><li><a href="/keyword/ÁKK">ÁKK</a></li><li><a href="/keyword/ reverse auction"> reverse auction</a></li><li><a href="/keyword/ bond"> bond</a></li><li><a href="/keyword/ yield"> yield</a></li><li><a href="/keyword/ buyback"> buyback</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/duna-house-feels-impact-of-plusz-bonds-on-q3-sales_172352">Duna House feels impact of Plusz bonds on Q3 sales</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/duna-house-feels-impact-of-plusz-bonds-on-q3-sales_172352"><img class="hidden-xs" src="https://bbj.hu/images2/201605/14621847485473ZyLJq3f7Vof_S.jpg" style="position:absolute; top:-12px; left:-0px; width:255px; height:190px;"><img class="visible-xs" src="https://bbj.hu/images2/201605/14621847485473ZyLJq3f7Vof_S.jpg"></a></div><p class="teaser w_pic">Listed real estate agency Duna Houseʼs revenue from commissions edged down 2% year-on-year in the third quarter as a fall in volume in Hungary countered a marked rise in sales in Poland, preliminary data released by the company on Tuesday show.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Oct. 8, 2019, 12:30</div><ul class="keywords "><li><a href="/keyword/Duna House">Duna House</a></li><li><a href="/keyword/ MÁP Plusz"> MÁP Plusz</a></li><li><a href="/keyword/ sales"> sales</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ Poland"> Poland</a></li><li><a href="/keyword/ commission"> commission</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/legacy-tech-poses-high-cyber-risk---ey-hfs-say_172988" title="Legacy tech poses high cyber risk - EY, HFS say">Legacy tech poses high cyber risk - EY, HFS say</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/pew-hungarians-mostly-approve-of-changes-since-communism-fell_172847" title="Pew: Hungarians mostly approve of changes since communism fell">Pew: Hungarians mostly approve of changes since communism fell</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/pwc-survey-reveals-employment-preferences-of-gens-y-and-z_172849" title="PwC survey reveals employment preferences of Gens Y and Z">PwC survey reveals employment preferences of Gens Y and Z</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/green-premiums-in-action-1st-tender-for-renewable-energy-subsidy-launched_172225" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201910/15702050270902FvHUEsPQiJ5k_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/green-premiums-in-action-1st-tender-for-renewable-energy-subsidy-launched_172225">Green Premiums in Action: 1st Tender for Renewable Energy Subsidy Launched</a></h1><h2>Dániel Varga, Attorney at law, Schoenherr Hetényi Attorneys at Law</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/office-design-and-user-experience-at-promenade-gardens_171469" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201909/15688964353469AXVsgtAZHsWz_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/office-design-and-user-experience-at-promenade-gardens_171469">Office Design and User Experience at Promenade Gardens</a></h1><h2>Ida Kiss, head of design, </h2><p>DVM group</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/liberty-birth-of-a-next-generation-office-building_171468" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201909/156889580116222h9XUS2WFmGx_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/liberty-birth-of-a-next-generation-office-building_171468">Liberty: Birth of a Next-Generation Office Building</a></h1><h2>Development News</h2><p>WING</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li><li class="footer_link"><a href="/bbj/_cookie">Cookie policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2019, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script>
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->

		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

		<div style="display: none; padding: 15px 10%; text-align: center;background-color: rgba(255, 255, 255, .9); position: fixed; bottom: 0; left: 0; right: 0; border-top: 1px solid #000;" id="cookie-info">
			<p style="color: #000;">
				A weboldalon "cookie-kat" ("sütiket") használunk, hogy a legjobb felhasználói élményt nyújthassuk látogatóinknak. A cookie beállítások igény esetén bármikor megváltoztathatók a böngésző beállításaiban.
				<a href="https://bbj.hu/bbj/_cookie" target="_blank" style="color: #000; text-decoration: underline;">További információ</a>
			</p>
			<a href="javascript: void(0);" id="close-cookie" style="position: absolute; display: block; right: 10px;
			top: 10px; text-transform: uppercase; font-weight: bold; padding: 5px 8px; color: #000; border: 1px solid #419947; border-radius: 4px;">Rendben</a>
		</div>
		</body>
</html>
