<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="Law firm Dentons has launched an interactive tool for looking up and comparing Transparency Register laws in different EU countries, currently covering 13 EU countries where the company has offices, with more jurisdictions to be added in future, according to a press release sent to the Budapest Business Journal.">
				<meta name="keywords" content="Dentons, EU, transparency, register, law, interactive,">
				<title>Dentons launches tool for EU Transparency Register laws | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Dentons launches tool for EU Transparency Register laws" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/business/dentons-launches-tool-for-eu-transparency-register-laws_156511" />
				<meta property="og:image" content="https://bbj.hu/images2/201405/the-european_2014052312053923.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="Law firm Dentons has launched an interactive tool for looking up and comparing Transparency Register laws in different EU countries, currently covering 13 EU countries where the company has offices, with more jurisdictions to be added in future, according to a press release sent to the Budapest Business Journal." />
				<meta property="og:locale" content="en_US" />
							  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1539788984" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1539788984" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1539788984" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20180531" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');

				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);

				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();

				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
						</head>
		<body>
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bbj.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aapm_CI8q2yK1mx4HrXtTIHbcBTQe9yA65zSACWtz.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="BBJ Billboard" id="zone5127523" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="col-md-8 content"><div class="row article"><h1>Dentons launches tool for EU Transparency Register laws</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;Bence Gaál</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Wednesday, October 17, 2018, 13:47</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">Law firm Dentons has launched an interactive tool for looking up and comparing Transparency Register laws in different EU countries, currently covering 13 EU countries where the company has offices, with more jurisdictions to be added in future, according to a press release sent to the Budapest Business Journal.</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201405/the-european_2014052312053923.jpg"></div><p>"The new online tool is an easy-to-use system to collect and compare information regarding rules on transparency registers in the different EU member states," said András Peisch, associate at Dentons Hungary. "Hungarian undertakings subject to anti-money laundering regulations will find it useful to ensure compliance with relevant obligations in their home country, but also to see what regulators in other EU countries expect from a compliance point of view," he added.</p><p>The tool is free, available online at <a href="https://www.transparencyregisterlaws.com/">transparencyregisterlaws.com</a>.  It provides an overview of the status of the Transparency Register’s implementation, while also defining the requirements for the register and the registration process. Furthermore, the tool provides a link to the register in each country and information regarding access and sanctions. The toolʼs users may compare and contrast a maximum of three countries at a time.</p><p>"Under the EU’s Fourth Anti-Money Laundering Directive, EU member states are obliged to introduce a central register which holds information on the ultimate beneficial owners of legal entities incorporated within their territory," explained Daren Allen, a partner in Dentons’ litigation and dispute resolution team in London.</p><p>The website is useful for all companies and private equity houses operating or actively investing in the EU. It is also a resource for conducting business partner due diligence and complying with legal anti-money laundering requirements.</p><ul class="keywords "><li><a href="/keyword/Dentons">Dentons</a></li><li><a href="/keyword/ EU"> EU</a></li><li><a href="/keyword/ transparency"> transparency</a></li><li><a href="/keyword/ register"> register</a></li><li><a href="/keyword/ law"> law</a></li><li><a href="/keyword/ interactive"> interactive</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/dentons-launches-tool-for-eu-transparency-register-laws_156511" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="" id="zone3307221" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj mobil #1" id="zone5101582" class="goAdverticum hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="https://bbj.hu/politics/szijjarto-cee-peers-meet-uk-foreign-secretary_156430">Szijjártó, CEE peers meet U.K. foreign secretary</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/politics/szijjarto-cee-peers-meet-uk-foreign-secretary_156430"><img class="hidden-xs" src="https://bbj.hu/images2/201410/thumb/szijjarto-pe_20141002085252717.jpg" style="position:absolute; top:-0px; left:-0px; width:267px; height:172px;"><img class="visible-xs" src="https://bbj.hu/images2/201410/thumb/szijjarto-pe_20141002085252717.jpg"></a></div><p class="teaser w_pic">Minister of Foreign Affairs and Trade Péter Szijjártó joined his counterparts from Bulgaria, Croatia, the Czech Republic, Poland, Slovakia, Slovenia and Romania at an informal meeting with U.K. Foreign Secretary Jeremy Hunt in Chevening, England, on Sunday, official government news portal kormany.hu reported.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Oct. 16, 2018, 10:30</div><ul class="keywords "><li><a href="/keyword/Szijjártó">Szijjártó</a></li><li><a href="/keyword/ V4"> V4</a></li><li><a href="/keyword/ Brexit"> Brexit</a></li><li><a href="/keyword/ EU"> EU</a></li><li><a href="/keyword/ meeting"> meeting</a></li><li><a href="/keyword/ foreign secretary"> foreign secretary</a></li><li><a href="/keyword/ Hunt"> Hunt</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="https://bbj.hu/analysis/hungarys-vat-gap-second-only-to-austria-in-region_156361">Hungaryʼs VAT Gap second only to Austria in region</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/analysis/hungarys-vat-gap-second-only-to-austria-in-region_156361"><img class="hidden-xs" src="https://bbj.hu/images2/201810/1539591938741TOKpZMHiyct_S.jpg" style="position:absolute; top:-68px; left:-0px; width:267px; height:401px;"><img class="visible-xs" src="https://bbj.hu/images2/201810/1539591938741TOKpZMHiyct_S.jpg"></a></div><p class="teaser w_pic">A new report by the European Commission (EC) reveals that Hungary is in second place in the CEE region in successfully collecting VAT, trailing only Austria, with its so-called VAT Gap standing at 13%, according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Oct. 15, 2018, 10:56</div><ul class="keywords "><li><a href="/keyword/VAT Gap">VAT Gap</a></li><li><a href="/keyword/ Hungary"> Hungary</a></li><li><a href="/keyword/ Austria"> Austria</a></li><li><a href="/keyword/ tax"> tax</a></li><li><a href="/keyword/ PwC"> PwC</a></li><li><a href="/keyword/ EU"> EU</a></li><li><a href="/keyword/ EC"> EC</a></li><li><a href="/keyword/ CEE"> CEE</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Whatson</div><h1><a href="https://bbj.hu/whatson/citypreneurs-conference-on-future-of-budapest_156289">ʼCitypreneursʼ conference on future of Budapest</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/whatson/citypreneurs-conference-on-future-of-budapest_156289"><img class="hidden-xs" src="https://bbj.hu/images2/201810/15393255652605u8DmI5ZSV7q9_S.jpg" style="position:absolute; top:-0px; left:-14px; width:297px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201810/15393255652605u8DmI5ZSV7q9_S.jpg"></a></div><p class="teaser w_pic">UniCredit Bank and Loffice Budapest present "Citypreneurs", a conference on Budapest’s future, ranging from technology and smart city solutions, to public transport and real estate developments, according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Oct. 12, 2018, 10:00</div><ul class="keywords "><li><a href="/keyword/Citypreneurs">Citypreneurs</a></li><li><a href="/keyword/ Budapest"> Budapest</a></li><li><a href="/keyword/ conference"> conference</a></li><li><a href="/keyword/ future"> future</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="https://bbj.hu/politics/us-democrats-blast-axing-of-funds-for-hungarys-free-media_156222">U.S. Democrats blast axing of funds for Hungaryʼs free media</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/politics/us-democrats-blast-axing-of-funds-for-hungarys-free-media_156222"><img class="hidden-xs" src="https://bbj.hu/images2/201810/15392601223725JjGkxKKVRFNa_S.jpg" style="position:absolute; top:-1px; left:-0px; width:255px; height:158px;"><img class="visible-xs" src="https://bbj.hu/images2/201810/15392601223725JjGkxKKVRFNa_S.jpg"></a></div><p class="teaser w_pic">A group of 22 Democrats in the U.S. Congress have signed a letter to the State Department, criticizing the Trump administration over its lenient treatment of the Hungarian government, and questioning why a plan to support independent media in Hungary with USD 700,000 was scrapped earlier, according to news site politico.eu. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Oct. 11, 2018, 12:35</div><ul class="keywords "><li><a href="/keyword/Democrats">Democrats</a></li><li><a href="/keyword/ U.S."> U.S.</a></li><li><a href="/keyword/ Cornstein"> Cornstein</a></li><li><a href="/keyword/ Hungary"> Hungary</a></li><li><a href="/keyword/ Trump"> Trump</a></li><li><a href="/keyword/ press freedom"> press freedom</a></li><li><a href="/keyword/ media"> media</a></li><li><a href="/keyword/ CEU"> CEU</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">News</div><h1><a href="https://bbj.hu/news/bill-to-bring-legislation-on-lab-animals-in-line-with-eu-directive_156157">Bill to bring legislation on lab animals in line with EU directive</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/news/bill-to-bring-legislation-on-lab-animals-in-line-with-eu-directive_156157"><img class="hidden-xs" src="https://bbj.hu/images2/201810/15391790827386hc1jtPI1tFpr_S.jpg" style="position:absolute; top:-6px; left:-0px; width:255px; height:166px;"><img class="visible-xs" src="https://bbj.hu/images2/201810/15391790827386hc1jtPI1tFpr_S.jpg"></a></div><p class="teaser w_pic">Hungaryʼs government has submitted a bill to Parliament that would bring legislation on the protection of laboratory animals into compliance with a European Union directive, Hungarian news agency MTI reported Wednesday.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Oct. 10, 2018, 12:48</div><ul class="keywords "><li><a href="/keyword/Bill">Bill</a></li><li><a href="/keyword/ EU"> EU</a></li><li><a href="/keyword/ EC"> EC</a></li><li><a href="/keyword/ directive"> directive</a></li><li><a href="/keyword/ lab animal"> lab animal</a></li><li><a href="/keyword/ science"> science</a></li><li><a href="/keyword/ legislation"> legislation</a></li><li><a href="/keyword/ infringement"> infringement</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/commissioner-affirms-cap-support-in-talks-with-hungarys-farm-minister-_156026">Commissioner affirms CAP support in talks with Hungaryʼs farm minister </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/commissioner-affirms-cap-support-in-talks-with-hungarys-farm-minister-_156026"><img class="hidden-xs" src="https://bbj.hu/images2/201602/14556078054231On7YlQcgTfpw_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201602/14556078054231On7YlQcgTfpw_S.jpg"></a></div><p class="teaser w_pic">Hungarian Minister of Agriculture István Nagy met with European Commissioner for Agriculture and Rural Development Phil Hogan in Budapest on Monday, discussing infrastructure developments and capacity expansions and reviewing the key points of the EUʼs Common Agricultural Policy (CAP) after 2020.    </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Oct. 9, 2018, 09:00</div><ul class="keywords "><li><a href="/keyword/agriculture">agriculture</a></li><li><a href="/keyword/ farm"> farm</a></li><li><a href="/keyword/ minister"> minister</a></li><li><a href="/keyword/ Hogan"> Hogan</a></li><li><a href="/keyword/ Nagy"> Nagy</a></li><li><a href="/keyword/ European Commission"> European Commission</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/deficit-cut-to-1099-of-full-year-target-in-september_156025">Deficit cut to 109.9% of full-year target in September</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/deficit-cut-to-1099-of-full-year-target-in-september_156025"><img class="hidden-xs" src="https://bbj.hu/images2/201505/thumb/shutterstock_20150522081218151.jpg" style="position:absolute; top:-26px; left:-0px; width:255px; height:207px;"><img class="visible-xs" src="https://bbj.hu/images2/201505/thumb/shutterstock_20150522081218151.jpg"></a></div><p class="teaser w_pic">Hungaryʼs cash flow-based general government, excluding local councils, ran a HUF 1,496.5 billion deficit as of the end of September, the Ministry of Finance said in a preliminary release on Monday. The deficit thus corresponded to 109.9% of the HUF 1,360.7 bln full-year target, state news wire MTI calculated.&nbsp;&nbsp;&nbsp; </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Oct. 8, 2018, 14:35</div><ul class="keywords "><li><a href="/keyword/deficit">deficit</a></li><li><a href="/keyword/ general government"> general government</a></li><li><a href="/keyword/ target"> target</a></li><li><a href="/keyword/ revenue"> revenue</a></li><li><a href="/keyword/ expenditure"> expenditure</a></li><li><a href="/keyword/ EU"> EU</a></li><li><a href="/keyword/ Ministry of Finance"> Ministry of Finance</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="https://bbj.hu/politics/govt-contests-amendment-of-eus-posted-workers-directive_156018">Govʼt contests amendment of EUʼs Posted Workers Directive</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/politics/govt-contests-amendment-of-eus-posted-workers-directive_156018"><img class="hidden-xs" src="https://bbj.hu/images2/201402/thumb/construction_20140213093844381.jpg" style="position:absolute; top:-12px; left:-0px; width:255px; height:167px;"><img class="visible-xs" src="https://bbj.hu/images2/201402/thumb/construction_20140213093844381.jpg"></a></div><p class="teaser w_pic">The Hungarian government is contesting amendment of the EUʼs Posted Workers Directive, promulgated on July 9, 2018, submitting its action for annulment to the Court of Justice of the European Union (CJEU), says a statement on government website kormany.hu, which claims the regulation is a protectionist measure. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Oct. 8, 2018, 10:00</div><ul class="keywords "><li><a href="/keyword/Hungary">Hungary</a></li><li><a href="/keyword/ EU"> EU</a></li><li><a href="/keyword/ posted workers"> posted workers</a></li><li><a href="/keyword/ directive"> directive</a></li><li><a href="/keyword/ Poland"> Poland</a></li><li><a href="/keyword/ amendment"> amendment</a></li><li><a href="/keyword/ CJEU"> CJEU</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/v4-countries-sign-mou-on-reform-of-eu-budget-strategy_156017">V4 countries sign MoU on reform of EU budget strategy</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/v4-countries-sign-mou-on-reform-of-eu-budget-strategy_156017"><img class="hidden-xs" src="https://bbj.hu/images2/201709/15060821109946LhemQJfbfkIa_S.jpg" style="position:absolute; top:-9px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201709/15060821109946LhemQJfbfkIa_S.jpg"></a></div><p class="teaser w_pic">Countries of the Visegrád Group signed a memorandum of understanding (MoU) on a proposal to restructure the European Unionʼs seven-year budget strategy at the annual Globsec Tatra Summit in Slovakia, Hungaryʼs Minister of Finance Mihály Varga told MTI by telephone on Friday.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Oct. 8, 2018, 09:25</div><ul class="keywords "><li><a href="/keyword/V4">V4</a></li><li><a href="/keyword/ Visegrád"> Visegrád</a></li><li><a href="/keyword/ budget"> budget</a></li><li><a href="/keyword/ EU"> EU</a></li><li><a href="/keyword/ strategy"> strategy</a></li><li><a href="/keyword/ MoU"> MoU</a></li><li><a href="/keyword/ Varga"> Varga</a></li><li><a href="/keyword/ taxation"> taxation</a></li><li><a href="/keyword/ convergence"> convergence</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">News</div><h1><a href="https://bbj.hu/news/eit-marks-10-years-of-european-innovation-_155953">EIT marks 10 years of European innovation </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/news/eit-marks-10-years-of-european-innovation-_155953"><img class="hidden-xs" src="https://bbj.hu/images2/201307/thumb/tibor-navrac_20130718132215801.jpg" style="position:absolute; top:-10px; left:-0px; width:278px; height:198px;"><img class="visible-xs" src="https://bbj.hu/images2/201307/thumb/tibor-navrac_20130718132215801.jpg"></a></div><p class="teaser w_pic">The European Institute of Innovation and Technology (EIT) celebrated the 10th anniversary of its launch yesterday, also announcing the winners of the EIT Awards 2018, according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Oct. 5, 2018, 11:00</div><ul class="keywords "><li><a href="/keyword/EIT">EIT</a></li><li><a href="/keyword/ Europe"> Europe</a></li><li><a href="/keyword/ Innovation"> Innovation</a></li><li><a href="/keyword/ Tibor Navracsics"> Tibor Navracsics</a></li><li><a href="/keyword/ Dirk Jan van den Berg"> Dirk Jan van den Berg</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/ey-research-reveals-falling-appetite-for-acquisitions_156435" title="EY research reveals falling appetite for acquisitions">EY research reveals falling appetite for acquisitions</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/consumer-protection-on-digital-markets-strengthening---deloitte_156433" title="Consumer protection on digital markets strengthening - Deloitte">Consumer protection on digital markets strengthening - Deloitte</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungarys-vat-gap-second-only-to-austria-in-region_156361" title="Hungaryʼs VAT Gap second only to Austria in region">Hungaryʼs VAT Gap second only to Austria in region</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/altering-the-energy-market-and-the-rise-of-the-state-legal-safeguard-for-foreign-owners-of-energy-assets_155894" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201810/15386625793833o5CHK4Wne3Hb_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/altering-the-energy-market-and-the-rise-of-the-state-legal-safeguard-for-foreign-owners-of-energy-assets_155894">Altering the energy market and the rise of the state </a></h1><h2>Legal safeguard for foreign owners of energy assets?</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/future-of-5-vat-on-residential-properties-in-hungary_155213" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201807/1532613677257123PCxzHmpVNs_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/future-of-5-vat-on-residential-properties-in-hungary_155213">Future of 5% VAT on residential properties</a></h1><h2>Judit Jancsa-Pék, Tax Advisor, Partner, LeitnerLeitner</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/skanskas-journey-to-green_155214" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201809/15374574198225BBmrqolifhN_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/skanskas-journey-to-green_155214">Skanska’s Journey to green</a></h1><h2>András Schmidt, Sustainability Manager, Skanska Property Hungary</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li><li class="footer_link"><a href="/bbj/_cookie">Cookie policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2018, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script>
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->

		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

		<div style="display: none; padding: 15px 10%; text-align: center;background-color: rgba(255, 255, 255, .9); position: fixed; bottom: 0; left: 0; right: 0; border-top: 1px solid #000;" id="cookie-info">
			<p style="color: #000;">
				A weboldalon "cookie-kat" ("sütiket") használunk, hogy a legjobb felhasználói élményt nyújthassuk látogatóinknak. A cookie beállítások igény esetén bármikor megváltoztathatók a böngésző beállításaiban.
				<a href="https://bbj.hu/bbj/_cookie" target="_blank" style="color: #000; text-decoration: underline;">További információ</a>
			</p>
			<a href="javascript: void(0);" id="close-cookie" style="position: absolute; display: block; right: 10px;
			top: 10px; text-transform: uppercase; font-weight: bold; padding: 5px 8px; color: #000; border: 1px solid #419947; border-radius: 4px;">Rendben</a>
		</div>
		</body>
</html>
