<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="The World Bank Group puts Hungaryʼs real-term GDP growth at 3.9% in 2017, and projects the countryʼs GDP to grow by 3.8% this year. However, it forecasts the rate of growth to slow to 3.1% in 2019 and to 2.9% in 2020, according to the fresh issue of the bankʼs Global Economic Prospects report.">
				<meta name="keywords" content="world bank, gdp, growth, forecast,">
				<title>World Bank raises Hungary GDP growth forecasts  | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="World Bank raises Hungary GDP growth forecasts " />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/analysis/world-bank-raises-hungary-gdp-growth-forecasts-_143766" />
				<meta property="og:image" content="https://bbj.hu/images2/201801/1515590984389MCwSRaU8wDzH_O.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="The World Bank Group puts Hungaryʼs real-term GDP growth at 3.9% in 2017, and projects the countryʼs GDP to grow by 3.8% this year. However, it forecasts the rate of growth to slow to 3.1% in 2019 and to 2.9% in 2020, according to the fresh issue of the bankʼs Global Economic Prospects report." />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1515669607" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1515669607" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1515669607" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20171120" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
				<script type="text/javascript" src="/site/js/popup.js"></script>
		</head>
		<body>
		<div id="popup-cont">
            <div id="popup">
                <i class="fa fa-remove fa-2x"></i>
                																																																																													<p><a href="https://bbj.hu/store/book-of-lists-2017-2018/"><img src="https://bbj.hu/images2/201711/15107398992803SB8Q3gSGvGP_O.jpg" style="width: 500px;"></a></p>																																																																		            </div>
        </div>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="col-md-8 content"><div class="row article"><h1>World Bank raises Hungary GDP growth forecasts </h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;MTI – Econews</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Wednesday, January 10, 2018, 11:49</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">The World Bank Group puts Hungaryʼs real-term GDP growth at 3.9% in 2017, and projects the countryʼs GDP to grow by 3.8% this year. However, it forecasts the rate of growth to slow to 3.1% in 2019 and to 2.9% in 2020, according to the fresh issue of the bankʼs Global Economic Prospects report.</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201801/1515590984389MCwSRaU8wDzH_O.jpg"></div><h6>The World Bank headquarters building in Washington, D.C. (photo World Bank).</h6><p>The World Bank raised its 2017 forecast by 0.2 of a percentage point, while upping its 2018 and 2019 forecasts by 0.1 of a percentage point compared to its June 2017 projections. The bank revised its forecast for most countries in Eastern Europe and Central Asia upward from the June report, according to Hungarian news agency MTI.</p><p> The upward revisions made for Bulgaria, Poland and Romania were bigger than those made for Hungary. The World Bank raised its GDP growth forecast for the four countries by 1.2 percentage points on average to 4.7% for 2017, by 0.7 of a percentage point to 4.0% for 2018, and by 0.3 of a percentage point to 3.5% in 2019. The average forecast for 2020 is 3.5%. The World Bank projects growth rates in the other three countries to exceed that of Hungary in 2018-2020.</p><p>In the fresh report, the international institution raised its forecast for global growth this year by 0.2 of a percentage point to 3.1%, up from 2.9% projected last June. It expects global growth of 3% next year and 2.9% in 2020.</p><p>The fresh World Bank forecasts for Hungary are still below the <a href="https://bbj.hu/economy/ministry-keeps-hungarys-gdp-growth-forecast-above-4_143379">December 2017 projections</a> of the Hungarian Ministry for National Economy, MTI noted. The ministry forecast GDP growth of 4.1% in 2017, projected to rise to 4.3% in 2018, before slowing to 3.8% in 2019 and 3.7% in 2020.</p><ul class="keywords "><li><a href="/keyword/world bank">world bank</a></li><li><a href="/keyword/ gdp"> gdp</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ forecast"> forecast</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/world-bank-raises-hungary-gdp-growth-forecasts-_143766" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><p>&nbsp;</p><div id="zone3307221" class="goAdverticum"></div><br><script src='https://smartdreamers.hu/embed/widget/?supplier=bbj&language=en&type=lite'>&nbsp;</script><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/industrial-output-growth-slows-to-34-in-november_143630">Industrial output growth slows to 3.4% in November</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/industrial-output-growth-slows-to-34-in-november_143630"><img class="hidden-xs" src="https://bbj.hu/images2/201801/15153613782609r12SXpqMlap1_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201801/15153613782609r12SXpqMlap1_S.jpg"></a></div><p class="teaser w_pic">In November 2017, the volume of industrial output rose by 3.4% year-on-year, according to a first estimate of monthly data from the Central Statistical Office (KSH). The index adjusted for working days was equal to the non-adjusted one.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Jan. 8, 2018, 10:46</div><ul class="keywords "><li><a href="/keyword/industry">industry</a></li><li><a href="/keyword/ production"> production</a></li><li><a href="/keyword/ output"> output</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/general-government-deficit-05-of-gdp-in-q1-q3-2017_143444">General government deficit 0.5% of GDP in Q1-Q3 2017</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/general-government-deficit-05-of-gdp-in-q1-q3-2017_143444"><img class="hidden-xs" src="https://bbj.hu/images2/201601/14518899691923vdvtWeyPP822_S.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:171px;"><img class="visible-xs" src="https://bbj.hu/images2/201601/14518899691923vdvtWeyPP822_S.jpg"></a></div><p class="teaser w_pic">The deficit of Hungaryʼs general government sector in the first three quarters of 2017 totaled HUF 139.6 billion, equivalent to 0.5% of GDP, preliminary data released by the Central Statistical Office (KSH) today shows. The balance deteriorated by HUF 301.0 bln, or by 1.1 percentage points, as a proportion of GDP compared to the same period of 2016. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Jan. 3, 2018, 11:53</div><ul class="keywords "><li><a href="/keyword/general government">general government</a></li><li><a href="/keyword/ deficit"> deficit</a></li><li><a href="/keyword/ gdp"> gdp</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/real-estate-market-set-to-grow-further-this-year_143442">Real estate market set to grow further this year</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/real-estate-market-set-to-grow-further-this-year_143442"><img class="hidden-xs" src="https://bbj.hu/images2/201801/15149662113511YtmwkjRtzcjk_S.jpg" style="position:absolute; top:-0px; left:-4px; width:263px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201801/15149662113511YtmwkjRtzcjk_S.jpg"></a></div><p class="teaser w_pic">Property prices will continue to grow in Hungary this year, but at a slower pace, according to real estate site ingatlan.com. Meanwhile, the government has indicated that a preferential VAT rate for home construction is not likely to be adopted before summer this year. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Jan. 3, 2018, 08:50</div><ul class="keywords "><li><a href="/keyword/real estate">real estate</a></li><li><a href="/keyword/ property"> property</a></li><li><a href="/keyword/ market"> market</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ vat"> vat</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/ministry-keeps-hungarys-gdp-growth-forecast-above-4_143379">Ministry keeps Hungaryʼs GDP growth forecast above 4%</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/ministry-keeps-hungarys-gdp-growth-forecast-above-4_143379"><img class="hidden-xs" src="https://bbj.hu/images2/201405/thumb/gdp-stuffjpg_20140515091801730.jpg" style="position:absolute; top:-21px; left:-0px; width:255px; height:198px;"><img class="visible-xs" src="https://bbj.hu/images2/201405/thumb/gdp-stuffjpg_20140515091801730.jpg"></a></div><p class="teaser w_pic">The Hungarian Ministry for National Economy maintained the projection of 4.1% GDP growth in 2017 and a 4.3% increase in 2018 in a statement released on December 27. Meanwhile, the  household consumption spending growth is expected to slow considerably. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Jan. 2, 2018, 09:47</div><ul class="keywords "><li><a href="/keyword/gdp">gdp</a></li><li><a href="/keyword/ consumption"> consumption</a></li><li><a href="/keyword/ forecast"> forecast</a></li><li><a href="/keyword/ investments"> investments</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/mnb-keeps-inflation-projections-under-3_143302">MNB keeps inflation projections under 3%</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/mnb-keeps-inflation-projections-under-3_143302"><img class="hidden-xs" src="https://bbj.hu/images2/201612/14811886905522rz0Q11cTm58_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:169px;"><img class="visible-xs" src="https://bbj.hu/images2/201612/14811886905522rz0Q11cTm58_S.jpg"></a></div><p class="teaser w_pic">Hungaryʼs consumer inflation will reach the central bankʼs 3.0% mid-term target "by the middle of 2019," the National Bank of Hungary (MNB) said in its quarterly report released in full on Thursday, summarized by state news agency MTI.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Dec. 21, 2017, 11:35</div><ul class="keywords "><li><a href="/keyword/mnb">mnb</a></li><li><a href="/keyword/ national bank"> national bank</a></li><li><a href="/keyword/ cpi"> cpi</a></li><li><a href="/keyword/ inflation"> inflation</a></li><li><a href="/keyword/ projection"> projection</a></li><li><a href="/keyword/ gdp"> gdp</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/wages-in-hungary-grow-fast-in-2017_143236">Wages in Hungary grow fast in 2017</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/wages-in-hungary-grow-fast-in-2017_143236"><img class="hidden-xs" src="https://bbj.hu/images2/201712/15137661674944YrNJ8g2AAVg_S.jpg" style="position:absolute; top:-0px; left:-93px; width:440px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201712/15137661674944YrNJ8g2AAVg_S.jpg"></a></div><p class="teaser w_pic">In October 2017, average gross earnings amounted to HUF 295,800, 12.8% higher than a year earlier, the Central Statistical Office (KSH) reported on Wednesday. Eurostat, the EUʼs statistics office, measured a similar growth in the third quarter, which puts Hungary among the European states with the highest growth in hourly labor costs.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 20, 2017, 11:35</div><ul class="keywords "><li><a href="/keyword/wages">wages</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ eurostat"> eurostat</a></li><li><a href="/keyword/ statistics"> statistics</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ labor costs"> labor costs</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/mnb-leaves-base-rate-ups-gdp-growth-forecast_143179">MNB leaves base rate, ups GDP growth forecast</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/mnb-leaves-base-rate-ups-gdp-growth-forecast_143179"><img class="hidden-xs" src="https://bbj.hu/images2/201507/14381522066787YZxizOLj4xoR_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201507/14381522066787YZxizOLj4xoR_S.jpg"></a></div><p class="teaser w_pic">The Monetary Council of the National Bank of Hungary (MNB) decided to keep its key rate on hold at 0.90% at its monthly policy meeting Tuesday. At the same time, the central bank raised its projection for GDP growth to 3.9% this year, and dropped its inflation forecast by 0.1 of a percentage point, state news wire MTI reported. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Dec. 19, 2017, 16:39</div><ul class="keywords "><li><a href="/keyword/mnb">mnb</a></li><li><a href="/keyword/ base rate"> base rate</a></li><li><a href="/keyword/ gdp"> gdp</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ inflation"> inflation</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/third-quarter-gdp-given-large-upward-revision_142935">Third Quarter GDP Given Large Upward Revision</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/third-quarter-gdp-given-large-upward-revision_142935"><img class="hidden-xs" src="https://bbj.hu/images2/201712/15132608717564m8wS0yceakpN_S.jpg" style="position:absolute; top:-9px; left:-0px; width:255px; height:267px;"><img class="visible-xs" src="https://bbj.hu/images2/201712/15132608717564m8wS0yceakpN_S.jpg"></a></div><p class="teaser w_pic">The marked upward revision of the third quarter GDP data surprised analysts, but some still doubt that this year’s growth rate will reach 4%, a number the government has consistently targeted in its communications.  </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Dec. 15, 2017</div><ul class="keywords "><li><a href="/keyword/GDP">GDP</a></li><li><a href="/keyword/ Q3"> Q3</a></li><li><a href="/keyword/ upward revision"> upward revision</a></li><li><a href="/keyword/ industrial producation"> industrial producation</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Whatson</div><h1><a href="https://bbj.hu/whatson/amcham-seminar-looks-at-cutting-gdpr-prep-and-costs_143008">AmCham seminar looks at cutting GDPR prep and costs</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/whatson/amcham-seminar-looks-at-cutting-gdpr-prep-and-costs_143008"><img class="hidden-xs" src="https://bbj.hu/images2/201504/thumb/ball-457334__20150428082436326.jpg" style="position:absolute; top:-0px; left:-10px; width:276px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201504/thumb/ball-457334__20150428082436326.jpg"></a></div><p class="teaser w_pic">AmCham Hungary’s first morning seminar of the New Year will look at the fundamentals of the new General Data Protection Regulation (GDPR), its effects on the existing technology landscape of organizations, and how to address challenges with data analytics. 

</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Dec. 15, 2017, 08:00</div><ul class="keywords "><li><a href="/keyword/gdpr">gdpr</a></li><li><a href="/keyword/ data protection"> data protection</a></li><li><a href="/keyword/ eu"> eu</a></li><li><a href="/keyword/ regulation"> regulation</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="https://bbj.hu/analysis/market-analysts-expect-gdp-growth-under-4-in-2017_142936">Market analysts expect GDP growth under 4% in 2017</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/analysis/market-analysts-expect-gdp-growth-under-4-in-2017_142936"><img class="hidden-xs" src="https://bbj.hu/images2/201411/thumb/hand-237143__20141104085650610.jpg" style="position:absolute; top:-10px; left:-0px; width:255px; height:173px;"><img class="visible-xs" src="https://bbj.hu/images2/201411/thumb/hand-237143__20141104085650610.jpg"></a></div><p class="teaser w_pic">Hungarian GDP growth will accelerate this year and the next, due to EU funds and increasing consumption generated by rising wages, which in turn will be fueled by the upcoming elections and labor shortages, says a study by economic research institute GKI. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 13, 2017, 14:51</div><ul class="keywords "><li><a href="/keyword/GDP">GDP</a></li><li><a href="/keyword/ inflation"> inflation</a></li><li><a href="/keyword/ labor shortage"> labor shortage</a></li><li><a href="/keyword/ deficit"> deficit</a></li><li><a href="/keyword/ gki"> gki</a></li><li><a href="/keyword/ kopint-tarki"> kopint-tarki</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/world-bank-raises-hungary-gdp-growth-forecasts-_143766" title="World Bank raises Hungary GDP growth forecasts ">World Bank raises Hungary GDP growth forecasts </a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/optimistic-outlook-for-2018-world-economy-_143628" title="Optimistic outlook for 2018 world economy ">Optimistic outlook for 2018 world economy </a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/budapest-christmas-fairs;-a-good-business-for-exhibitors_143374" title="Budapest Christmas fairs; a good business for exhibitors">Budapest Christmas fairs; a good business for exhibitors</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/the-tax-aspects-of-hungarian-real-estate_139569" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201710/1506935298883Ju5aeJyxsQt_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/the-tax-aspects-of-hungarian-real-estate_139569">The Tax Aspects of Hungarian Real Estate</a></h1><h2>by Judit Jancsa-Pék</h2><p>Tax Advisor, Partner at LeitnerLeitner </p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/the-cost-of-going-green_139568" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201709/15060731628363nJPfHL0rFGTi_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/the-cost-of-going-green_139568">The Cost of Going Green</a></h1><h2>by Péter Takács</h2><p>Partner at VLK Cresa </p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/how-to-save-money-with-fleet-management-software-_139035" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201709/15049034046578Uxv7IlGin1It_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/how-to-save-money-with-fleet-management-software-_139035">How to Save Money With Fleet Management Software</a></h1><h2>by Gábor Cseresnyés</h2><p>CEO at CallTec Consulting</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2018, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>