<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="Hungaryʼs small and medium-sized enterprises (SMEs) employed close to two million people last year, contributing 43% of added value, 42% of net revenues, and 34% of investments of the total performance of firms operating in the country, shows a study by the Central Statistical Office (KSH). ">
				<meta name="keywords" content="investment, sme, microenterprise, revenues, ksh, statistics,">
				<title>Investments declining in SME sector | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Investments declining in SME sector" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/analysis/investments-declining-in-sme-sector_142934" />
				<meta property="og:image" content="https://bbj.hu/images2/201506/14334986801595R401FRUkdwUo_O.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="Hungaryʼs small and medium-sized enterprises (SMEs) employed close to two million people last year, contributing 43% of added value, 42% of net revenues, and 34% of investments of the total performance of firms operating in the country, shows a study by the Central Statistical Office (KSH). " />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1513179406" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1513179406" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1513179406" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20171120" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
				<script type="text/javascript" src="/site/js/popup.js"></script>
		</head>
		<body>
		<div id="popup-cont">
            <div id="popup">
                <i class="fa fa-remove fa-2x"></i>
                																																																																													<p><a href="https://bbj.hu/store/book-of-lists-2017-2018/"><img src="https://bbj.hu/images2/201711/15107398992803SB8Q3gSGvGP_O.jpg" style="width: 500px;"></a></p>																																																																		            </div>
        </div>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="col-md-8 content"><div class="row article"><h1>Investments declining in SME sector</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;BBJ</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Wednesday, December 13, 2017, 14:23</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">Hungaryʼs small and medium-sized enterprises (SMEs) employed close to two million people last year, contributing 43% of added value, 42% of net revenues, and 34% of investments of the total performance of firms operating in the country, shows a study by the Central Statistical Office (KSH). </p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201506/14334986801595R401FRUkdwUo_O.jpg"></div><p>The volume of investments by SMEs declined by 14.9% in 2016, primarily due to the temporary drying up of EU funds, notes online business news site vg.hu, citing the KSH study.</p><p>While microenterprises increased their investments by 9.2% at current prices, SMEs saw a decline of around 3% in this area. Microenterprises directed HUF 469,000 on average into investments last year, while small companies invested HUF 14.6 million and medium-sized firms HUF 111.8 mln on average, vg.hu reported.</p><p>A total of 687,700 (non-financial) microenterprises and SMEs operated in Hungary in 2016: the proportion of microenterprises was 94.4%, while small companies made up 4.8% and medium-sized firms 0.8% of the total, according to KSH data.</p><p>According to the vg.hu report, the SME sectorʼs low share of investment in the national economy compared to revenues or added value is attributable to their lesser inclination to invest, as they reinvest a smaller proportion of generated value into their economic activity compared to larger companies.</p><p>In addition, the report notes, the weight of SMEs among capital-intensive goods-producing branches is smaller, while the ratio in the services sector, with its more modest investment needs, is higher.</p><p>While revenues of SMEs continually grew between 2013 and 2015, last year they declined, the KSH study notes. At the same time, some 6,000 larger companies outside of the SME sphere accounted for almost 58% of revenues of the entire corporate sector.</p><p>The data show that in 2016, an average microenterprise posted net revenues of HUF 19 mln, small companies averaged HUF 392 mln and medium-sized firms HUF 2.5 billion.</p><p>Some 69% of revenues of the SME sector in 2016 were realized by service companies, 26% by industrial and construction firms, and 5% by enterprises engaged in agricultural production.</p><p>Both in terms of revenues per SME and specific added value, Hungary lies in the bottom third among countries of the European Union according to 2015 data, the report notes.</p><ul class="keywords "><li><a href="/keyword/investment">investment</a></li><li><a href="/keyword/ sme"> sme</a></li><li><a href="/keyword/ microenterprise"> microenterprise</a></li><li><a href="/keyword/ revenues"> revenues</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/investments-declining-in-sme-sector_142934" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><p>&nbsp;</p><div id="zone3307221" class="goAdverticum"></div><br><script src='https://smartdreamers.hu/embed/widget/?supplier=bbj&language=en&type=lite'>&nbsp;</script><div class="article"><div class="related-wrapper"><ul class="article-list article" column="1002" style="margin-top: 5px;">
				<li class="article-main pr" id="142659">
					<div class="ribbon-front " style="top: 15px;">Promotion</div>
					<h1>
						<a href="https://bbj.hu/promotion/kajahu-is-food-together-_142659">KAJAHU is Food Together </a>
					</h1>
					<div class="article-teaser"><div class="image-wrapper"><a href="https://bbj.hu/promotion/kajahu-is-food-together-_142659"><img class="hidden-xs" src="https://bbj.hu/images2/201712/15126341546346xbY7PpoBoBWB_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201712/15126341546346xbY7PpoBoBWB_S.jpg"></a></div>
					<div class="clearfix visible-xs"></div>
					<p class="teaser css"><p>Cruising in Budapest downtown, hungry city dwellers may stop by and discover a restaurant that looks like an ordinary one from outside, but the moment you enter you find there is more to it than at first meets the eye. </p></p>
					</div>
					<div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;</div><ul class="keywords "><li><a href="/keyword/kajahu">kajahu</a></li><li><a href="/keyword/ restaurant"> restaurant</a></li><li><a href="/keyword/ Foodtogether"> Foodtogether</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div>
					<div class="clearfix"></div>
				</li>
			</ul><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/domestic-tourism-drives-56-rise-in-october-guest-nights_142931">Domestic tourism drives 5.6% rise in October guest nights</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/domestic-tourism-drives-56-rise-in-october-guest-nights_142931"><img class="hidden-xs" src="https://bbj.hu/images2/201506/14355595048098VlB4wVqRTjMO_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201506/14355595048098VlB4wVqRTjMO_S.jpg"></a></div><p class="teaser w_pic">In October 2017, the number of nights spent by foreign visitors increased by 1.5%, while nights spent by domestic tourists rose by 10.7% compared to the same month a year earlier. Total gross revenues of commercial accommodation establishments grew by 9.5% at current prices, show data released by the Central Statistical Office (KSH) on Wednesday.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 13, 2017, 11:34</div><ul class="keywords "><li><a href="/keyword/tourism">tourism</a></li><li><a href="/keyword/ accommodation"> accommodation</a></li><li><a href="/keyword/ occupancy"> occupancy</a></li><li><a href="/keyword/ hotel"> hotel</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/ksh-confirms-accelerated-industrial-output-in-october_142928">KSH confirms accelerated industrial output in October</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/ksh-confirms-accelerated-industrial-output-in-october_142928"><img class="hidden-xs" src="https://bbj.hu/images2/201405/thumb/manufacturin_20140514110044789.jpg" style="position:absolute; top:-9px; left:-0px; width:304px; height:190px;"><img class="visible-xs" src="https://bbj.hu/images2/201405/thumb/manufacturin_20140514110044789.jpg"></a></div><p class="teaser w_pic">In October 2017, the volume of industrial output rose by 7.6% year-on-year, according to a second estimate of data from the Central Statistical Office (KSH). The index adjusted for working days was equal to the non-adjusted one. Output grew by 5.4% in the first ten months of 2017 compared to the equivalent period of the previous year.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 13, 2017, 10:24</div><ul class="keywords "><li><a href="/keyword/industrial">industrial</a></li><li><a href="/keyword/ output"> output</a></li><li><a href="/keyword/ production"> production</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="https://bbj.hu/analysis/one-third-of-hungarians-living-in-deep-poverty_142925">One-third of Hungarians living in deep poverty</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/analysis/one-third-of-hungarians-living-in-deep-poverty_142925"><img class="hidden-xs" src="https://bbj.hu/images2/201712/15131434771083WQNTHhedjZ9L_S.png" style="position:absolute; top:-21px; left:-0px; width:255px; height:196px;"><img class="visible-xs" src="https://bbj.hu/images2/201712/15131434771083WQNTHhedjZ9L_S.png"></a></div><p class="teaser w_pic">Hungary ranked fourth among European countries with the highest material and social deprivation rate in 2016, behind only Romania, Bulgaria and Greece, according to Eurostat, the EUʼs statistical office. While the EU average is 16%, the figure is two times higher in Hungary. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 13, 2017, 06:37</div><ul class="keywords "><li><a href="/keyword/eurostat">eurostat</a></li><li><a href="/keyword/ deprivation"> deprivation</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ poverty"> poverty</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/hungarian-startup-receives-czech-investment-_142867">Hungarian startup receives Czech investment </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/hungarian-startup-receives-czech-investment-_142867"><img class="hidden-xs" src="https://bbj.hu/images2/201512/14497452744943z5RcauLlJMnd_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201512/14497452744943z5RcauLlJMnd_S.jpg"></a></div><p class="teaser w_pic">Petr Kellner, the wealthiest businessman in the Czech Republic, will invest EUR 6 million in Barion Payment Zrt., a Hungarian online and mobile payment startup. The management of Barion will remain in place, according to a report published by online news portal index.hu.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Dec. 12, 2017, 17:05</div><ul class="keywords "><li><a href="/keyword/barion">barion</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ startup"> startup</a></li><li><a href="/keyword/ online"> online</a></li><li><a href="/keyword/ mobile payment"> mobile payment</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/smes-begin-applying-for-funds-for-tech-development_142797">SMEs begin applying for funds for tech development</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/smes-begin-applying-for-funds-for-tech-development_142797"><img class="hidden-xs" src="https://bbj.hu/images2/201402/thumb/little-busin_20140221102323900.jpg" style="position:absolute; top:-8px; left:-0px; width:304px; height:189px;"><img class="visible-xs" src="https://bbj.hu/images2/201402/thumb/little-busin_20140221102323900.jpg"></a></div><p class="teaser w_pic">Micro and small and medium-sized enterprises (SMEs) may submit applications from today for a total of HUF 17 billion in funding for technological developments under the Economic Development and Innovation Operational Program (Ginop), announced Balázs Rákossy, minister of state responsible for the use of EU funds at the Ministry for National Economy. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Dec. 11, 2017, 13:23</div><ul class="keywords "><li><a href="/keyword/sme">sme</a></li><li><a href="/keyword/ ginop"> ginop</a></li><li><a href="/keyword/ funding"> funding</a></li><li><a href="/keyword/ technology"> technology</a></li><li><a href="/keyword/ development"> development</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/agriculture-delivers-average-performance-in-2017_142793">Agriculture delivers ‘average’ performance in 2017</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/agriculture-delivers-average-performance-in-2017_142793"><img class="hidden-xs" src="https://bbj.hu/images2/201503/thumb/corn-field-4_20150313105449123.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:169px;"><img class="visible-xs" src="https://bbj.hu/images2/201503/thumb/corn-field-4_20150313105449123.jpg"></a></div><p class="teaser w_pic">The volume of agricultural output decreased by 6.1% in 2017, with crop production down 8.6% and livestock production 3.2% lower than in 2016, according to a first estimate of the performance of Hungaryʼs agricultural sector this year, released by the Central Statistical Office (KSH) on Monday. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Dec. 11, 2017, 11:08</div><ul class="keywords "><li><a href="/keyword/agriculture">agriculture</a></li><li><a href="/keyword/ production"> production</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="https://bbj.hu/analysis/export-performance-of-hungarian-smes-below-eu-average_142598">Export performance of Hungarian SMEs below EU average</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/analysis/export-performance-of-hungarian-smes-below-eu-average_142598"><img class="hidden-xs" src="https://bbj.hu/images2/201708/150339220836160jkwYUSzBIHx_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201708/150339220836160jkwYUSzBIHx_S.jpg"></a></div><p class="teaser w_pic">The export performance of Hungarian small and medium-sized enterprises (SMEs) falls short of the EU average even as Hungarian microenterprises surpass both the EU and regional average in exports, the National Bank of Hungary (MNB) said on Wednesday in its annual Growth Report.   </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 6, 2017, 13:38</div><ul class="keywords "><li><a href="/keyword/export">export</a></li><li><a href="/keyword/ sme"> sme</a></li><li><a href="/keyword/ microenterprise"> microenterprise</a></li><li><a href="/keyword/ eu"> eu</a></li><li><a href="/keyword/ mnb"> mnb</a></li><li><a href="/keyword/ growth report"> growth report</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/industrial-output-climbs-76-in-october_142596">Industrial output climbs 7.6% in October</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/industrial-output-climbs-76-in-october_142596"><img class="hidden-xs" src="https://bbj.hu/images2/201602/14567356072547Mbau9aQ1ft_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201602/14567356072547Mbau9aQ1ft_S.jpg"></a></div><p class="teaser w_pic">Hungaryʼs industrial output rose 7.6% year-on-year in October, the Central Statistical Office (KSH) said in a first reading of monthly data on Wednesday. Growth in the year to date also accelerated to 5.4% in January-October, from 5.2% in January-September.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 6, 2017, 11:09</div><ul class="keywords "><li><a href="/keyword/industry">industry</a></li><li><a href="/keyword/ output"> output</a></li><li><a href="/keyword/ production"> production</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/october-sees-63-increase-in-retail-sales_142536">October sees 6.3% increase in retail sales</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/october-sees-63-increase-in-retail-sales_142536"><img class="hidden-xs" src="https://bbj.hu/images2/201511/14471392351046tWp9q0VyCOWR_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201511/14471392351046tWp9q0VyCOWR_S.jpg"></a></div><p class="teaser w_pic">In October 2017, the volume of sales in retail shops, according to both raw and calendar-adjusted data, grew by 6.3% compared to the same month last year, according to a first estimate of monthly retail trade data from the Central Statistical Office (KSH). </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 6, 2017, 09:00</div><ul class="keywords "><li><a href="/keyword/retail">retail</a></li><li><a href="/keyword/ sales"> sales</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="https://bbj.hu/analysis/foreign-tourists-spend-huf-14000-per-day-_142593">Foreign tourists spend HUF 14,000 per day </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/analysis/foreign-tourists-spend-huf-14000-per-day-_142593"><img class="hidden-xs" src="https://bbj.hu/images2/201404/thumb/tourists-in-_20140410095658890.jpg" style="position:absolute; top:-21px; left:-0px; width:376px; height:250px;"><img class="visible-xs" src="https://bbj.hu/images2/201404/thumb/tourists-in-_20140410095658890.jpg"></a></div><p class="teaser w_pic">The spending of foreign visitors in Hungary rose in the third quarter both in the case of one-day arrivals and those on longer stays. Most foreigners came from Europe, some from the United States and Asia. All spent more money in Hungary than one year before, figures from the Central Statistical Office (KSH) show. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 6, 2017, 07:57</div><ul class="keywords "><li><a href="/keyword/tourist">tourist</a></li><li><a href="/keyword/ spending"> spending</a></li><li><a href="/keyword/ tourism"> tourism</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/market-analysts-expect-gdp-growth-under-4-in-2017_142936" title="Market analysts expect GDP growth under 4% in 2017">Market analysts expect GDP growth under 4% in 2017</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/investments-declining-in-sme-sector_142934" title="Investments declining in SME sector">Investments declining in SME sector</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/one-third-of-hungarians-living-in-deep-poverty_142925" title="One-third of Hungarians living in deep poverty">One-third of Hungarians living in deep poverty</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/the-tax-aspects-of-hungarian-real-estate_139569" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201710/1506935298883Ju5aeJyxsQt_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/the-tax-aspects-of-hungarian-real-estate_139569">The Tax Aspects of Hungarian Real Estate</a></h1><h2>by Judit Jancsa-Pék</h2><p>Tax Advisor, Partner at LeitnerLeitner </p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/the-cost-of-going-green_139568" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201709/15060731628363nJPfHL0rFGTi_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/the-cost-of-going-green_139568">The Cost of Going Green</a></h1><h2>by Péter Takács</h2><p>Partner at VLK Cresa </p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/how-to-save-money-with-fleet-management-software-_139035" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201709/15049034046578Uxv7IlGin1It_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/how-to-save-money-with-fleet-management-software-_139035">How to Save Money With Fleet Management Software</a></h1><h2>by Gábor Cseresnyés</h2><p>CEO at CallTec Consulting</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2015/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2017, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>