<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="According to global research by the U.S.-based Pew Research Center, there is a strong correlation between how people see the evolution of democracy in their country and how much they trust their governments to do the right thing for the country. ">
				<meta name="keywords" content="democracy, government, trust, dissatisfaction, pew research,">
				<title>Hungarians unhappy with state of democracy, says research | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Hungarians unhappy with state of democracy, says research" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/analysis/hungarians-unhappy-with-state-of-democracy-says-research_140465" />
				<meta property="og:image" content="https://bbj.hu/images2/201409/parliament_b_20140916090606339.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="According to global research by the U.S.-based Pew Research Center, there is a strong correlation between how people see the evolution of democracy in their country and how much they trust their governments to do the right thing for the country. " />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1508406538" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1508406538" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1508406538" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20171003" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
		</head>
		<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="col-md-8 content"><div class="row article"><h1>Hungarians unhappy with state of democracy, says research</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;BBJ</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Thursday, October 19, 2017, 10:20</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">According to global research by the U.S.-based Pew Research Center, there is a strong correlation between how people see the evolution of democracy in their country and how much they trust their governments to do the right thing for the country. </p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201409/parliament_b_20140916090606339.jpg"></div><p>In research conducted in 38 countries, <a href="http://www.pewglobal.org/2017/10/16/globally-broad-support-for-representative-and-direct-democracy/">the Pew Research Center </a>found that "a deepening anxiety about the future of democracy around the world has spread over the past few years. Emboldened autocrats and rising populists have shaken assumptions about the future trajectory of liberal democracy, both in nations where it has yet to flourish and countries where it seemed strongly entrenched."</p><p>In response to the question of satisfaction with the way democracy is working in their country, 53% of Hungarians responded that they are "not satisfied." This compares to dissatisfaction levels among Poles and Russians of 44% and 36%, respectively, according to data published by Hungarian current affairs magazine hvg.hu. After the Brexit vote in the United Kingdom, 47% of British respondents said they are not satisfied with democracy, while much greater numbers of Spaniards and Greeks - 74% and 79%, respectively - declared their dissatisfaction.</p><p>As for how much nationals trust their government to do what is right for the country, the results showed that only 9% of Hungarians responded "a lot" and 48% "somewhat." </p><p>By contrast in West European countries, distrust towards governments is much stronger: only 1% of Italians, 3% of French and 5% of Spaniards believe "a lot" that their leaders do what is right for the country. The U.K. and Poland stand at 14%, while Russia is at 20% on the trust scale. </p><p>The Pew Research Center, based in Washington, D.C., describes itself as "a non-partisan fact tank that informs the public about the issues, attitudes and trends shaping America and the world."</p><ul class="keywords "><li><a href="/keyword/democracy">democracy</a></li><li><a href="/keyword/ government"> government</a></li><li><a href="/keyword/ trust"> trust</a></li><li><a href="/keyword/ dissatisfaction"> dissatisfaction</a></li><li><a href="/keyword/ pew research"> pew research</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/hungarians-unhappy-with-state-of-democracy-says-research_140465" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><p>&nbsp;</p><div id="zone3307221" class="goAdverticum"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/akk-sells-huf-20-bln-of-three-month-t-bills-over-plan_140332">ÁKK sells HUF 20 bln of three-month T-bills, over plan</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/akk-sells-huf-20-bln-of-three-month-t-bills-over-plan_140332"><img class="hidden-xs" src="https://bbj.hu/images2/201505/thumb/court-510750_20150520093118272.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201505/thumb/court-510750_20150520093118272.jpg"></a></div><p class="teaser w_pic">The Government Debt Management Agency (ÁKK) sold HUF 20 billion of discount three-month T-bills at auction on Tuesday, raising its original offer by HUF 5 bln, according to state news agency MTI.    </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Oct. 17, 2017, 13:18</div><ul class="keywords "><li><a href="/keyword/akk">akk</a></li><li><a href="/keyword/ government debt management agency"> government debt management agency</a></li><li><a href="/keyword/ t-bill"> t-bill</a></li><li><a href="/keyword/ auction"> auction</a></li><li><a href="/keyword/ yield"> yield</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/retail-govt-securities-sales-in-jan-sept-double-full-year-target_140264">Retail govʼt securities sales in Jan-Sept double full-year target</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/retail-govt-securities-sales-in-jan-sept-double-full-year-target_140264"><img class="hidden-xs" src="https://bbj.hu/images2/201402/thumb/graphsjpg_20140213151449286.jpg" style="position:absolute; top:-3px; left:-0px; width:285px; height:236px;"><img class="visible-xs" src="https://bbj.hu/images2/201402/thumb/graphsjpg_20140213151449286.jpg"></a></div><p class="teaser w_pic">Net sales of forint-denominated government securities targeted at retail investors came to HUF 154.8 billion in September, after reaching just HUF 350 million in August, shows a monthly report released by the Government Debt Management Agency (ÁKK) on Monday and cited by state news wire MTI.   </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Oct. 16, 2017, 18:04</div><ul class="keywords "><li><a href="/keyword/retail">retail</a></li><li><a href="/keyword/ government"> government</a></li><li><a href="/keyword/ securities"> securities</a></li><li><a href="/keyword/ bonds"> bonds</a></li><li><a href="/keyword/ akk"> akk</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/akk-sells-huf-535-bln-of-bonds-over-plan_140142">ÁKK sells HUF 53.5 bln of bonds, over plan</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/akk-sells-huf-535-bln-of-bonds-over-plan_140142"><img class="hidden-xs" src="https://bbj.hu/images2/201308/thumb/gaveljpg_2013082708190841.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201308/thumb/gaveljpg_2013082708190841.jpg"></a></div><p class="teaser w_pic">The Government Debt Management Agency (ÁKK) sold a combined HUF 53.5 billion of bonds at auction on Thursday, raising its original offer by HUF 13.5 bln on strong demand for the two shorter terms, state news wire MTI reported.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Oct. 12, 2017, 21:29</div><ul class="keywords "><li><a href="/keyword/akk">akk</a></li><li><a href="/keyword/ government debt management agency"> government debt management agency</a></li><li><a href="/keyword/ bond"> bond</a></li><li><a href="/keyword/ auction"> auction</a></li><li><a href="/keyword/ yield"> yield</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/akk-sells-planned-three-month-bills-yield-unchanged_139988">ÁKK sells planned three-month bills, yield unchanged</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/akk-sells-planned-three-month-bills-yield-unchanged_139988"><img class="hidden-xs" src="https://bbj.hu/images2/201410/thumb/hammer-47188_20141010092647330.jpg" style="position:absolute; top:-32px; left:-0px; width:294px; height:220px;"><img class="visible-xs" src="https://bbj.hu/images2/201410/thumb/hammer-47188_20141010092647330.jpg"></a></div><p class="teaser w_pic">Hungaryʼs Government Debt Management Agency (ÁKK) sold HUF 15 billion of discount three-month T-bills at auction on Tuesday, in line with the original offer. The average yield stayed at minus 0.05%, reported state news wire MTI. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Oct. 10, 2017, 11:51</div><ul class="keywords "><li><a href="/keyword/akk">akk</a></li><li><a href="/keyword/ government debt management agency"> government debt management agency</a></li><li><a href="/keyword/ auction"> auction</a></li><li><a href="/keyword/ t-bill"> t-bill</a></li><li><a href="/keyword/ yield"> yield</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/siemens-joins-supplier-support-initiative_139986">Siemens joins supplier support initiative</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/siemens-joins-supplier-support-initiative_139986"><img class="hidden-xs" src="https://bbj.hu/images2/201710/15076286815423IuqkVTKIQdLM_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201710/15076286815423IuqkVTKIQdLM_S.jpg"></a></div><p class="teaser w_pic">Following in the footsteps of Knorr Bremse, GE Hungary and Bosch, German engineering giant Siemens is the fourth company to join a government initiative to support a bigger role for local SMEs in supplying multinationals with operations in Hungary, state news wire MTI reported.&nbsp;&nbsp;&nbsp; </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Oct. 10, 2017, 11:33</div><ul class="keywords "><li><a href="/keyword/siemens">siemens</a></li><li><a href="/keyword/ supplier"> supplier</a></li><li><a href="/keyword/ sme"> sme</a></li><li><a href="/keyword/ government"> government</a></li><li><a href="/keyword/ varga"> varga</a></li><li><a href="/keyword/ martin"> martin</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/general-govt-deficit-passes-full-year-target-in-september_139784">General govʼt deficit passes full-year target in September</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/general-govt-deficit-passes-full-year-target-in-september_139784"><img class="hidden-xs" src="https://bbj.hu/images2/201610/14754805057039iZ5GRVHpblO_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201610/14754805057039iZ5GRVHpblO_S.jpg"></a></div><p class="teaser w_pic">Hungaryʼs cash flow-based general government, excluding local councils, ran a HUF 1,236.3 billion deficit at the end of September, "in line with expectations," the Ministry for National Economy said in a first reading of data Thursday. The deficit thus reached 106% of the HUF 1,166.4 bln full-year target, MTI-Econews calculated.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Oct. 5, 2017, 12:41</div><ul class="keywords "><li><a href="/keyword/general government">general government</a></li><li><a href="/keyword/ deficit"> deficit</a></li><li><a href="/keyword/ target"> target</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/akk-sells-huf-25-bln-of-securities-at-auction-over-plan-_139783">ÁKK sells HUF 25 bln of securities at auction, over plan </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/akk-sells-huf-25-bln-of-securities-at-auction-over-plan-_139783"><img class="hidden-xs" src="https://bbj.hu/images2/201406/thumb/ss-7815418-g_20140612134715362.jpg" style="position:absolute; top:-0px; left:-28px; width:349px; height:180px;"><img class="visible-xs" src="https://bbj.hu/images2/201406/thumb/ss-7815418-g_20140612134715362.jpg"></a></div><p class="teaser w_pic">The Government Debt Management Agency (ÁKK) sold a combined HUF 25 billion of securities at auction on Thursday, raising its original offer by HUF 3 bln on strong demand for a floating-rate bond, state news wire MTI reported.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Oct. 5, 2017, 12:10</div><ul class="keywords "><li><a href="/keyword/akk">akk</a></li><li><a href="/keyword/ government debt management agency"> government debt management agency</a></li><li><a href="/keyword/ auction"> auction</a></li><li><a href="/keyword/ t-bill"> t-bill</a></li><li><a href="/keyword/ yield"> yield</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/akk-sells-planned-three-month-bills-yield-up_139639">ÁKK sells planned three-month bills, yield up</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/akk-sells-planned-three-month-bills-yield-up_139639"><img class="hidden-xs" src="https://bbj.hu/images2/201601/145320053854584SJCI6yWVeFR_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201601/145320053854584SJCI6yWVeFR_S.jpg"></a></div><p class="teaser w_pic">Hungaryʼs Government Debt Management Agency (ÁKK) sold HUF 15 billion of discount three-month T-bills at auction on Tuesday, in line with the original offer. The average yield rose to minus 0.05%, after hitting a low at minus 0.07% a week earlier, state news wire MTI reported.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Oct. 3, 2017, 12:44</div><ul class="keywords "><li><a href="/keyword/akk">akk</a></li><li><a href="/keyword/ government debt management agency"> government debt management agency</a></li><li><a href="/keyword/ auction"> auction</a></li><li><a href="/keyword/ t-bill"> t-bill</a></li><li><a href="/keyword/ yield"> yield</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="https://bbj.hu/politics/hungarian-govt-begins-all-out-assault-on-soros_139438">Hungarian govʼt begins all-out assault on Soros</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/politics/hungarian-govt-begins-all-out-assault-on-soros_139438"><img class="hidden-xs" src="https://bbj.hu/images2/201507/14371155674691ZDIXQsqunReX_S.jpg" style="position:absolute; top:-0px; left:-44px; width:305px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201507/14371155674691ZDIXQsqunReX_S.jpg"></a></div><p class="teaser w_pic">In its latest "national consultation" shortly to be dispatched to citizens, the Fidesz-led government has formulated seven statements pertaining to the so-called "Soros Plan" for resettlement of migrants in Europe. Meanwhile, index.hu reports that this yearʼs anti-EU and anti-Soros campaigns have already cost Hungarian taxpayers in excess of HUF 7 billion.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Sept. 28, 2017, 15:07</div><ul class="keywords "><li><a href="/keyword/national consultation">national consultation</a></li><li><a href="/keyword/ soros"> soros</a></li><li><a href="/keyword/ government"> government</a></li><li><a href="/keyword/ migration"> migration</a></li><li><a href="/keyword/ orban"> orban</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/akk-sells-huf-60-bln-of-bonds-huf-13-bln-over-plan-_139434">ÁKK sells HUF 60 bln of bonds, HUF 13 bln over plan </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/akk-sells-huf-60-bln-of-bonds-huf-13-bln-over-plan-_139434"><img class="hidden-xs" src="https://bbj.hu/images2/201403/thumb/pemak-bondsj_20140307155213377.jpg" style="position:absolute; top:-18px; left:-0px; width:486px; height:315px;"><img class="visible-xs" src="https://bbj.hu/images2/201403/thumb/pemak-bondsj_20140307155213377.jpg"></a></div><p class="teaser w_pic">The Government Debt Management Agency (ÁKK) sold a combined HUF 60 billion of bonds at auction on Thursday, raising its original offer by HUF 13 bln on strong demand for the longer terms, according to state news agency MTI.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Sept. 28, 2017, 12:04</div><ul class="keywords "><li><a href="/keyword/akk">akk</a></li><li><a href="/keyword/ government debt management agency"> government debt management agency</a></li><li><a href="/keyword/ bond"> bond</a></li><li><a href="/keyword/ auction"> auction</a></li><li><a href="/keyword/ yield"> yield</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungarians-unhappy-with-state-of-democracy-says-research_140465" title="Hungarians unhappy with state of democracy, says research">Hungarians unhappy with state of democracy, says research</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungarians-more-supportive-of-european-parliament-_140401" title="Hungarians more supportive of European Parliament ">Hungarians more supportive of European Parliament </a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/gender-equality-index-2017-moving-forward-very-slowly_140261" title="Gender Equality Index 2017: Moving forward, very slowly">Gender Equality Index 2017: Moving forward, very slowly</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/the-tax-aspects-of-hungarian-real-estate_139569" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201710/1506935298883Ju5aeJyxsQt_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/the-tax-aspects-of-hungarian-real-estate_139569">The Tax Aspects of Hungarian Real Estate</a></h1><h2>by Judit Jancsa-Pék</h2><p>Tax Advisor, Partner at LeitnerLeitner </p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/the-cost-of-going-green_139568" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201709/15060731628363nJPfHL0rFGTi_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/the-cost-of-going-green_139568">The Cost of Going Green</a></h1><h2>by Péter Takács</h2><p>Partner at VLK Cresa </p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/how-to-save-money-with-fleet-management-software-_139035" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201709/15049034046578Uxv7IlGin1It_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/how-to-save-money-with-fleet-management-software-_139035">How to Save Money With Fleet Management Software</a></h1><h2>by Gábor Cseresnyés</h2><p>CEO at CallTec Consulting</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2015/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2017, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>