<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="Slovak Prime Minister Igor Matovič  will remain in his post, as only 47 of the 125 MPs present for the no-confidence vote in him in Parliament early on Friday morning supported the opposition’s proposal, reported the News Agency of the Slovak Republic (TASR).&nbsp;">
				<meta name="keywords" content="Slovakia,  Matovič, politics, no-confidence, parliament">
				<title>Slovak PM Matovič survives no-confidence vote | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Slovak PM Matovič survives no-confidence vote" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/region/slovak-pm-matovič-survives-no-confidence-vote_186628" />
				<meta property="og:image" content="https://bbj.hu/images2/202007/15958718512287iKUKj6NqMi5_O.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="Slovak Prime Minister Igor Matovič  will remain in his post, as only 47 of the 125 MPs present for the no-confidence vote in him in Parliament early on Friday morning supported the opposition’s proposal, reported the News Agency of the Slovak Republic (TASR).&nbsp;" />
				<meta property="og:locale" content="en_US" />
							  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1595935388" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1595935388" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1595935388" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20200311" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');

				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);

				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();

				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
						</head>
		<body>
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bbj.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aapm_CI8q2yK1mx4HrXtTIHbcBTQe9yA65zSACWtz.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<!--<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>-->
		<div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v7.0" nonce="MKg8TyVh"></script>

<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/bbj-expat-ceo-of-the-year-gala-gallery_160721">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="coronavirus menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'coronavirus']);" href="/coronavirus/">coronavirus</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="instagram" id="instagram" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'instagram']);" href="https://www.instagram.com/bbj_hu/"><i class="fa fa-instagram"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="instagram" id="instagram" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'instagram']);" href="https://www.instagram.com/bbj_hu/"><i class="fa fa-instagram"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/bbj-expat-ceo-of-the-year-gala-gallery_160721">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="coronavirus menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'coronavirus']);" href="/coronavirus/">coronavirus</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="BBJ Billboard" id="zone5127523" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="col-md-8 content"><div class="row article"><h1>Slovak PM Matovič survives no-confidence vote</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;Regional Today</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Tuesday, July 28, 2020, 12:30</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">Slovak Prime Minister Igor Matovič  will remain in his post, as only 47 of the 125 MPs present for the no-confidence vote in him in Parliament early on Friday morning supported the opposition’s proposal, reported the News Agency of the Slovak Republic (TASR).&nbsp;</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/202007/15958718512287iKUKj6NqMi5_O.jpg"></div><h6>Igor Matovič during the 2020 parliamentary elections with his family. Photo by Kollar Peter / Shutterstock.com.</h6><p>Matovič faced down the first attempt to oust him as premier over alleged plagiarism concerning his diploma thesis, as well as regarding his performance as prime minister. </p><p>The vote came after a debate lasting some 15 hours. The coalition defended Matovič and criticized the opposition. Meanwhile, the opposition argued it believes that Matovič shouldn’t continue as prime minister, TASR said.</p><ul class="keywords "><li><a href="/keyword/Slovakia">Slovakia</a></li><li><a href="/keyword/  Matovič">  Matovič</a></li><li><a href="/keyword/ politics"> politics</a></li><li><a href="/keyword/ no-confidence"> no-confidence</a></li><li><a href="/keyword/ parliament"> parliament</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/slovak-pm-matovič-survives-no-confidence-vote_186628" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="" id="zone3307221" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj mobil #1" id="zone5101582" class="goAdverticum hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="article"><div class="related-wrapper"><ul class="article-list article" column="1002" style="margin-top: 5px;">
				<li class="article-main pr" id="186619">
					<div class="ribbon-front " style="top: 15px;">Promotion</div>
					<h1>
						<a href="https://bbj.hu/culture/restarting-with-special-dinner-nights-and-a-webshop-for-cakes_186619">Restarting with special dinner-nights and a webshop for cakes</a>
					</h1>
					<div class="article-teaser"><div class="image-wrapper"><a href="https://bbj.hu/culture/restarting-with-special-dinner-nights-and-a-webshop-for-cakes_186619"><img class="hidden-xs" src="https://bbj.hu/images2/202007/15958540559362HE7PlzM9vL5h_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/202007/15958540559362HE7PlzM9vL5h_S.jpg"></a></div>
					<div class="clearfix visible-xs"></div>
					<p class="teaser css"><p>In the second part of our series on Hungarian restaurants and how they are coping with the effects of the COVID-19 pandemic, the Budapest Business Journal talks with Zoltán Kalocsai, co-owner of Textúra.</p></p>
					</div>
					<div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;</div><ul class="keywords "><li><a href="/keyword/Textúra">Textúra</a></li><li><a href="/keyword/ restaurant"> restaurant</a></li><li><a href="/keyword/ COVID-19"> COVID-19</a></li><li><a href="/keyword/ pandemic"> pandemic</a></li><li><a href="/keyword/ coronavirus"> coronavirus</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div>
					<div class="clearfix"></div>
				</li>
			</ul><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front ">Region</div><h1><a href="https://bbj.hu/region/slovak-pm-matovič-says-will-retire-if-ousted-by-parliament_186487">Slovak PM Matovič says will retire if ousted by Parliament</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/region/slovak-pm-matovič-says-will-retire-if-ousted-by-parliament_186487"><img class="hidden-xs" src="https://bbj.hu/images2/202003/15856682221654ql2Bl5znLV49_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/202003/15856682221654ql2Bl5znLV49_S.jpg"></a></div><p class="teaser w_pic">"If Parliament ousts me at its extraordinary session [...], I’ll step down as OĽANO [the Ordinary People center-right party] chair and retire from politics," Slovakia’s Prime Minister Igor Matovič stated at a press conference on July 22, reports the News Agency  of the Slovak Republic (TASR).&nbsp;</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, July 24, 2020, 16:30</div><ul class="keywords "><li><a href="/keyword/Slovak">Slovak</a></li><li><a href="/keyword/ Matovič"> Matovič</a></li><li><a href="/keyword/ Parliament"> Parliament</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">News</div><h1><a href="https://bbj.hu/news/index-editor-in-chief-sacked_186410">Index editor-in-chief sacked</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/news/index-editor-in-chief-sacked_186410"><img class="hidden-xs" src="https://bbj.hu/images2/202007/15954176696055zqd5lpLoKLI_S.png" style="position:absolute; top:-0px; left:-20px; width:296px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/202007/15954176696055zqd5lpLoKLI_S.png"></a></div><p class="teaser w_pic">The management of Index.hu has decided to dismiss the news portalʼs editor-in-chief Szabolcs Dull today, roughly a month after he published an article claiming that the portalʼs independence is in danger.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, July 22, 2020, 13:30</div><ul class="keywords "><li><a href="/keyword/Index">Index</a></li><li><a href="/keyword/ independence"> independence</a></li><li><a href="/keyword/ paper"> paper</a></li><li><a href="/keyword/ portal"> portal</a></li><li><a href="/keyword/ news"> news</a></li><li><a href="/keyword/ politics"> politics</a></li><li><a href="/keyword/ firing"> firing</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Region</div><h1><a href="https://bbj.hu/region/slovak-govt-to-introduce-eur-5000-fines-for-quarantine-dodgers_186062">Slovak gov’t to introduce EUR 5,000 fines for quarantine dodgers</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/region/slovak-govt-to-introduce-eur-5000-fines-for-quarantine-dodgers_186062"><img class="hidden-xs" src="https://bbj.hu/images2/202007/15948253512283FyHIPlEdx2ap_S.jpg" style="position:absolute; top:-44px; left:-0px; width:255px; height:295px;"><img class="visible-xs" src="https://bbj.hu/images2/202007/15948253512283FyHIPlEdx2ap_S.jpg"></a></div><p class="teaser w_pic">A fine up to EUR 5,000 will be imposed on any individual who returns from an "at risk" COVID-19 country but fails to go into quarantine, according to a bill approved by Slovakia’s government, the News Agency of the SLovak Republic (TASR) reports. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, July 16, 2020, 08:30</div><ul class="keywords "><li><a href="/keyword/Slovakia">Slovakia</a></li><li><a href="/keyword/ quarantine"> quarantine</a></li><li><a href="/keyword/ covid"> covid</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="https://bbj.hu/politics/fidesz-mp-ferenc-koncz-dies-in-motorcycle-accident_185817">Fidesz MP Ferenc Koncz dies in motorcycle accident</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/politics/fidesz-mp-ferenc-koncz-dies-in-motorcycle-accident_185817"><img class="hidden-xs" src="https://bbj.hu/images2/202007/15943770561326hvYqrNBsksZX_S.jpg" style="position:absolute; top:-23px; left:-0px; width:255px; height:201px;"><img class="visible-xs" src="https://bbj.hu/images2/202007/15943770561326hvYqrNBsksZX_S.jpg"></a></div><p class="teaser w_pic">Member of the National Assembly Ferenc Koncz (Fidesz) died in a traffic accident today at the age of 60, according to a report by Hungarian news site 24.hu.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, July 10, 2020, 12:35</div><ul class="keywords "><li><a href="/keyword/Fidesz MP">Fidesz MP</a></li><li><a href="/keyword/ Ferenc Koncz"> Ferenc Koncz</a></li><li><a href="/keyword/ crash"> crash</a></li><li><a href="/keyword/ death"> death</a></li><li><a href="/keyword/ politics"> politics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Coronavirus</div><h1><a href="https://bbj.hu/coronavirus/reentry-to-hungary-made-easier-for-residence-permit-holders-_185735">Reentry to Hungary made easier for residence permit holders </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/coronavirus/reentry-to-hungary-made-easier-for-residence-permit-holders-_185735"><img class="hidden-xs" src="https://bbj.hu/images2/202003/15843558837738hVjTzXD3AszK_S.jpg" style="position:absolute; top:-15px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/202003/15843558837738hVjTzXD3AszK_S.jpg"></a></div><p class="teaser w_pic">According to an announcement by the National Police Headquarters, a government decree on eased travel restrictions during the epidemiological preparedness period entered into force last Saturday, writes portfolio.hu.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, July 9, 2020, 09:40</div><ul class="keywords "><li><a href="/keyword/Hungary">Hungary</a></li><li><a href="/keyword/ coronavirus"> coronavirus</a></li><li><a href="/keyword/ COVID-19"> COVID-19</a></li><li><a href="/keyword/ travel"> travel</a></li><li><a href="/keyword/ residence"> residence</a></li><li><a href="/keyword/ entry"> entry</a></li><li><a href="/keyword/ politics"> politics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Region</div><h1><a href="https://bbj.hu/region/slovakia-retail-sales-fall-further-in-may_185604">Slovakia retail sales fall further in May</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/region/slovakia-retail-sales-fall-further-in-may_185604"><img class="hidden-xs" src="https://bbj.hu/images2/202006/15913659087934LTE5ZQTid1s_S.jpg" style="position:absolute; top:-0px; left:-10px; width:275px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/202006/15913659087934LTE5ZQTid1s_S.jpg"></a></div><p class="teaser w_pic">Slovakia’s retail sales decreased for the third consecutive month in May, latest figures from Statistical Office of the Slovak Republic (SÚSR) show.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, July 8, 2020, 12:30</div><ul class="keywords "><li><a href="/keyword/Slovakia">Slovakia</a></li><li><a href="/keyword/ retail"> retail</a></li><li><a href="/keyword/ sales"> sales</a></li><li><a href="/keyword/ SÚSR"> SÚSR</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Region</div><h1><a href="https://bbj.hu/region/slovakia-economic-sentiment-at-record-low-in-june_185240">Slovakia economic sentiment at record low in June</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/region/slovakia-economic-sentiment-at-record-low-in-june_185240"><img class="hidden-xs" src="https://bbj.hu/images2/202003/15856727729969MS6Y86Rn8mFP_S.jpg" style="position:absolute; top:-50px; left:-0px; width:255px; height:255px;"><img class="visible-xs" src="https://bbj.hu/images2/202003/15856727729969MS6Y86Rn8mFP_S.jpg"></a></div><p class="teaser w_pic">Slovakia’s economic sentiment weakened to its lowest level on record in June, the latest data from the Slovak Statistical Office (SÚSR) shows. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, July 1, 2020, 10:30</div><ul class="keywords "><li><a href="/keyword/Slovakia">Slovakia</a></li><li><a href="/keyword/ sentiment"> sentiment</a></li><li><a href="/keyword/ SÚSR"> SÚSR</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Region</div><h1><a href="https://bbj.hu/region/former-slovak-pm-pellegrini-setting-up-new-party_185239">Former Slovak PM Pellegrini setting up new party</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/region/former-slovak-pm-pellegrini-setting-up-new-party_185239"><img class="hidden-xs" src="https://bbj.hu/images2/202006/15935255476408P2lepX2Cu8Im_S.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/202006/15935255476408P2lepX2Cu8Im_S.jpg"></a></div><p class="teaser w_pic">Former Slovak prime minister Peter Pellegrini, who left SMER-SD last week, is setting up a new party to be called Voice-Social Democracy, local news agency TASR reports, citing an announcement on the Interior Ministry’s website on June 29. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, July 1, 2020, 08:30</div><ul class="keywords "><li><a href="/keyword/Slovakia">Slovakia</a></li><li><a href="/keyword/ Pellegrini"> Pellegrini</a></li><li><a href="/keyword/ Voice-Social Democracy"> Voice-Social Democracy</a></li><li><a href="/keyword/ SMER-SD"> SMER-SD</a></li><li><a href="/keyword/ political party"> political party</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Region</div><h1><a href="https://bbj.hu/region/slovakia-producer-prices-fall-for-second-month-in-may_185172">Slovakia producer prices fall for second month in May</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/region/slovakia-producer-prices-fall-for-second-month-in-may_185172"><img class="hidden-xs" src="https://bbj.hu/images2/202001/15798100557674atCW6ZQPQNL_S.jpg" style="position:absolute; top:-9px; left:-0px; width:255px; height:172px;"><img class="visible-xs" src="https://bbj.hu/images2/202001/15798100557674atCW6ZQPQNL_S.jpg"></a></div><p class="teaser w_pic">Slovakia’s producer price declined for the second straight month in May, the latest figures from the Slovak Statistical Office (SÚSR) show. The producer price index (PPI) fell 1.5% year-on-year in May, following a 0.3% decrease in April. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, June 30, 2020, 12:30</div><ul class="keywords "><li><a href="/keyword/slovakia">slovakia</a></li><li><a href="/keyword/ producer prices"> producer prices</a></li><li><a href="/keyword/ PPI"> PPI</a></li><li><a href="/keyword/ SÚSR"> SÚSR</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Region</div><h1><a href="https://bbj.hu/region/slovak-jobless-rate-hits-3-year-high-in-may_184807">Slovak jobless rate hits 3-year high in May</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/region/slovak-jobless-rate-hits-3-year-high-in-may_184807"><img class="hidden-xs" src="https://bbj.hu/images2/202006/1592834580198168LkpT87yJl8_S.jpg" style="position:absolute; top:-0px; left:-10px; width:275px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/202006/1592834580198168LkpT87yJl8_S.jpg"></a></div><p class="teaser w_pic">The unemployment rate in Slovakia soared to 7.2% in May from 4.9% in the same month of the previous year, the Ministry of Labor, Social, Affairs and Family (ÚpsVar) says, Trading Economics reports. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, June 23, 2020, 14:30</div><ul class="keywords "><li><a href="/keyword/Slovakia">Slovakia</a></li><li><a href="/keyword/ jobless"> jobless</a></li><li><a href="/keyword/ ÚpsVar"> ÚpsVar</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/physical-offices-here-to-stay-despite-rise-of-remote-working-jll-says_185739" title="Physical offices here to stay despite rise of remote working, JLL says">Physical offices here to stay despite rise of remote working, JLL says</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/gfk-expects-significant-growth-in-hungarian-ac-market_185528" title="GfK expects significant growth in Hungarian AC market">GfK expects significant growth in Hungarian AC market</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/fitch-sees-deep-gdp-fall-then-solid-recovery-in-hungary_185087" title="Fitch sees deep GDP fall, then solid recovery in Hungary">Fitch sees deep GDP fall, then solid recovery in Hungary</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/app-phobia-or-real-threat_184686" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201910/15725375937595v11pxk41laKm_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/app-phobia-or-real-threat_184686">App-phobia or Real Threat? </a></h1><h2>dr. Dorottya Gindl, Attorney at Law </h2><p>Schoenherr Hetényi Attorneys at Law</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/recent-covid-19-related-hr-and-tax-measures-in-hungary_184003" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/202006/15913937946248jHtXYjCcm7YJ_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/recent-covid-19-related-hr-and-tax-measures-in-hungary_184003">Recent COVID-19 Related HR and Tax Measures in Hungary</a></h1><h2>Barnabás Buzási, Senior Associate, Employment and János Pásztor, Senior Associate, Tax</h2><p>Wolf Theiss Budapest</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/new-market-standards-in-a-volatile-economic-environment_184002" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/202006/15913925355101uGmG72dmawV8_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/new-market-standards-in-a-volatile-economic-environment_184002">New Market Standards in a Volatile Economic Environment</a></h1><h2>Dr. Dániel Orosz, Attorney, M&A Practice Group</h2><p>Hegymegi-Barakonyi and Partner Baker McKenzie Attorneys-at-Law</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li><li class="footer_link"><a href="/bbj/_cookie">Cookie policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2020, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script>
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->

		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

		<div style="display: none; padding: 15px 10%; text-align: center;background-color: rgba(255, 255, 255, .9); position: fixed; bottom: 0; left: 0; right: 0; border-top: 1px solid #000;" id="cookie-info">
			<p style="color: #000;">
				A weboldalon "cookie-kat" ("sütiket") használunk, hogy a legjobb felhasználói élményt nyújthassuk látogatóinknak. A cookie beállítások igény esetén bármikor megváltoztathatók a böngésző beállításaiban.
				<a href="https://bbj.hu/bbj/_cookie" target="_blank" style="color: #000; text-decoration: underline;">További információ</a>
			</p>
			<a href="javascript: void(0);" id="close-cookie" style="position: absolute; display: block; right: 10px;
			top: 10px; text-transform: uppercase; font-weight: bold; padding: 5px 8px; color: #000; border: 1px solid #419947; border-radius: 4px;">Rendben</a>
		</div>
		</body>
</html>
