<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="Cushman &amp; Wakefield has represented BlackRock, the world’s leading asset manager, in its 3,500 square-meter office lease transaction at GTC White House in Budapest, due for completion in Q1 2018, says a press release sent by C&amp;W to the Budapest Business Journal.">
				<meta name="keywords" content="Cushman & Wakefield, c&w, blackrock, gtc white house, real estate, office building,">
				<title>Cushman & Wakefield represents BlackRock at GTC White House | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Cushman & Wakefield represents BlackRock at GTC White House" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/real-estate/cushman--wakefield-represents-blackrock-at-gtc-white-house_135413" />
				<meta property="og:image" content="https://bbj.hu/images2/201606/14654652945445iJmb8cbTzAfb_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="Cushman &amp; Wakefield has represented BlackRock, the world’s leading asset manager, in its 3,500 square-meter office lease transaction at GTC White House in Budapest, due for completion in Q1 2018, says a press release sent by C&amp;W to the Budapest Business Journal." />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1499348314" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1499348314" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1499348314" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20170613" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
		</head>
		<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="col-md-8 content"><div class="row article"><h1>Cushman & Wakefield represents BlackRock at GTC White House</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;BBJ</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Thursday, July 6, 2017, 14:07</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">Cushman &amp; Wakefield has represented BlackRock, the world’s leading asset manager, in its 3,500 square-meter office lease transaction at GTC White House in Budapest, due for completion in Q1 2018, says a press release sent by C&amp;W to the Budapest Business Journal.</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201606/14654652945445iJmb8cbTzAfb_L.jpg"></div><p>BlackRock will initially lease 3,500 square meters at the building, located at Váci út 47, with an option to extend to 7,700 sqm, starting in April 2018, said the press release from global real estate services firm Cushman &amp; Wakefield.</p><p>“BlackRock is one of the most impressive new market entries that Budapest has won over the last few years, and their decision to enter Budapest clearly demonstrates the strong market fundamentals of the city,” said Gergely Pados, Managing Partner at Cushman &amp; Wakefield Hungary. “BlackRock have not only secured a long-term option at GTC White House, which meets all their corporate needs, but have also secured temporary space at Duna Tower, which allows them to organically grow until GTC White House is finished.” </p><p>“We were extremely thorough while selecting our Budapest office as we wanted it to reflect the innovative culture of the company,” commented Melanie Seymour, Managing Director and Head of BlackRock Budapest. “GTC White House ticked all the key boxes for us, including location, building infrastructure and amenities, as well as capacity to accommodate future growth,” she added.</p><p>BlackRock also mandated Cushman &amp; Wakefield with project management and office fit-out tasks.&nbsp; </p><ul class="keywords "><li><a href="/keyword/Cushman & Wakefield">Cushman & Wakefield</a></li><li><a href="/keyword/ c&w"> c&w</a></li><li><a href="/keyword/ blackrock"> blackrock</a></li><li><a href="/keyword/ gtc white house"> gtc white house</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ office building"> office building</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/cushman--wakefield-represents-blackrock-at-gtc-white-house_135413" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><p>&nbsp;</p><div id="zone3307221" class="goAdverticum"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/budapest-rents-climb-9_135338">Budapest rents climb 9%</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/budapest-rents-climb-9_135338"><img class="hidden-xs" src="https://bbj.hu/images2/201603/1458892146138m0ElxOF6u0gG_S.jpg" style="position:absolute; top:-15px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201603/1458892146138m0ElxOF6u0gG_S.jpg"></a></div><p class="teaser w_pic">Rents in Budapest are up 9% from last summer at HUF 155,000-160,000 per month, an analysis by property listings aggregator Otthonterkép Csoport shows.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, July 5, 2017, 11:47</div><ul class="keywords "><li><a href="/keyword/rent">rent</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ Otthonterkép Csoport"> Otthonterkép Csoport</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/ecodome-office-building-construction-begins_135073">Ecodome office building construction begins</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/ecodome-office-building-construction-begins_135073"><img class="hidden-xs" src="https://bbj.hu/images2/201706/14987244765672XSqAtrkSxWk_S.jpg" style="position:absolute; top:-36px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201706/14987244765672XSqAtrkSxWk_S.jpg"></a></div><p class="teaser w_pic">Real estate developer Redwood Real Estate Holding has recently started construction on a speculative basis of the 5,000 square-meter, A+ category, LEED Platinum pre-certified Ecodome office building in the heart of Buda, according to a press release sent to the Budapest Business Journal by Cushman &amp; Wakefield, representing the landlord.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, June 29, 2017, 10:20</div><ul class="keywords "><li><a href="/keyword/ecodome">ecodome</a></li><li><a href="/keyword/ swietelsky"> swietelsky</a></li><li><a href="/keyword/ cushman & wakefield"> cushman & wakefield</a></li><li><a href="/keyword/ office building"> office building</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/cbre-hungary-becomes-a-key-partner-of-m7-ceref-i-_135072">CBRE Hungary becomes a key partner of M7 CEREF I </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/cbre-hungary-becomes-a-key-partner-of-m7-ceref-i-_135072"><img class="hidden-xs" src="https://bbj.hu/images2/201507/14380002463769ykrCWix7cOyl_S.jpg" style="position:absolute; top:-0px; left:-1px; width:256px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201507/14380002463769ykrCWix7cOyl_S.jpg"></a></div><p class="teaser w_pic">After entering the Hungarian market in 2016, M7 Real Estate has chosen the Budapest office of CBRE to manage the entire Hungarian property portfolio within the M7 CEREF I Fund, according to a press statement sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, June 29, 2017, 10:08</div><ul class="keywords "><li><a href="/keyword/cbre">cbre</a></li><li><a href="/keyword/ m7 ceref"> m7 ceref</a></li><li><a href="/keyword/ key partner"> key partner</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ fund"> fund</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/gyorgy-waberer-turns-from-road-haulage-to-property_135016">György Wáberer turns from road haulage to property</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/gyorgy-waberer-turns-from-road-haulage-to-property_135016"><img class="hidden-xs" src="https://bbj.hu/images2/201506/thumb/eoy_2014_10j_20150603150337416.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201506/thumb/eoy_2014_10j_20150603150337416.jpg"></a></div><p class="teaser w_pic">Businessman György Wáberer is plowing the proceeds from the sale of his stake in the road haulage company that bears his name into real estate, according to a summary by state news service MTI of an interview Wáberer gave to business daily Világgazdaság.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, June 29, 2017, 08:10</div><ul class="keywords "><li><a href="/keyword/György Wáberer">György Wáberer</a></li><li><a href="/keyword/ road haulage"> road haulage</a></li><li><a href="/keyword/ wabererʼs"> wabererʼs</a></li><li><a href="/keyword/ property"> property</a></li><li><a href="/keyword/ real estate"> real estate</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/mentor-graphics-renews-and-expands-at-infopark-d-in-budapest_135001">Mentor Graphics renews and expands at Infopark D in Budapest</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/mentor-graphics-renews-and-expands-at-infopark-d-in-budapest_135001"><img class="hidden-xs" src="https://bbj.hu/images2/201706/14986408291806ukQNZbaQWsrn_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201706/14986408291806ukQNZbaQWsrn_S.jpg"></a></div><p class="teaser w_pic">Mentor Graphics has successfully closed a long-term lease agreement renewing its existing 837 square-meter offices and expanding by another 370 sqm at the Infopark D office building in Budapest, Cushman &amp; Wakefield, representing the tenant, said in a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, June 28, 2017, 11:06</div><ul class="keywords "><li><a href="/keyword/mentor graphics">mentor graphics</a></li><li><a href="/keyword/ expansion"> expansion</a></li><li><a href="/keyword/ lease"> lease</a></li><li><a href="/keyword/ renewal"> renewal</a></li><li><a href="/keyword/ cushman & wakefield"> cushman & wakefield</a></li><li><a href="/keyword/ c&w"> c&w</a></li><li><a href="/keyword/ infopark"> infopark</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/zsiraf-terrace-reopens-at-eiffel-square-office-building_133850">Zsiráf Terrace reopens at Eiffel Square Office Building</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/zsiraf-terrace-reopens-at-eiffel-square-office-building_133850"><img class="hidden-xs" src="https://bbj.hu/images2/201706/14967424944014r7xpC6nBUNq0_S.jpg" style="position:absolute; top:-15px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201706/14967424944014r7xpC6nBUNq0_S.jpg"></a></div><p class="teaser w_pic">The Zsiráf (Giraffe) Terrace has once again opened in the park in front of the Eiffel Square Office Building, beside a pond with waterfalls, offering an event calendar for the summer full of regular exhibitions, fine art fairs, Sunday markets, acoustic concerts and DJ performances, according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, June 6, 2017, 11:47</div><ul class="keywords "><li><a href="/keyword/zsiraf terrace">zsiraf terrace</a></li><li><a href="/keyword/ giraffe"> giraffe</a></li><li><a href="/keyword/ eiffel square"> eiffel square</a></li><li><a href="/keyword/ office building"> office building</a></li><li><a href="/keyword/ bar"> bar</a></li><li><a href="/keyword/ park"> park</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front teal">Opinion</div><h1><a href="https://bbj.hu/opinion/robust-growth-on-real-estate-market-destined-to-continue_133856">Robust Growth on Real Estate Market Destined to Continue</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/opinion/robust-growth-on-real-estate-market-destined-to-continue_133856"><img class="hidden-xs" src="https://bbj.hu/images2/201706/14967445150803vdsXUDMmkRhs_S.jpg" style="position:absolute; top:-1px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201706/14967445150803vdsXUDMmkRhs_S.jpg"></a></div><p class="teaser w_pic">The overall picture couldn’t be better on the Hungarian real estate market: Capital keeps flowing in and investing promises handsome yields. Existing challenges mainly stem from construction bottlenecks induced by breakneck pace growth.
</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, June 5, 2017, 10:00</div><ul class="keywords "><li><a href="/keyword/cms cameron mckenna">cms cameron mckenna</a></li><li><a href="/keyword/ czike gábor"> czike gábor</a></li><li><a href="/keyword/ várady józsef"> várady józsef</a></li><li><a href="/keyword/ real estate market"> real estate market</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Whosnews</div><h1><a href="https://bbj.hu/whosnews/dvm-group-appoints-new-group-sales-director-_133712">DVM group appoints new Group Sales Director </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/whosnews/dvm-group-appoints-new-group-sales-director-_133712"><img class="hidden-xs" src="https://bbj.hu/images2/201706/14963074964285Ot9xfZpqwk3C_S.jpg" style="position:absolute; top:-19px; left:-0px; width:255px; height:318px;"><img class="visible-xs" src="https://bbj.hu/images2/201706/14963074964285Ot9xfZpqwk3C_S.jpg"></a></div><p class="teaser w_pic">Tamás Sellyey has been appointed Group Sales Director at real estate firm DVM group, with the primary tasks of business development and professional sales within the group, according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, June 1, 2017, 08:54</div><ul class="keywords "><li><a href="/keyword/dvm group">dvm group</a></li><li><a href="/keyword/ sales director"> sales director</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ appointment"> appointment</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Whosnews</div><h1><a href="https://bbj.hu/whosnews/cushman--wakefield-welcomes-new-associates_133648">Cushman & Wakefield welcomes new associates</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/whosnews/cushman--wakefield-welcomes-new-associates_133648"><img class="hidden-xs" src="https://bbj.hu/images2/201504/thumb/shutterstock_20150429114547530.jpg" style="position:absolute; top:-0px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201504/thumb/shutterstock_20150429114547530.jpg"></a></div><p class="teaser w_pic">Real estate services firm Cushman & Wakefield has promoted Dr. Melinda Szilágyi and Balázs Kádár as associates at the Hungarian office, according to a press release sent to the Budapest Business Journal today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, May 31, 2017, 11:45</div><ul class="keywords "><li><a href="/keyword/cushman & wakefield">cushman & wakefield</a></li><li><a href="/keyword/ associate"> associate</a></li><li><a href="/keyword/ promotion"> promotion</a></li><li><a href="/keyword/ real estate"> real estate</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/immofinanz-hungary-adds-eur-4689-mln-to-group-in-q1_133583">Immofinanz Hungary adds EUR 468.9 mln to group in Q1</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/immofinanz-hungary-adds-eur-4689-mln-to-group-in-q1_133583"><img class="hidden-xs" src="https://bbj.hu/images2/201510/14449832019228hE26KASnQrJ6_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201510/14449832019228hE26KASnQrJ6_S.jpg"></a></div><p class="teaser w_pic">The Hungarian properties of real estate firm Immofinanz, representing 11.8% of the company’s total portfolio (excluding Russia), had a carrying amount of EUR 468.9 million in the first quarter of the year, according to a press statement sent to the Budapest Business Journal today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, May 30, 2017, 10:41</div><ul class="keywords "><li><a href="/keyword/immofinanz">immofinanz</a></li><li><a href="/keyword/ group"> group</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ performance"> performance</a></li><li><a href="/keyword/ financial results"> financial results</a></li><li><a href="/keyword/ earnings"> earnings</a></li><li><a href="/keyword/ profit"> profit</a></li><li><a href="/keyword/ loss"> loss</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/travel-insurance-costs-still-concern-hungarian-holidaymakers_134933" title="Travel insurance costs still concern Hungarian holidaymakers">Travel insurance costs still concern Hungarian holidaymakers</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungarian-e-tail-generates-huf-427-bln-in-2016_134294" title="Hungarian e-tail generates HUF 427 bln in 2016">Hungarian e-tail generates HUF 427 bln in 2016</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/cib-bank-analysts-see-inflation-holding-steady_133987" title="CIB Bank analysts see inflation holding steady">CIB Bank analysts see inflation holding steady</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">expert opinion</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/opinion/sscs-and-bscs-an-explainer_134503" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201706/14975237165255H2R3JGkYJEd_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/opinion/sscs-and-bscs-an-explainer_134503">SSCs and BSCs: An Explainer</a></h1><h2>by Anna Kaposvari</h2><p>head of career services, CEU Business School.</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/opinion/more-complex-roles-are--coming-in-the-ssc-sector_134502" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201706/14975245455751QlsXFKMpClO_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/opinion/more-complex-roles-are--coming-in-the-ssc-sector_134502">More Complex Roles are  Coming in the SSC Sector</a></h1><h2>by György Bucsku</h2><p>Business Services &amp; Talent Sourcing Lead, hays HUNGARY</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/opinion/sscs-need-the-right-representation-to-get-the-right-space_134501" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201706/149752386651341tgyjQxmj6z_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/opinion/sscs-need-the-right-representation-to-get-the-right-space_134501">SSCs Need the Right Representation to get the Right Space</a></h1><h2>by Valter Kalaus </h2><p>tenant representation specialists VLK Cresa</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2015/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2017, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>