<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="CA Immo has announced the sale of its 16,500 square-meter Dunacenter shopping mall development in Győr to the Indotek Group, according to a press release sent to the Budapest Business Journal.">
				<meta name="keywords" content="CA Immo, Indotek, Dunacenter, real estate, mall,">
				<title>CA Immo sells Dunacenter to Indotek Group | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="CA Immo sells Dunacenter to Indotek Group" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/real-estate/ca-immo-sells-dunacenter-to-indotek-group_159579" />
				<meta property="og:image" content="https://bbj.hu/images2/201901/15465956128054ThVaYK12lb1r_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="CA Immo has announced the sale of its 16,500 square-meter Dunacenter shopping mall development in Győr to the Indotek Group, according to a press release sent to the Budapest Business Journal." />
				<meta property="og:locale" content="en_US" />
							  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1546605084" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1546605084" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1546605084" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20180531" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');

				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);

				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();

				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
						</head>
		<body>
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bbj.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aapm_CI8q2yK1mx4HrXtTIHbcBTQe9yA65zSACWtz.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="BBJ Billboard" id="zone5127523" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="col-md-8 content"><div class="row article"><h1>CA Immo sells Dunacenter to Indotek Group</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;Bence Gaál</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Friday, January 4, 2019, 11:50</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">CA Immo has announced the sale of its 16,500 square-meter Dunacenter shopping mall development in Győr to the Indotek Group, according to a press release sent to the Budapest Business Journal.</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201901/15465956128054ThVaYK12lb1r_L.jpg"></div><h6>The Dunacenter shopping mall (photo by caimmo.hu)<br></h6><p>Dunacenter, which has an A+ energy rating, is located in the western part of Győr, close to the M1 motorway exit. The mall hosts some 20 commercial units, with a constantly high occupancy rate. CA Immo was represented by Colliers International during the deal.</p><p>"Selling the Dunacenter is the last step of focusing our investment portfolio on office properties, a process that has been going on for years also in Hungary," said Ede Gulyás, managing director of CA Immo. "Working closely with our tenants, we took advantage of the improving economic indicators in the last years to stabilize the operation of the shopping center by signing new contracts and extending existing ones. We are sure that this is a good basis for Indotek for successful operation and business development in the future, for which we wish every success."</p><p>"Our company is becoming an increasingly significant member of the Hungarian retail real estate market," said Dániel Jellinek, CEO and majority owner of Indotek Group. "During our transactions we put a great deal of emphasis on properties where we saw a good opportunity to create value with sufficient expenses. We endeavor to upgrade the shopping centers in our portfolio to up-to-date market trends, also repositioning them to effectively serve the local community."</p><p>In this spirit, Jellinek added, Indotek finished the modernization of the Csepel Plaza in May 2018, while starting similar development projects in Zalaegerszeg and Sopron in recent months. Subsequent renewal projects are set for shopping centers in Debrecen, Szeged, Székesfehérvár and other cities.</p><ul class="keywords "><li><a href="/keyword/CA Immo">CA Immo</a></li><li><a href="/keyword/ Indotek"> Indotek</a></li><li><a href="/keyword/ Dunacenter"> Dunacenter</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ mall"> mall</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/ca-immo-sells-dunacenter-to-indotek-group_159579" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="" id="zone3307221" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj mobil #1" id="zone5101582" class="goAdverticum hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front ">Special Report</div><h1><a href="https://bbj.hu/special-report/strong-demand-in-development-and-investment-continues_159302">Strong Demand in Development and Investment Continues</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/special-report/strong-demand-in-development-and-investment-continues_159302"><img class="hidden-xs" src="https://bbj.hu/images2/201803/152051753659490PQUojrxy3wd_S.jpg" style="position:absolute; top:-44px; left:-0px; width:255px; height:223px;"><img class="visible-xs" src="https://bbj.hu/images2/201803/152051753659490PQUojrxy3wd_S.jpg"></a></div><p class="teaser w_pic">Real estate investment volume for the year is expected to be in the region of EUR 1.6 billion-1.7 billion, roughly in line with the 2017 level of EUR 1.8 bln.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Dec. 21, 2018</div><ul class="keywords "><li><a href="/keyword/real estate">real estate</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ office"> office</a></li><li><a href="/keyword/ retail"> retail</a></li><li><a href="/keyword/ industry"> industry</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/wing-buys-siemens-gizella-ut-site_159316">Wing buys Siemensʼ Gizella út site</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/wing-buys-siemens-gizella-ut-site_159316"><img class="hidden-xs" src="https://bbj.hu/images2/201510/14461259760658qV9VMNGpBUJ_S.jpg" style="position:absolute; top:-93px; left:-0px; width:255px; height:382px;"><img class="visible-xs" src="https://bbj.hu/images2/201510/14461259760658qV9VMNGpBUJ_S.jpg"></a></div><p class="teaser w_pic">Wing Zrt. has completed the purchase of Siemensʼ nearly 40,000 square-meter site on Gizella út in Budapestʼs District 14, with Siemens deciding to rent some of the buildings back, according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Dec. 20, 2018, 10:15</div><ul class="keywords "><li><a href="/keyword/Wing">Wing</a></li><li><a href="/keyword/ Siemens"> Siemens</a></li><li><a href="/keyword/ office"> office</a></li><li><a href="/keyword/ industrial"> industrial</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ Steinberg"> Steinberg</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/futureal-delivers-first-phase-of-advance-tower_159372">Futureal delivers first phase of Advance Tower</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/futureal-delivers-first-phase-of-advance-tower_159372"><img class="hidden-xs" src="https://bbj.hu/images2/201812/154529178405170LGalY9cmha_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201812/154529178405170LGalY9cmha_S.jpg"></a></div><p class="teaser w_pic">Real estate developer Futureal says it has delivered the first phase of its office building Advance Tower on the capitalʼs Váci út office corridor, according to a press release sent to the Budapest Business Journal.&nbsp;</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Dec. 20, 2018, 09:45</div><ul class="keywords "><li><a href="/keyword/Futureal">Futureal</a></li><li><a href="/keyword/ Advance Tower"> Advance Tower</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ office"> office</a></li><li><a href="/keyword/ building"> building</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/wing-declared-best-overall-developer_159112">Wing declared ’Best Overall Developer’</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/wing-declared-best-overall-developer_159112"><img class="hidden-xs" src="https://bbj.hu/images2/201812/15447737280919EdlxTw9YmEYe_S.jpg" style="position:absolute; top:-39px; left:-0px; width:255px; height:382px;"><img class="visible-xs" src="https://bbj.hu/images2/201812/15447737280919EdlxTw9YmEYe_S.jpg"></a></div><p class="teaser w_pic">Real estate digital and print news provider Construction & Investment Journal (CIJ) granted the “Best Overall Developer” title to real estate developer Wing Zrt. at its 10th Budapest awards evening on December 12, according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Dec. 14, 2018, 10:00</div><ul class="keywords "><li><a href="/keyword/WING">WING</a></li><li><a href="/keyword/ CIJ"> CIJ</a></li><li><a href="/keyword/ development"> development</a></li><li><a href="/keyword/ real estate"> real estate</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/futureal-sells-corvin-offices-portfolio-to-otp-group_158502">Futureal sells Corvin offices portfolio to OTP Group</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/futureal-sells-corvin-offices-portfolio-to-otp-group_158502"><img class="hidden-xs" src="https://bbj.hu/images2/201702/1486638965757pdkgnNNtC2s_S.jpg" style="position:absolute; top:-15px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201702/1486638965757pdkgnNNtC2s_S.jpg"></a></div><p class="teaser w_pic">Property developer Futureal Group has sold its portfolio of Corvin office buildings to real estate funds managed by OTP Real Estate Investment Fund Management, according to a press release sent to the Budapest Business Journal. The eight class A buildings together represent a gross leasable area of almost 80,000 square meters.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Dec. 3, 2018, 11:35</div><ul class="keywords "><li><a href="/keyword/Futureal">Futureal</a></li><li><a href="/keyword/ Corvin"> Corvin</a></li><li><a href="/keyword/ office"> office</a></li><li><a href="/keyword/ portfolio"> portfolio</a></li><li><a href="/keyword/ OTP"> OTP</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ sale"> sale</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/investments-up-22-in-q3-2018_158364">Investments up 22% in Q3 2018</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/investments-up-22-in-q3-2018_158364"><img class="hidden-xs" src="https://bbj.hu/images2/201506/thumb/shutterstock_20150603104627514.jpg" style="position:absolute; top:-68px; left:-0px; width:255px; height:292px;"><img class="visible-xs" src="https://bbj.hu/images2/201506/thumb/shutterstock_20150603104627514.jpg"></a></div><p class="teaser w_pic">Investment volume in Hungary climbed 22.1% year-on-year in the third quarter of 2018, the Central Statistical Office (KSH) reported on Thursday. Growth accelerated from 15.3% in Q2, and 10.8% in Q1. In the first three quarters of 2018, investments grew 16.9% compared to the previous year’s high base.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Nov. 29, 2018, 09:51</div><ul class="keywords "><li><a href="/keyword/investment">investment</a></li><li><a href="/keyword/ KSH"> KSH</a></li><li><a href="/keyword/ construction"> construction</a></li><li><a href="/keyword/ transport"> transport</a></li><li><a href="/keyword/ machinery"> machinery</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ manufacturing"> manufacturing</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/mnb-fines-duna-houses-loan-broker-for-violations_158297">MNB fines Duna Houseʼs loan broker for violations</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/mnb-fines-duna-houses-loan-broker-for-violations_158297"><img class="hidden-xs" src="https://bbj.hu/images2/201506/14344388947163Lwn1rO50SV4M_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201506/14344388947163Lwn1rO50SV4M_S.jpg"></a></div><p class="teaser w_pic">The National Bank of Hungary (MNB) has fined listed property company Duna House’s loan brokerage unit Hitelcentrum HUF 17 million for violations, Duna House said in a disclosure posted on the website of the Budapest Stock Exchange.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Nov. 28, 2018, 14:16</div><ul class="keywords "><li><a href="/keyword/MNB">MNB</a></li><li><a href="/keyword/ Duna House"> Duna House</a></li><li><a href="/keyword/ violation"> violation</a></li><li><a href="/keyword/ fine"> fine</a></li><li><a href="/keyword/ loan"> loan</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ Hitelcentrum"> Hitelcentrum</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/duna-house-q3-profit-climbs-54_158222">Duna House Q3 profit climbs 54%</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/duna-house-q3-profit-climbs-54_158222"><img class="hidden-xs" src="https://bbj.hu/images2/201605/14621847485473ZyLJq3f7Vof_S.jpg" style="position:absolute; top:-14px; left:-0px; width:255px; height:190px;"><img class="visible-xs" src="https://bbj.hu/images2/201605/14621847485473ZyLJq3f7Vof_S.jpg"></a></div><p class="teaser w_pic">Third-quarter after-tax profit of listed real estate broker Duna House climbed 54% year-on-year to HUF 293 million, an earnings report shows, according to national news agency MTI.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Nov. 27, 2018, 12:35</div><ul class="keywords "><li><a href="/keyword/Duna House">Duna House</a></li><li><a href="/keyword/ profit"> profit</a></li><li><a href="/keyword/ earnings"> earnings</a></li><li><a href="/keyword/ real estate"> real estate</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/wing-starts-new-development-next-to-telekom-hq_158221">Wing starts new development next to Telekom HQ</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/wing-starts-new-development-next-to-telekom-hq_158221"><img class="hidden-xs" src="https://bbj.hu/images2/201811/15433113113909iZ1tbAK5hgdI_S.jpg" style="position:absolute; top:-82px; left:-0px; width:255px; height:255px;"><img class="visible-xs" src="https://bbj.hu/images2/201811/15433113113909iZ1tbAK5hgdI_S.jpg"></a></div><p class="teaser w_pic">Real estate developer Wing Zrt. has announced that it has begun preparations for the construction of another major office building in Budapest, right next door to the recently inaugurated Magyar Telekom headquarters, according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Nov. 27, 2018, 12:00</div><ul class="keywords "><li><a href="/keyword/Wing">Wing</a></li><li><a href="/keyword/ Budapest"> Budapest</a></li><li><a href="/keyword/ Népliget"> Népliget</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ construction"> construction</a></li><li><a href="/keyword/ development"> development</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/agora-budapests-foundation-stone-laid-in-virtual-show_157882">Agora Budapestʼs foundation stone laid in virtual show</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/agora-budapests-foundation-stone-laid-in-virtual-show_157882"><img class="hidden-xs" src="https://bbj.hu/images2/201811/154270451375933lxOwbiMFk_S.jpg" style="position:absolute; top:-0px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201811/154270451375933lxOwbiMFk_S.jpg"></a></div><p class="teaser w_pic">The development of Agora Budapest at Árpád Bridge has entered a new stage, as developer HB Reavis celebrated its agreement with Raiffeisen Bank and the project itself with the laying of the foundation stone of the project, according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Nov. 20, 2018, 11:00</div><ul class="keywords "><li><a href="/keyword/Agora Budapest">Agora Budapest</a></li><li><a href="/keyword/ HB Reavis"> HB Reavis</a></li><li><a href="/keyword/ Raiffeisen"> Raiffeisen</a></li><li><a href="/keyword/ visualization"> visualization</a></li><li><a href="/keyword/ ceremony"> ceremony</a></li><li><a href="/keyword/ real estate"> real estate</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungarians-prefer-donating-to-organizations---upc-direct-survey_159440" title="Hungarians prefer donating to organizations - UPC Direct survey">Hungarians prefer donating to organizations - UPC Direct survey</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/commuting-to-work-takes-longer-in-capital_159313" title="Commuting to work takes longer in capital">Commuting to work takes longer in capital</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/e-commerce-intensive-before-and-after-christmas-deloitte_159247" title="E-commerce intensive before and after Christmas: Deloitte">E-commerce intensive before and after Christmas: Deloitte</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/schoenherr-cee-experts-advise-telenor-on-sale-of-regional-assets-to-ppf-group_159058" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201812/15447260932181mGIdajh6e6dk_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/schoenherr-cee-experts-advise-telenor-on-sale-of-regional-assets-to-ppf-group_159058">Schoenherr CEE experts advise Telenor on sale of regional assets to PPF Group</a></h1><h2>Zita Albert, Partner, Schoenherr Hetényi Attorneys at Law</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/employment-in-healthcare_157695" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201811/15422898396899jsGA9Eaw8aKr_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/employment-in-healthcare_157695">Employment in Healthcare</a></h1><h2>Dr. Melinda Jeviczki, Associate, Sárhegyi and Partners Law Firm</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/the-new-eu-geo-blocking-regulation-and-why-it-affects-you_157145" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201811/15414313288823pGvlBwiOTpJT_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/the-new-eu-geo-blocking-regulation-and-why-it-affects-you_157145">The new EU Geo-Blocking Regulation and why it Affects You</a></h1><h2>Dr. Bettina Kövecses, Senior Associate, Bird &amp; Bird</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li><li class="footer_link"><a href="/bbj/_cookie">Cookie policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2019, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script>
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->

		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

		<div style="display: none; padding: 15px 10%; text-align: center;background-color: rgba(255, 255, 255, .9); position: fixed; bottom: 0; left: 0; right: 0; border-top: 1px solid #000;" id="cookie-info">
			<p style="color: #000;">
				A weboldalon "cookie-kat" ("sütiket") használunk, hogy a legjobb felhasználói élményt nyújthassuk látogatóinknak. A cookie beállítások igény esetén bármikor megváltoztathatók a böngésző beállításaiban.
				<a href="https://bbj.hu/bbj/_cookie" target="_blank" style="color: #000; text-decoration: underline;">További információ</a>
			</p>
			<a href="javascript: void(0);" id="close-cookie" style="position: absolute; display: block; right: 10px;
			top: 10px; text-transform: uppercase; font-weight: bold; padding: 5px 8px; color: #000; border: 1px solid #419947; border-radius: 4px;">Rendben</a>
		</div>
		</body>
</html>
