<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="The data center sector has been transformed over the last ten years. In a decade, we’ve seen mass migration into the centralized architecture of cloud computing, and now a swing towards decentralization as edge computing starts to grow. According to the experts of Schneider Electric, another wave of complexity will be hitting us soon.">
				<meta name="keywords" content="business, economy, politics, finance, energy, real estate, eu, european union, budapest business journal, bbj, hungary, news, hungary am, regional today, energy today, newsletter, book of lists, bol, budapest, currency, executive, MNB, National Bank of Hungary, euro, forint, gdp, taxes">
				<title>Edge Computing: The Disruption of Data Center Management | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Edge Computing: The Disruption of Data Center Management" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/promotion/edge-computing-the-disruption-of-data-center-management_157278" />
				<meta property="og:image" content="https://bbj.hu/images2/201811/154160528453987FT3iNtdU8L_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="The data center sector has been transformed over the last ten years. In a decade, we’ve seen mass migration into the centralized architecture of cloud computing, and now a swing towards decentralization as edge computing starts to grow. According to the experts of Schneider Electric, another wave of complexity will be hitting us soon." />
				<meta property="og:locale" content="en_US" />
							  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1541981038" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1541981038" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1541981038" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20180531" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');

				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);

				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();

				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
						</head>
		<body>
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bbj.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aapm_CI8q2yK1mx4HrXtTIHbcBTQe9yA65zSACWtz.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="BBJ Billboard" id="zone5127523" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="col-md-8 content"><div class="row article"><h1>Edge Computing: The Disruption of Data Center Management</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;PROMOTIONAL FEATURE</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Monday, November 12, 2018, 00:40</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">The data center sector has been transformed over the last ten years. In a decade, we’ve seen mass migration into the centralized architecture of cloud computing, and now a swing towards decentralization as edge computing starts to grow. According to the experts of Schneider Electric, another wave of complexity will be hitting us soon.</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201811/154160528453987FT3iNtdU8L_L.jpg"></div><h2>What does edge computing really mean?</h2><p>Edge computing is a way to streamline the flow of traffic from internet of things (IoT) devices and provide real-time local data analysis. Edge computing allows data produced by IoT devices to be processed closer to where they are created, instead of sending them across long routes to data centers or the cloud. Doing this computing closer to the edge of the network lets companies analyze important data in near real-time – a need of organizations across many industries, including manufacturing, healthcare, telecommunications and finance.</p><p>As research firm IDC says, edge computing is a mesh network of micro data centers that process or store critical data locally and push all received data to a central data center or cloud storage repository, in a footprint of less than 100 square feet.</p><p>Typically, this is done by the IoT devices transferring the data to a local device that includes compute, storage and network connectivity in a small form factor. Data is processed at the edge, and all or a portion of it is sent to the central processing or storage repository in a corporate data center, co-location facility or IaaS cloud.</p><p><img style="width: 608px;" src="https://bbj.hu/images2/201811/15416053325878zFYAA0FULIpL_O.jpg"><h2>How does it work in real life?</h2><p>Let’s see an example of edge computing: There’s an oil rig in the ocean that has thousands of sensors producing large amounts of data, most of which could be inconsequential. Perhaps this data confirm systems are working properly. This data doesn’t necessarily need to be sent over a network as soon as it is produced, so instead the local edge computing system compiles the data and sends daily reports to a central data center or cloud for long-term storage. By only sending important data over the network, the edge computing system reduces the data traversing the network.</p><p>The emergence of this type of data handling represents a big shift from the way things were a decade ago. As edge comes of age, organizations may have hundreds of edge data centers to monitor and manage. It’s going to be a tremendous data center infrastructure management challenge to make sure that distributed IT facilities are secure. </p><h2>A solution for the new era</h2><p>Micro Data Center from APC by Schneider Electric makes it fast, easy and cost effective to design, procure and deploy the physical layer of IT systems at the network edge. Some industries are constantly changing and developing, so deployment speed, reliability and security are paramount. </p><p>Designed to allow IT equipment to be pre-installed by the customer, partner or integrator before shipment, it features complete data center physical infrastructure and management software in a single self-contained and secure enclosure that includes power distribution, UPS, cooling, software, and environmental monitoring. With the on-site ready arriving the customer significantly reduces installation time and, more important, cost.</p><p>The customizable, prefabricated modules are built to precise specifications in a controlled factory environment and can support IT needs in applications such as mining, oil and gas, industrial factories, military operations, and regions with high heat and humidity. </p><p>Micro Data Centers form a key part of Schneider Electric’s EcoStruxure™ architecture; an open, interoperable, IoT-enabled system architecture delivering enhanced value around safety, reliability, efficiency, sustainability, and connectivity for customers.</p><p><img style="width: 608px;" src="https://bbj.hu/images2/201811/15416053433216iZ08TaJ6ghrL_O.jpg"><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/edge-computing-the-disruption-of-data-center-management_157278" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="" id="zone3307221" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj mobil #1" id="zone5101582" class="goAdverticum hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front ">Inside View</div><h1><a href="https://bbj.hu/inside-view/ai-control-it-or-be-controlled_157144">AI: Control it or be Controlled</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/inside-view/ai-control-it-or-be-controlled_157144"><img class="hidden-xs" src="https://bbj.hu/images2/201811/15414303285704djT8DaCQCGcD_S.jpg" style="position:absolute; top:-52px; left:-0px; width:255px; height:382px;"><img class="visible-xs" src="https://bbj.hu/images2/201811/15414303285704djT8DaCQCGcD_S.jpg"></a></div><p class="teaser w_pic">Governments and industry recognize that Artificial Intelligence (AI) is opening up transformational opportunities in all areas of human activity. At the same time, it poses unique risks: ethical, legal and regulatory challenges. These issues need to be carefully addressed in Hungary as well. The scope, speed and nature of the response will have a significant impact on the success of AI. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Nov. 12, 2018, 00:03</div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/dvm-group-announces-new-hotel-for-bl-gruppe-in-budapest_157410">DVM group announces new hotel for B&L Gruppe in Budapest</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/dvm-group-announces-new-hotel-for-bl-gruppe-in-budapest_157410"><img class="hidden-xs" src="https://bbj.hu/images2/201811/15417659108669XlqsiJenA4Hk_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201811/15417659108669XlqsiJenA4Hk_S.jpg"></a></div><p class="teaser w_pic">DVM has signed a contract with German developer B&L to build its hotel at Baross tér, Budapest, with a scheduled delivery date of 2020, according to a press release sent to the Budapest Business Journal. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Nov. 9, 2018, 13:17</div><ul class="keywords "><li><a href="/keyword/hotel">hotel</a></li><li><a href="/keyword/ construction"> construction</a></li><li><a href="/keyword/ DVM Group"> DVM Group</a></li><li><a href="/keyword/ B&L Gruppe"> B&L Gruppe</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/erste-banks-mobile-wallet-gets-complete-overhaul_157405">Erste Bank’s mobile wallet gets complete overhaul</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/erste-banks-mobile-wallet-gets-complete-overhaul_157405"><img class="hidden-xs" src="https://bbj.hu/images2/201502/thumb/cellum-2jpg_20150223083344955.jpg" style="position:absolute; top:-0px; left:-62px; width:320px; height:154px;"><img class="visible-xs" src="https://bbj.hu/images2/201502/thumb/cellum-2jpg_20150223083344955.jpg"></a></div><p class="teaser w_pic">Hungary-based international mobile payment company Cellum has announced the significant overhaul of Erste MobilePay, Erste Bank Hungary’s mobile wallet, with the aim of making it faster, simpler,&nbsp; easier to use, the company told the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Nov. 9, 2018, 12:00</div><ul class="keywords "><li><a href="/keyword/Erste">Erste</a></li><li><a href="/keyword/ bank"> bank</a></li><li><a href="/keyword/ mobile"> mobile</a></li><li><a href="/keyword/ wallet"> wallet</a></li><li><a href="/keyword/ app"> app</a></li><li><a href="/keyword/ Cellum"> Cellum</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/otp-earnings-in-q3-up-8-year-on-year_157407">OTP earnings in Q3 up 8% year-on-year</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/otp-earnings-in-q3-up-8-year-on-year_157407"><img class="hidden-xs" src="https://bbj.hu/images2/201311/thumb/otp-bank-in-_20131114083657798.jpg" style="position:absolute; top:-15px; left:-0px; width:255px; height:185px;"><img class="visible-xs" src="https://bbj.hu/images2/201311/thumb/otp-bank-in-_20131114083657798.jpg"></a></div><p class="teaser w_pic">Third-quarter consolidated after-tax profit of OTP Bank, Hungaryʼs biggest commercial lender, rose 8% year-on-year to HUF 85.9 billion as its balance sheet expanded, an earnings report published early Friday shows, Hungarian news agency MTI reports.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Nov. 9, 2018, 11:45</div><ul class="keywords "><li><a href="/keyword/OTP">OTP</a></li><li><a href="/keyword/ bank"> bank</a></li><li><a href="/keyword/ earnings"> earnings</a></li><li><a href="/keyword/ 2018Q3"> 2018Q3</a></li><li><a href="/keyword/ business"> business</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/li-cheng-to-build-eur-5-mln-food-processing-plant-in-tiszafured_157406">Li Cheng to build EUR 5 mln food processing plant in Tiszafüred</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/li-cheng-to-build-eur-5-mln-food-processing-plant-in-tiszafured_157406"><img class="hidden-xs" src="https://bbj.hu/images2/201811/1541752428431197QeSxSJ7GL_S.jpg" style="position:absolute; top:-17px; left:-0px; width:268px; height:180px;"><img class="visible-xs" src="https://bbj.hu/images2/201811/1541752428431197QeSxSJ7GL_S.jpg"></a></div><p class="teaser w_pic">Chinese-owned Li Cheng is building a nearly EUR 5 million food processing plant in Tiszafüred (146 km east of Budapest), the cityʼs mayor told MTI.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Nov. 9, 2018, 11:15</div><ul class="keywords "><li><a href="/keyword/Li Cheng">Li Cheng</a></li><li><a href="/keyword/ Tiszafüred"> Tiszafüred</a></li><li><a href="/keyword/ food"> food</a></li><li><a href="/keyword/ plant"> plant</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/coca-cola-celebrates-50-years-in-hungary_157408">Coca-Cola celebrates 50 years in Hungary</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/coca-cola-celebrates-50-years-in-hungary_157408"><img class="hidden-xs" src="https://bbj.hu/images2/201811/15417573775627tkVTxjsvBq04_S.jpg" style="position:absolute; top:-33px; left:-0px; width:255px; height:188px;"><img class="visible-xs" src="https://bbj.hu/images2/201811/15417573775627tkVTxjsvBq04_S.jpg"></a></div><p class="teaser w_pic">The manufacture of Coca-Cola in Hungary began 50 years ago, in 1968 in Kőbánya (District X in Budapest), with the classic 0.2 liter glass bottle being the only available size initially. Today, Coca-Cola Hungary offers 94 different products from a dozen brands, with the company releasing a limited series glass cola bottle to commemorate its time in Hungary, the company told the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Nov. 9, 2018, 10:44</div><ul class="keywords "><li><a href="/keyword/Coca-Cola">Coca-Cola</a></li><li><a href="/keyword/ anniversary"> anniversary</a></li><li><a href="/keyword/ Hungary"> Hungary</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Whatson</div><h1><a href="https://bbj.hu/whatson/criminal-expo-at-ludovika-campus_157404">Criminal Expo at Ludovika Campus</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/whatson/criminal-expo-at-ludovika-campus_157404"><img class="hidden-xs" src="https://bbj.hu/images2/201811/15417498683112EKg1nvEc80sF_S.png" style="position:absolute; top:-48px; left:-0px; width:350px; height:270px;"><img class="visible-xs" src="https://bbj.hu/images2/201811/15417498683112EKg1nvEc80sF_S.png"></a></div><p class="teaser w_pic">The 23rd edition of Kriminálexpo (Criminal Expo), organized by the Public Prosecution’s Office, the National University of Public Service, and the Hungarian Association of Prosecutors, will take place at the university’s campus at Ludovika tér, from November 12-14, according to a press release sent to the Budapest Business Journal. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Nov. 9, 2018, 10:00</div><ul class="keywords "><li><a href="/keyword/crime">crime</a></li><li><a href="/keyword/ police"> police</a></li><li><a href="/keyword/ expo"> expo</a></li><li><a href="/keyword/ event"> event</a></li><li><a href="/keyword/ Budapest"> Budapest</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/magyar-telekom-q3-profits-fall-as-margins-narrow_157343">Magyar Telekom Q3 profits fall as margins narrow</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/magyar-telekom-q3-profits-fall-as-margins-narrow_157343"><img class="hidden-xs" src="https://bbj.hu/images2/201410/thumb/roof-headqua_20141027083229270.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201410/thumb/roof-headqua_20141027083229270.jpg"></a></div><p class="teaser w_pic">Third-quarter net income of Magyar Telekom fell an adjusted 23.3% year-on-year to HUF 13.9 billion as costs climbed faster than revenues, an earnings report released late Wednesday shows, according to state news agency MTI.    </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Nov. 9, 2018, 09:30</div><ul class="keywords "><li><a href="/keyword/MTel">MTel</a></li><li><a href="/keyword/ Magyar Telekom"> Magyar Telekom</a></li><li><a href="/keyword/ profit"> profit</a></li><li><a href="/keyword/ margin"> margin</a></li><li><a href="/keyword/ earnings"> earnings</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="https://bbj.hu/real-estate/futureal-lays-foundation-stone-of-etele-plaza_157342">Futureal lays foundation stone of Etele Plaza</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/real-estate/futureal-lays-foundation-stone-of-etele-plaza_157342"><img class="hidden-xs" src="https://bbj.hu/images2/201811/15416812300116UQgu00PJQJTx_S.jpg" style="position:absolute; top:-0px; left:-20px; width:275px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201811/15416812300116UQgu00PJQJTx_S.jpg"></a></div><p class="teaser w_pic">The foundation stone of Futureal Groupʼs EUR 300 million Etele Plaza mall was laid at a ceremony Wednesday, with the project set to become Budaʼs largest shopping center upon completion, according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Nov. 9, 2018, 09:00</div><ul class="keywords "><li><a href="/keyword/Futureal">Futureal</a></li><li><a href="/keyword/ Etele Plaza"> Etele Plaza</a></li><li><a href="/keyword/ mall"> mall</a></li><li><a href="/keyword/ construction"> construction</a></li><li><a href="/keyword/ foundation stone"> foundation stone</a></li><li><a href="/keyword/ Budapest"> Budapest</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">News</div><h1><a href="https://bbj.hu/news/hungarian-police-find-no-case-to-answer-in-street-lighting-scandal_157340">Hungarian police find no case to answer in street lighting scandal</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/news/hungarian-police-find-no-case-to-answer-in-street-lighting-scandal_157340"><img class="hidden-xs" src="https://bbj.hu/images2/201511/14479284262411iHxUGSkXNMIj_S.png" style="position:absolute; top:-1px; left:-0px; width:255px; height:157px;"><img class="visible-xs" src="https://bbj.hu/images2/201511/14479284262411iHxUGSkXNMIj_S.png"></a></div><p class="teaser w_pic">Hungarian police have closed their inquiries into EU-funded street lighting projects run by a company once co-owned by Prime Minister Viktor Orbán’s son-in-law, saying they have uncovered no crime, despite irregularities found by EU anti-fraud investigators, according to various media reports. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Nov. 8, 2018, 13:43</div><ul class="keywords "><li><a href="/keyword/Elios">Elios</a></li><li><a href="/keyword/ Orbán"> Orbán</a></li><li><a href="/keyword/ Tiborcz"> Tiborcz</a></li><li><a href="/keyword/ OLAF"> OLAF</a></li><li><a href="/keyword/ EU"> EU</a></li><li><a href="/keyword/ Commission"> Commission</a></li><li><a href="/keyword/ investigation"> investigation</a></li><li><a href="/keyword/ police"> police</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/cbcr-duties-may-still-affect-hungarian-firms-despite-agreement_157210" title="CBCR duties may still affect Hungarian firms, despite agreement">CBCR duties may still affect Hungarian firms, despite agreement</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/firms-shift-recruitment-strategies-to-combat-labor-shortages_157137" title="Firms shift recruitment strategies to combat labor shortages">Firms shift recruitment strategies to combat labor shortages</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungarian-owned-auto-firms-less-interested-in-digitalization_157139" title="Hungarian-owned auto firms less interested in digitalization">Hungarian-owned auto firms less interested in digitalization</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/ai-control-it-or-be-controlled_157144" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201811/15414303285704djT8DaCQCGcD_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/ai-control-it-or-be-controlled_157144">AI: Control it or be Controlled</a></h1><h2>Dóra Petrányi, Partner, CEE Managing Director, Head of TMT, CMS Budapest</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/reits-as-real-estate-developers-new-rules-to-promote-investors-confidence_156581" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201806/15281963854511qxKXU05nu2H_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/reits-as-real-estate-developers-new-rules-to-promote-investors-confidence_156581">REITs as Real Estate Developers: New Rules to Promote Investors’ Confidence</a></h1><h2>Kinga Hetényi, Managing Partner, Schoenherr Hetényi Attorneys at Law and Adrián Menczelesz, Associate, Schoenherr Hetényi Attorneys at Law</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/horizon-development-announces-bentley-home-partnership-at-expo-real_156580" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201809/15374541863034W09XJ43dIt4_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/horizon-development-announces-bentley-home-partnership-at-expo-real_156580">Horizon Development Announces Bentley Home Partnership at EXPO REAL</a></h1><h2></h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li><li class="footer_link"><a href="/bbj/_cookie">Cookie policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2018, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script>
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->

		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

		<div style="display: none; padding: 15px 10%; text-align: center;background-color: rgba(255, 255, 255, .9); position: fixed; bottom: 0; left: 0; right: 0; border-top: 1px solid #000;" id="cookie-info">
			<p style="color: #000;">
				A weboldalon "cookie-kat" ("sütiket") használunk, hogy a legjobb felhasználói élményt nyújthassuk látogatóinknak. A cookie beállítások igény esetén bármikor megváltoztathatók a böngésző beállításaiban.
				<a href="https://bbj.hu/bbj/_cookie" target="_blank" style="color: #000; text-decoration: underline;">További információ</a>
			</p>
			<a href="javascript: void(0);" id="close-cookie" style="position: absolute; display: block; right: 10px;
			top: 10px; text-transform: uppercase; font-weight: bold; padding: 5px 8px; color: #000; border: 1px solid #419947; border-radius: 4px;">Rendben</a>
		</div>
		</body>
</html>
