<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="Minister of Finance Mihály Varga has announced a number of tax cuts and growth incentives as part of a plan to shield the economy from the impact of a global slowdown, according to the official government news website kormany.hu.">
				<meta name="keywords" content="Varga, tax cuts, growth, incentive, economy, VAT. bonds">
				<title>Varga announces ʼEconomy Protection Action Planʼ | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Varga announces ʼEconomy Protection Action Planʼ" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/economy/varga-announces-economy-protection-action-plan_166454" />
				<meta property="og:image" content="https://bbj.hu/images2/201905/15592863988396IbJg8tn324ye_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="Minister of Finance Mihály Varga has announced a number of tax cuts and growth incentives as part of a plan to shield the economy from the impact of a global slowdown, according to the official government news website kormany.hu." />
				<meta property="og:locale" content="en_US" />
							  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1559289972" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1559289972" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1559289972" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20180531" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');

				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);

				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();

				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
						</head>
		<body>
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bbj.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aapm_CI8q2yK1mx4HrXtTIHbcBTQe9yA65zSACWtz.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/bbj-expat-ceo-of-the-year-gala-gallery_160721">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="instagram" id="instagram" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'instagram']);" href="https://www.instagram.com/bbj_hu/"><i class="fa fa-instagram"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="instagram" id="instagram" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'instagram']);" href="https://www.instagram.com/bbj_hu/"><i class="fa fa-instagram"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/bbj-expat-ceo-of-the-year-gala-gallery_160721">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="BBJ Billboard" id="zone5127523" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="col-md-8 content"><div class="row article"><h1>Varga announces ʼEconomy Protection Action Planʼ</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;BBJ</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Friday, May 31, 2019, 10:00</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">Minister of Finance Mihály Varga has announced a number of tax cuts and growth incentives as part of a plan to shield the economy from the impact of a global slowdown, according to the official government news website kormany.hu.</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201905/15592863988396IbJg8tn324ye_L.jpg"></div><h6>Mihály Varga (Photo: Gergely Botár/kormany.hu)<br></h6><p>At a press conference, the minister stressed that Q1 2019 GDP data suggests that the Hungarian economy could expand at a rate of around 4% in the future. </p><p>On the other hand, projections show that the growth of the European economy, including the eurozone and Germany, will slow down. The government wants the Hungarian economy’s growth rate to remain at 2% above the average EU growth rate, he highlighted</p><p>Varga said the social contribution tax would be reduced from 19.5% to 17.5% from July 1. The measure, which he said would leave HUF 144 billion with businesses this year and HUF 156 bln next year, is in line with an agreement reached by the government with employers and unions that links social contribution tax cuts to private sector wage growth from 2019.</p><p>He said the advertising tax would be reduced to 0% until the end of 2022. The government wants to reduce the Small Business Tax (KIVA) rate from 13% to 12% from January 1, 2020. The measure would leave HUF 5 bln with the some 40,000 businesses that opt to pay the tax, he said. The KIVA rate is well over the 9% corporate tax rate, but KIVA companies enjoy a number of exemptions.</p><p>The Minister of Finance said that tax administration would be reduced. The Simplified Business Tax (EVA) will be phased out, while other taxes will be consolidated, he added. He said rules requiring some companies to pre-pay their taxes in installments would be eliminated.</p><h3>VAT cuts, more funds for R&amp;D</h3><p>The government also plans to encourage housing projects in small settlements, and to this end they will refund the VAT on such construction projects up to HUF 5 million. In the future, private businesses will be able to receive grants for the construction of workers’ hostels, he added.</p><p>Varga also announced plans to reduce the VAT on commercial accommodation from 18% to 5%, while at the same time introducing a 4% tourism contribution in the sector.</p><p>In the 2020 budget, the government has allocated some HUF 32 bln more (HUF 157 bln), for supporting research and development.</p><p>Varga indicated that from July 3 this year, new government bonds will be released to the market under the name "Hungarian government securities plus", with an interest rate starting from 3.5% but rising to 6% by the end of the fifth year. In addition to the state treasury and banks, housing savings funds will also trade in these securities.</p><ul class="keywords "><li><a href="/keyword/Varga">Varga</a></li><li><a href="/keyword/ tax cuts"> tax cuts</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ incentive"> incentive</a></li><li><a href="/keyword/ economy"> economy</a></li><li><a href="/keyword/ VAT. bonds"> VAT. bonds</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/varga-announces-ʼeconomy-protection-action-planʼ_166454" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="" id="zone3307221" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj mobil #1" id="zone5101582" class="goAdverticum hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/investments-up-26-in-q1-2019_166398">Investments up 26% in Q1 2019</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/investments-up-26-in-q1-2019_166398"><img class="hidden-xs" src="https://bbj.hu/images2/201611/14791304812451tH0mewUIfNsd_S.jpg" style="position:absolute; top:-0px; left:-10px; width:275px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201611/14791304812451tH0mewUIfNsd_S.jpg"></a></div><p class="teaser w_pic">In the first quarter of 2019, the dynamic expansion in investment that marked the whole of 2018 intensified further, as the volume of investments in the current quarter exceeded the corresponding period of the previous year by 26.4%, according to data published by the Central Statistical Office (KSH) on Thursday.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, May 31, 2019, 09:30</div><ul class="keywords "><li><a href="/keyword/investment">investment</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ KSH"> KSH</a></li><li><a href="/keyword/ manufacturing"> manufacturing</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ construction"> construction</a></li><li><a href="/keyword/ recreation"> recreation</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/oecd-leaves-hungary-gdp-forecast-at-39-for-2019_165930">OECD leaves Hungary GDP forecast at 3.9% for 2019</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/oecd-leaves-hungary-gdp-forecast-at-39-for-2019_165930"><img class="hidden-xs" src="https://bbj.hu/images2/201511/14470798162153SLndkqOBWmBV_S.png" style="position:absolute; top:-12px; left:-0px; width:255px; height:177px;"><img class="visible-xs" src="https://bbj.hu/images2/201511/14470798162153SLndkqOBWmBV_S.png"></a></div><p class="teaser w_pic">The Organisation for Economic Co-operation and Development (OECD) left its projection for Hungaryʼs GDP growth this year unchanged at 3.9% in a biannual forecast released on Tuesday, state news wire MTI reported.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, May 21, 2019, 12:40</div><ul class="keywords "><li><a href="/keyword/OECD">OECD</a></li><li><a href="/keyword/ Hungary"> Hungary</a></li><li><a href="/keyword/ GDP"> GDP</a></li><li><a href="/keyword/ forecast"> forecast</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ economy"> economy</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungary-state-debt-at-701-of-gdp-at-the-end-of-q1_165789">Hungary state debt at 70.1% of GDP at the end of Q1</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungary-state-debt-at-701-of-gdp-at-the-end-of-q1_165789"><img class="hidden-xs" src="https://bbj.hu/images2/201803/15221565406167MoNdU2LNmOde_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201803/15221565406167MoNdU2LNmOde_S.jpg"></a></div><p class="teaser w_pic">Hungaryʼs state debt stood at 70.1% of GDP at the end of March, down from 70.8% of GDP at the end of December 2018, the National Bank of Hungary (MNB) said today, based on a preliminary reading of Hungaryʼs financial accounts, Hungarian news agency MTI reports.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, May 17, 2019, 12:00</div><ul class="keywords "><li><a href="/keyword/Hungary">Hungary</a></li><li><a href="/keyword/ state debt"> state debt</a></li><li><a href="/keyword/ Q1"> Q1</a></li><li><a href="/keyword/ MNB"> MNB</a></li><li><a href="/keyword/ economy"> economy</a></li><li><a href="/keyword/ GDP"> GDP</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/flash-estimate-gdp-up-53-in-q1-2019_165654">Flash estimate: GDP up 5.3% in Q1 2019</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/flash-estimate-gdp-up-53-in-q1-2019_165654"><img class="hidden-xs" src="https://bbj.hu/images2/201601/145223876566788faBecNfieFl_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201601/145223876566788faBecNfieFl_S.jpg"></a></div><p class="teaser w_pic">The gross domestic product of Hungary rose by 5.3% according to raw data, and by 5.2% according to seasonally and calendar-adjusted and reconciled data, in the first quarter of 2019 compared to Q1 2018, says a flash estimate from the Central Statistical Office (KSH) released Wednesday.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, May 15, 2019, 10:30</div><ul class="keywords "><li><a href="/keyword/GDP">GDP</a></li><li><a href="/keyword/ flash"> flash</a></li><li><a href="/keyword/ estimate"> estimate</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ KSH"> KSH</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungarian-ice-cream-market-worth-over-huf-35-bln_165650">Hungarian ice cream market worth over HUF 35 bln</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungarian-ice-cream-market-worth-over-huf-35-bln_165650"><img class="hidden-xs" src="https://bbj.hu/images2/201905/15578628619876uRwIy9vYr6Y_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201905/15578628619876uRwIy9vYr6Y_S.jpg"></a></div><p class="teaser w_pic">The Hungarian ice cream market is expected to grow by 20%, generating output of HUF 35 billion, according to the latest gauge compiled by market research firm Nielsen, business news site vg.hu reported.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, May 15, 2019, 10:00</div><ul class="keywords "><li><a href="/keyword/ice cream">ice cream</a></li><li><a href="/keyword/ food"> food</a></li><li><a href="/keyword/ market"> market</a></li><li><a href="/keyword/ dessert"> dessert</a></li><li><a href="/keyword/ growth"> growth</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/general-govt-deficit-reaches-39-of-full-year-target_165390">General govʼt deficit reaches 3.9% of full-year target</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/general-govt-deficit-reaches-39-of-full-year-target_165390"><img class="hidden-xs" src="https://bbj.hu/images2/201610/14754805057039iZ5GRVHpblO_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201610/14754805057039iZ5GRVHpblO_S.jpg"></a></div><p class="teaser w_pic">Hungaryʼs general government, excluding local councils, ran a HUF 39 billion deficit at the end of April, some 3.9% of the HUF 998.4 bln target for the full year, the Ministry of Finance said in a preliminary reading of data on Thursday. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, May 9, 2019, 13:40</div><ul class="keywords "><li><a href="/keyword/deficit">deficit</a></li><li><a href="/keyword/ target"> target</a></li><li><a href="/keyword/ budget"> budget</a></li><li><a href="/keyword/ GDP"> GDP</a></li><li><a href="/keyword/ Varga"> Varga</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/ec-raises-forecasts-for-hungary-gdp-growth_165246">EC raises forecasts for Hungary GDP growth</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/ec-raises-forecasts-for-hungary-gdp-growth_165246"><img class="hidden-xs" src="https://bbj.hu/images2/201403/thumb/european-com_20140331065957204.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201403/thumb/european-com_20140331065957204.jpg"></a></div><p class="teaser w_pic">The European Commission (EC) raised its projection for Hungaryʼs GDP growth this year from 3.4% to 3.7% in a quarterly forecast released on Tuesday. The EC also raised the forecast for next yearʼs growth from 2.6% to 2.8%, state news agency MTI reported.    </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, May 7, 2019, 14:30</div><ul class="keywords "><li><a href="/keyword/EC">EC</a></li><li><a href="/keyword/ European Commission"> European Commission</a></li><li><a href="/keyword/ EU"> EU</a></li><li><a href="/keyword/ GDP"> GDP</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ forecast"> forecast</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/retail-sales-grow-49-in-march_165172">Retail sales grow 4.9% in March</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/retail-sales-grow-49-in-march_165172"><img class="hidden-xs" src="https://bbj.hu/images2/201505/thumb/shutterstock_20150527091454879.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201505/thumb/shutterstock_20150527091454879.jpg"></a></div><p class="teaser w_pic">In March 2019, the volume of sales in retail shops rose by 4.9% according to raw data, and by 5.9% when adjusted for calendar effects – mainly due to Easter – compared to the same month of the previous year, according to a first reading of data from the Central Statistical Office (KSH).</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, May 6, 2019, 13:37</div><ul class="keywords "><li><a href="/keyword/retail">retail</a></li><li><a href="/keyword/ sales"> sales</a></li><li><a href="/keyword/ food"> food</a></li><li><a href="/keyword/ fuel"> fuel</a></li><li><a href="/keyword/ KSH"> KSH</a></li><li><a href="/keyword/ growth"> growth</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Whatson</div><h1><a href="https://bbj.hu/whatson/roundtable-on-hungarys-economic-relations-with-india_165167">Roundtable on Hungaryʼs economic relations with India</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/whatson/roundtable-on-hungarys-economic-relations-with-india_165167"><img class="hidden-xs" src="https://bbj.hu/images2/201310/thumb/india-and-hu_20131015153007532.jpg" style="position:absolute; top:-0px; left:-0px; width:486px; height:182px;"><img class="visible-xs" src="https://bbj.hu/images2/201310/thumb/india-and-hu_20131015153007532.jpg"></a></div><p class="teaser w_pic">The Institute for Foreign Affairs and Trade (KKI) is holding a roundtable discussion this Wednesday, May 8, entitled "Prospects for the Economic Relations of India and Hungary," according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, May 6, 2019, 09:30</div><ul class="keywords "><li><a href="/keyword/KKI">KKI</a></li><li><a href="/keyword/ trade"> trade</a></li><li><a href="/keyword/ economy"> economy</a></li><li><a href="/keyword/ India"> India</a></li><li><a href="/keyword/ roundtable"> roundtable</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/mol-q1-earnings-decline-on-narrower-margins_165104">MOL Q1 earnings decline on narrower margins</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/mol-q1-earnings-decline-on-narrower-margins_165104"><img class="hidden-xs" src="https://bbj.hu/images2/201505/thumb/benzinarie-m_20150511090339550.jpg" style="position:absolute; top:-13px; left:-0px; width:255px; height:181px;"><img class="visible-xs" src="https://bbj.hu/images2/201505/thumb/benzinarie-m_20150511090339550.jpg"></a></div><p class="teaser w_pic">Hungarian oil and gas company MOLʼs first-quarter net income fell 19% to HUF 48.6 billion from the same period a year earlier as margins narrowed, Hungarian news agency MTI says, citing an earnings report released early Friday.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, May 3, 2019, 11:45</div><ul class="keywords "><li><a href="/keyword/MOL">MOL</a></li><li><a href="/keyword/ Q1"> Q1</a></li><li><a href="/keyword/ oil"> oil</a></li><li><a href="/keyword/ earnings"> earnings</a></li><li><a href="/keyword/ margins"> margins</a></li><li><a href="/keyword/ gearing"> gearing</a></li><li><a href="/keyword/ services"> services</a></li><li><a href="/keyword/ growth"> growth</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/data-security-fears-hinder-spread-of-online-banking-services_166391" title="Data security fears hinder spread of online banking services">Data security fears hinder spread of online banking services</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/natural-decrease-up-10-year-on-year-in-q1-2019_166259" title="Natural decrease up 10% year-on-year in Q1 2019">Natural decrease up 10% year-on-year in Q1 2019</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/2-3-of-hungarians-prefer-phones-over-cards-for-payment_166258" title="2/3 of Hungarians prefer phones over cards for payment">2/3 of Hungarians prefer phones over cards for payment</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/szervita-square-building-a-perfect-office-and-retail-hub_165393" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201905/15574161070326iwR4cmLfUAVn_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/szervita-square-building-a-perfect-office-and-retail-hub_165393">Szervita Square Building: a perfect office and retail hub</a></h1><h2></h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/how-disastrous-can-the-consequences-of-an-early-termination-of-a-fixed-term-lease-be_165394" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201905/15574178273037ZbZd6kLaPt7f_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/how-disastrous-can-the-consequences-of-an-early-termination-of-a-fixed-term-lease-be_165394">How Disastrous Can the Consequences of an Early Termination of a Fixed-Term Lease Be?</a></h1><h2>Lilla Szepsi Szűcs, Attorney, Schoenherr Hetényi Attorneys at Law</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/motivation-of-employees-by-stocks_164786" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201807/1532613677257123PCxzHmpVNs_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/motivation-of-employees-by-stocks_164786">Motivation of Employees by Stocks</a></h1><h2>Judit Jancsa-Pék</h2><p>Senior Advisor, Partner, LeitnerLeitner</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li><li class="footer_link"><a href="/bbj/_cookie">Cookie policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2019, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script>
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->

		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

		<div style="display: none; padding: 15px 10%; text-align: center;background-color: rgba(255, 255, 255, .9); position: fixed; bottom: 0; left: 0; right: 0; border-top: 1px solid #000;" id="cookie-info">
			<p style="color: #000;">
				A weboldalon "cookie-kat" ("sütiket") használunk, hogy a legjobb felhasználói élményt nyújthassuk látogatóinknak. A cookie beállítások igény esetén bármikor megváltoztathatók a böngésző beállításaiban.
				<a href="https://bbj.hu/bbj/_cookie" target="_blank" style="color: #000; text-decoration: underline;">További információ</a>
			</p>
			<a href="javascript: void(0);" id="close-cookie" style="position: absolute; display: block; right: 10px;
			top: 10px; text-transform: uppercase; font-weight: bold; padding: 5px 8px; color: #000; border: 1px solid #419947; border-radius: 4px;">Rendben</a>
		</div>
		</body>
</html>
