<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="In April 2018, Hungaryʼs export volume rose by 11.7% and import volume by 16.2% compared to the same month of the previous year. The external trade surplus was EUR 517 million, some EUR 282 mln less than in April 2017, according to a second estimate of data for the external trade in goods from the Central Statistical Office (KSH). ">
				<meta name="keywords" content="external trade, surplus, export, import, ksh, revision,">
				<title>KSH revises April external trade surplus downwards | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="KSH revises April external trade surplus downwards" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/economy/ksh-revises-april-external-trade-surplus-downwards_151646" />
				<meta property="og:image" content="https://bbj.hu/images2/201509/14430952328482nViwicDLN3Z_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="In April 2018, Hungaryʼs export volume rose by 11.7% and import volume by 16.2% compared to the same month of the previous year. The external trade surplus was EUR 517 million, some EUR 282 mln less than in April 2017, according to a second estimate of data for the external trade in goods from the Central Statistical Office (KSH). " />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1530620810" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1530620810" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1530620810" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20180531" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
						</head>
		<body>
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bbj.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aapm_CI8q2yK1mx4HrXtTIHbcBTQe9yA65zSACWtz.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="clearfix"></div><div name="BBJ Billboard" id="zone5127523" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="col-md-8 content"><div class="row article"><h1>KSH revises April external trade surplus downwards</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;BBJ</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Tuesday, July 3, 2018, 12:29</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">In April 2018, Hungaryʼs export volume rose by 11.7% and import volume by 16.2% compared to the same month of the previous year. The external trade surplus was EUR 517 million, some EUR 282 mln less than in April 2017, according to a second estimate of data for the external trade in goods from the Central Statistical Office (KSH). </p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201509/14430952328482nViwicDLN3Z_L.jpg"></div><p>According to calendar-adjusted figures, export and import volumes increased by 4.1% and 8.7%, respectively, the KSH noted.</p><p>In April 2018, the value of exports amounted to EUR 8.593 billion, and that of imports to EUR 8.075 bln, rising by a respective 10.7% and 16% in value terms.</p><p>The trade surplus in April was some EUR 19 mln less than the value published in the first estimate.</p><p>The forint price level of the external trade in goods did not change in imports, while it decreased by 0.7% in exports. The terms of trade thus deteriorated by 0.7%. The forint exchange rate remained stable against the euro, and appreciated by 13% against the dollar.</p><p>Imports of machinery and transport equipment rose 13% in volume terms, while food, drink and tobacco imports were up 15.5%, and energy imports climbed 36%. Imports of manufactured goods were up 19%. </p><p>Exports of machinery and transport equipment rose 14%, while food, drink and tobacco exports decreased 5.2%. Energy exports expanded by 13.3%, and exports of manufactured goods rose 12%. </p><p>Trade with other European Union member states accounted for 81% of Hungaryʼs exports, and 76% of the countryʼs imports. </p><p>Hungary enjoyed a trade surplus of EUR 771 mln with EU countries and a trade deficit of EUR 253 mln with the rest of the world.    </p><p></p><h3>In January–April 2018</h3><p>In the first four months of 2018, compared to the corresponding period of the previous year, the value of exports amounted to EUR 34.735 bln, and that of imports to EUR 32.111 bln.</p><p>The value of exports was up by 5.1%, and that of imports by 6.7%.</p><p>The surplus on the trade balance decreased by EUR 326 mln in the year to the end of April, amounting to EUR 2.624 bln.</p><p>The forint price level of the external trade in goods decreased by 0.1% both in exports and in imports compared to the first four months of the previous year. The terms of trade did not change. The forint exchange rate depreciated by 0.5% against the euro, but appreciated by 13% against the dollar.</p><p>A first estimate of data for the external trade in goods in May will be published on July 10, with a second estimate to follow on August 2.<ul class="keywords "><li><a href="/keyword/external trade">external trade</a></li><li><a href="/keyword/ surplus"> surplus</a></li><li><a href="/keyword/ export"> export</a></li><li><a href="/keyword/ import"> import</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ revision"> revision</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/ksh-revises-april-external-trade-surplus-downwards_151646" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><p>&nbsp;</p><div class="clearfix"></div><div name="" id="zone3307221" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><br><script src='https://smartdreamers.hu/embed/widget/?supplier=bbj&language=en&type=lite'>&nbsp;</script><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/may-sees-72-rise-in-retail-sales_151647">May sees 7.2% rise in retail sales</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/may-sees-72-rise-in-retail-sales_151647"><img class="hidden-xs" src="https://bbj.hu/images2/201312/thumb/retail-sales_20131205095232386.jpg" style="position:absolute; top:-0px; left:-0px; width:314px; height:184px;"><img class="visible-xs" src="https://bbj.hu/images2/201312/thumb/retail-sales_20131205095232386.jpg"></a></div><p class="teaser w_pic">In May 2018, the volume of sales in retail shops increased by 7.2% according to raw data, and by 7.8% adjusted for calendar effects compared to May 2017, according to a first estimate of monthly retail data from the Central Statistical Office (KSH).</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, July 3, 2018, 13:00</div><ul class="keywords "><li><a href="/keyword/retail">retail</a></li><li><a href="/keyword/ sales"> sales</a></li><li><a href="/keyword/ food"> food</a></li><li><a href="/keyword/ fuel"> fuel</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/deficit-to-gdp-ratio-11-in-q1-2018_151574">Deficit-to-GDP ratio 1.1% in Q1 2018</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/deficit-to-gdp-ratio-11-in-q1-2018_151574"><img class="hidden-xs" src="https://bbj.hu/images2/201601/14518899691923vdvtWeyPP822_S.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:171px;"><img class="visible-xs" src="https://bbj.hu/images2/201601/14518899691923vdvtWeyPP822_S.jpg"></a></div><p class="teaser w_pic">The general government sector closed the first quarter of 2018 with a deficit of HUF 115.5 billion, equivalent to 1.1% of GDP, preliminary data from the Central Statistical Office (KSH) show. The balance deteriorated by HUF 402.3 bln, or 4.2 percentage points as a proportion of GDP compared to Q1 2017, when the government sector ran a 3.1%-of-GDP surplus.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, July 2, 2018, 11:37</div><ul class="keywords "><li><a href="/keyword/general government">general government</a></li><li><a href="/keyword/ deficit"> deficit</a></li><li><a href="/keyword/ gdp"> gdp</a></li><li><a href="/keyword/ balance"> balance</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/industrial-producer-prices-for-hungary-grow-by-more-than-5_151510">Industrial producer prices for Hungary grow by more than 5%</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/industrial-producer-prices-for-hungary-grow-by-more-than-5_151510"><img class="hidden-xs" src="https://bbj.hu/images2/201403/thumb/cogsjpg_20140306122305261.jpg" style="position:absolute; top:-15px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201403/thumb/cogsjpg_20140306122305261.jpg"></a></div><p class="teaser w_pic">Industrial producer prices as a whole were 5.3% higher in May 2018 than in the same period of the previous year, according to latest data from the Central Statistical Office (KSH). Domestic output prices increased by 5.4% on average.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, June 29, 2018, 13:53</div><ul class="keywords "><li><a href="/keyword/ppi">ppi</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ industrial"> industrial</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/imf-urges-hungary-to-reduce-state-debt-further_151439">IMF urges Hungary to reduce state debt further</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/imf-urges-hungary-to-reduce-state-debt-further_151439"><img class="hidden-xs" src="https://bbj.hu/images2/201806/15301827996432XOf5w6vUruXM_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201806/15301827996432XOf5w6vUruXM_S.jpg"></a></div><p class="teaser w_pic">Staff of the International Monetary Fund (IMF), while acknowledging Hungaryʼs strong economic growth and a marked reduction in its external debt, urged more efforts to cut state debt levels and slow the decline of the current account surplus in a statement issued Wednesday, at the conclusion of a visit to Budapest as part of regular consultations.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, June 28, 2018, 11:00</div><ul class="keywords "><li><a href="/keyword/imf">imf</a></li><li><a href="/keyword/ debt"> debt</a></li><li><a href="/keyword/ mnb"> mnb</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ surplus"> surplus</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/jobless-rate-drops-further-to-37-in-march-may_151438">Jobless rate drops further to 3.7% in March-May</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/jobless-rate-drops-further-to-37-in-march-may_151438"><img class="hidden-xs" src="https://bbj.hu/images2/201401/thumb/happily-empl_20140103112318770.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201401/thumb/happily-empl_20140103112318770.jpg"></a></div><p class="teaser w_pic">The rolling three-month average rate of joblessness in Hungary for March–May 2018 decreased by 0.7 of a percentage point year-on-year to 3.7%, slightly down on the 3.8% rate recorded in February-April. Meanwhile, the employment rate among Hungarians aged 15–64 grew by 1.4 percentage points to 69.1%.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, June 28, 2018, 10:33</div><ul class="keywords "><li><a href="/keyword/jobless">jobless</a></li><li><a href="/keyword/ unemployment"> unemployment</a></li><li><a href="/keyword/ employment"> employment</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="https://bbj.hu/analysis/natural-decrease-of-hungarys-population-slows-in-year-to-date_151307">Natural decrease of Hungaryʼs population slows in year to date</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/analysis/natural-decrease-of-hungarys-population-slows-in-year-to-date_151307"><img class="hidden-xs" src="https://bbj.hu/images2/201502/thumb/child-337540_20150223092717129.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:169px;"><img class="visible-xs" src="https://bbj.hu/images2/201502/thumb/child-337540_20150223092717129.jpg"></a></div><p class="teaser w_pic">According to preliminary data from the Central Statistical Office (KSH), there were 1.7% fewer live births but also 4.4% fewer deaths in January–April 2018 than in the first four months of 2017. As a result, the natural decrease of the Hungarian population slowed to 8.1% year-on-year.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, June 26, 2018, 10:37</div><ul class="keywords "><li><a href="/keyword/birth">birth</a></li><li><a href="/keyword/ death"> death</a></li><li><a href="/keyword/ natural decrease"> natural decrease</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/current-account-surplus-tops-eur-1-bln-in-q1-_151168">Current account surplus tops EUR 1 bln in Q1 </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/current-account-surplus-tops-eur-1-bln-in-q1-_151168"><img class="hidden-xs" src="https://bbj.hu/images2/201612/14811104259188StbA9SADAK_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201612/14811104259188StbA9SADAK_S.jpg"></a></div><p class="teaser w_pic">Hungaryʼs current account surplus reached EUR 1.027 billion in the first quarter, the National Bank of Hungary (MNB) said on Thursday, as reported by national news agency MTI. The surplus was up about 5% from EUR 979 million in the base period.&nbsp;&nbsp;&nbsp; </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, June 22, 2018, 10:20</div><ul class="keywords "><li><a href="/keyword/current account">current account</a></li><li><a href="/keyword/ surplus"> surplus</a></li><li><a href="/keyword/ mnb"> mnb</a></li><li><a href="/keyword/ central bank"> central bank</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/april-retail-sales-growth-revised-slightly-upwards_151167">April retail sales growth revised slightly upwards</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/april-retail-sales-growth-revised-slightly-upwards_151167"><img class="hidden-xs" src="https://bbj.hu/images2/201512/1449131555904mMj7aUhqGmBd_S.jpg" style="position:absolute; top:-9px; left:-0px; width:255px; height:173px;"><img class="visible-xs" src="https://bbj.hu/images2/201512/1449131555904mMj7aUhqGmBd_S.jpg"></a></div><p class="teaser w_pic">In April 2018, the volume of sales in retail shops rose by 4.4% according to raw data and, mainly due to the Easter effect, by 6.1% adjusted for calendar effects compared to April 2017. In January–April 2018, the calendar-adjusted volume of sales was 6.9% higher than in the corresponding period of the previous year.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, June 22, 2018, 09:53</div><ul class="keywords "><li><a href="/keyword/retail">retail</a></li><li><a href="/keyword/ sales"> sales</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/average-earnings-up-more-than-12-y-o-y-in-april_151102">Average earnings up more than 12% y-o-y in April</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/average-earnings-up-more-than-12-y-o-y-in-april_151102"><img class="hidden-xs" src="https://bbj.hu/images2/201803/15221565406167MoNdU2LNmOde_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201803/15221565406167MoNdU2LNmOde_S.jpg"></a></div><p class="teaser w_pic">In January–April 2018, average gross earnings amounted to HUF 322,400, while average net earnings totaled HUF 214,400. Both the latter grew to the same extent, by 12.4% compared to the first four months of 2017. In April 2018 alone, average gross monthly earnings were 12.6% higher than a year earlier. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, June 21, 2018, 12:30</div><ul class="keywords "><li><a href="/keyword/earnings">earnings</a></li><li><a href="/keyword/ wages"> wages</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><li><a href="/keyword/ minimum wage"> minimum wage</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/isps-revenues-up-12-y-o-y-in-q1_150903">ISPsʼ revenues up 12% y-o-y in Q1</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/isps-revenues-up-12-y-o-y-in-q1_150903"><img class="hidden-xs" src="https://bbj.hu/images2/201505/thumb/shutterstock_20150512111054507.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:168px;"><img class="visible-xs" src="https://bbj.hu/images2/201505/thumb/shutterstock_20150512111054507.jpg"></a></div><p class="teaser w_pic">Revenues of internet service providers (ISPs) in Hungary rose 12% year-on-year to HUF 59.1 billion in the first quarter, shows a summary of sector data by the Central Statistical Office (KSH), cited by state news agency MTI.    </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, June 18, 2018, 11:47</div><ul class="keywords "><li><a href="/keyword/isp">isp</a></li><li><a href="/keyword/ internet"> internet</a></li><li><a href="/keyword/ revenue"> revenue</a></li><li><a href="/keyword/ ksh"> ksh</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungarian-consumers-unaware-of-food-additive-use_151578" title="Hungarian consumers unaware of food additive use">Hungarian consumers unaware of food additive use</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungary-pmi-falls-to-530-in-june_151576" title="Hungary PMI falls to 53.0 in June">Hungary PMI falls to 53.0 in June</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/university-diplomas-offer-massive-pay-boost-in-hungary_151513" title="University diplomas offer massive pay boost in Hungary">University diplomas offer massive pay boost in Hungary</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/automation-against-the-human-labor-force_150780" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201806/15289842520725mweePPyovExy_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/automation-against-the-human-labor-force_150780">Automation Against the Human Labor Force?</a></h1><h2>Géza Pataki, Response Director </h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/gdpr-considerations-in-ma-transactions_150095" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201806/15281963854511qxKXU05nu2H_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/gdpr-considerations-in-ma-transactions_150095">GDPR Considerations in M&A Transactions</a></h1><h2>Kinga Hetényi, Managing Partner and Roland Szebényi, Associate</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/new-measures-to-support-the-establishment-and-expansion-of-rd-centers_150094" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201806/15281969399226y2mLaieaFBkH_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/new-measures-to-support-the-establishment-and-expansion-of-rd-centers_150094">New measures to support the establishment and expansion of R&D centers</a></h1><h2>Marcell Tatai-Szabó, Financial Advisor State Aid Specialist</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li><li class="footer_link"><a href="/bbj/_cookie">Cookie policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2018, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		
		<div style="display: none; padding: 15px 10%; text-align: center;background-color: rgba(255, 255, 255, .9); position: fixed; bottom: 0; left: 0; right: 0; border-top: 1px solid #000;" id="cookie-info">
			<p style="color: #000;">
				A weboldalon "cookie-kat" ("sütiket") használunk, hogy a legjobb felhasználói élményt nyújthassuk látogatóinknak. A cookie beállítások igény esetén bármikor megváltoztathatók a böngésző beállításaiban. 
				<a href="https://bbj.hu/bbj/_cookie" target="_blank" style="color: #000; text-decoration: underline;">További információ</a>
			</p>
			<a href="javascript: void(0);" id="close-cookie" style="position: absolute; display: block; right: 10px;
			top: 10px; text-transform: uppercase; font-weight: bold; padding: 5px 8px; color: #000; border: 1px solid #419947; border-radius: 4px;">Rendben</a>
		</div>
		</body>
</html>