<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="Output of Hungaryʼs construction sector climbed 18.5% year-on-year in October, data released by the Central Statistical Office (KSH) on Friday show, state news wire MTI reports.">
				<meta name="keywords" content="construction, KSH, statistics, ">
				<title>Construction sector output rises 18.5% in October | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Construction sector output rises 18.5% in October" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/economy/construction-sector-output-rises-185-in-october_159118" />
				<meta property="og:image" content="https://bbj.hu/images2/201805/15272457478562FXyOYZgGJr4d_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="Output of Hungaryʼs construction sector climbed 18.5% year-on-year in October, data released by the Central Statistical Office (KSH) on Friday show, state news wire MTI reports." />
				<meta property="og:locale" content="en_US" />
							  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1544785076" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1544785076" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1544785076" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20180531" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');

				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);

				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();

				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
						</head>
		<body>
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bbj.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aapm_CI8q2yK1mx4HrXtTIHbcBTQe9yA65zSACWtz.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="BBJ Billboard" id="zone5127523" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="col-md-8 content"><div class="row article"><h1>Construction sector output rises 18.5% in October</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;MTI – Econews</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Friday, December 14, 2018, 11:14</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">Output of Hungaryʼs construction sector climbed 18.5% year-on-year in October, data released by the Central Statistical Office (KSH) on Friday show, state news wire MTI reports.</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201805/15272457478562FXyOYZgGJr4d_L.jpg"></div><p>Output of the buildings segment was up 15.7%, lifted by construction of factories, stores and homes, KSH said. Civil engineering output increased 21.9%, supported by road, railway and utilities projects, it added.<p>In a month-on-month comparison, construction output rose 0.5%, adjusted for seasonal and workday effects.<p>For the period January-October, output was up 22.2% year-on-year.<p>In absolute terms, output stood at HUF 336.3 billion in October and HUF 2,572.1 bln in January-October.<p>Order stock in the sector was up 40.3% at the end of October from twelve months earlier. Stock rose 1.7% in the buildings segment and 53.0% in the civil engineering segment.<p>New order volume was up 11.4% as new orders for buildings rose 32.7% and civil engineering orders fell 4.5%<ul class="keywords "><li><a href="/keyword/construction">construction</a></li><li><a href="/keyword/ KSH"> KSH</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/construction-sector-output-rises-185-in-october_159118" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="" id="zone3307221" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj mobil #1" id="zone5101582" class="goAdverticum hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front ">Whosnews</div><h1><a href="https://bbj.hu/whosnews/danubius-hotels-group-recruits-peter-dobos_159056">Danubius Hotels Group recruits Péter Dobos</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/whosnews/danubius-hotels-group-recruits-peter-dobos_159056"><img class="hidden-xs" src="https://bbj.hu/images2/201812/15447012679714gzZS5vUajEuy_S.jpg" style="position:absolute; top:-53px; left:-0px; width:275px; height:413px;"><img class="visible-xs" src="https://bbj.hu/images2/201812/15447012679714gzZS5vUajEuy_S.jpg"></a></div><p class="teaser w_pic">Danubius Hotels Group has announced the appointment of award-winning expert Péter Dobos as project director, according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Dec. 13, 2018, 12:40</div><ul class="keywords "><li><a href="/keyword/Dobos">Dobos</a></li><li><a href="/keyword/ Danubius"> Danubius</a></li><li><a href="/keyword/ hotel"> hotel</a></li><li><a href="/keyword/ project"> project</a></li><li><a href="/keyword/ construction"> construction</a></li><li><a href="/keyword/ appointment"> appointment</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/long-weekend-boosts-october-guest-night-numbers_159050">Long weekend boosts October guest night numbers</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/long-weekend-boosts-october-guest-night-numbers_159050"><img class="hidden-xs" src="https://bbj.hu/images2/201403/thumb/investjpg_20140331125023221.jpg" style="position:absolute; top:-16px; left:-0px; width:389px; height:260px;"><img class="visible-xs" src="https://bbj.hu/images2/201403/thumb/investjpg_20140331125023221.jpg"></a></div><p class="teaser w_pic">In October 2018, the total amount of guest nights spent in commercial accommodation in Hungary grew to 2,385,000, an increase of 5.4% year-on-year, with stays by both domestic and international tourists on the rise, according to data released by the Central Statistical Office (KSH).</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Dec. 13, 2018, 11:00</div><ul class="keywords "><li><a href="/keyword/KSH">KSH</a></li><li><a href="/keyword/ October"> October</a></li><li><a href="/keyword/ tourism"> tourism</a></li><li><a href="/keyword/ hotel"> hotel</a></li><li><a href="/keyword/ guest night"> guest night</a></li><li><a href="/keyword/ foreigner"> foreigner</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/foreign-trade-surplus-in-services-up-in-q3_158921">Foreign trade surplus in services up in Q3</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/foreign-trade-surplus-in-services-up-in-q3_158921"><img class="hidden-xs" src="https://bbj.hu/images2/201812/15438163303748NM4NqtLnwhzn_S.jpg" style="position:absolute; top:-5px; left:-0px; width:255px; height:164px;"><img class="visible-xs" src="https://bbj.hu/images2/201812/15438163303748NM4NqtLnwhzn_S.jpg"></a></div><p class="teaser w_pic">Hungary’s surplus in the foreign trade of services was EUR 2.463 billion in the third quarter of 2018, up from EUR 2.367 bln in the corresponding period a year earlier, shows a summary of data released by the Central Statistical Office (KSH).</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 12, 2018, 10:00</div><ul class="keywords "><li><a href="/keyword/KSH">KSH</a></li><li><a href="/keyword/ foreign trade"> foreign trade</a></li><li><a href="/keyword/ surplus"> surplus</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/inflation-slows-in-november-but-underlying-trends-remain_158916">Inflation slows in November, but underlying trends remain</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/inflation-slows-in-november-but-underlying-trends-remain_158916"><img class="hidden-xs" src="https://bbj.hu/images2/201709/15048680164493dK2FFEZCyp0L_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201709/15048680164493dK2FFEZCyp0L_S.jpg"></a></div><p class="teaser w_pic">Consumer prices were 3.1% higher on average in November 2018 than a year earlier, slowing from 3.8% year-on-year in October, according to monthly data from the Central Statistical Office (KSH). The headline figure showed a decline after accelerating for eight months, and was lower than the consensus expectation of analysts.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Dec. 11, 2018, 11:25</div><ul class="keywords "><li><a href="/keyword/consumer price">consumer price</a></li><li><a href="/keyword/ CPI"> CPI</a></li><li><a href="/keyword/ inflation"> inflation</a></li><li><a href="/keyword/ KSH"> KSH</a></li><li><a href="/keyword/ MNB"> MNB</a></li><li><a href="/keyword/ core"> core</a></li><li><a href="/keyword/ underlying"> underlying</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungary-farm-sector-output-expands-over-3-in-2018_158917">Hungary farm sector output expands over 3% in 2018</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungary-farm-sector-output-expands-over-3-in-2018_158917"><img class="hidden-xs" src="https://bbj.hu/images2/201508/14405013565931mAQL7h48t8u_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201508/14405013565931mAQL7h48t8u_S.jpg"></a></div><p class="teaser w_pic">Output of Hungaryʼs agricultural sector grew by 3.1% in 2018, according to a first estimate of the sectorʼs annual performance from the Central Statistical Office (KSH). The output of crops was up 1.8%, while livestock production was 5.7% higher than in 2017. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Dec. 11, 2018, 11:00</div><ul class="keywords "><li><a href="/keyword/farm">farm</a></li><li><a href="/keyword/ agriculture"> agriculture</a></li><li><a href="/keyword/ output"> output</a></li><li><a href="/keyword/ livestock"> livestock</a></li><li><a href="/keyword/ crops"> crops</a></li><li><a href="/keyword/ KSH"> KSH</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/one-in-five-hungarians-still-at-risk-of-poverty-social-exclusion_158853">One in five Hungarians still at risk of poverty, social exclusion</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/one-in-five-hungarians-still-at-risk-of-poverty-social-exclusion_158853"><img class="hidden-xs" src="https://bbj.hu/images2/201812/1544451402743jNCOc0vlksqu_S.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201812/1544451402743jNCOc0vlksqu_S.jpg"></a></div><p class="teaser w_pic">In 2017, there were 1.88 million people in Hungary who were classed as either poor or at risk of social exclusion, some 19.6% of the entire population, shows the latest summary of household living standards data published by the Central Statistical Office (KSH). The figure dropped by 6.0 percentage points compared to 2016.&nbsp;&nbsp;&nbsp; </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Dec. 10, 2018, 15:00</div><ul class="keywords "><li><a href="/keyword/poverty">poverty</a></li><li><a href="/keyword/ social exclusion"> social exclusion</a></li><li><a href="/keyword/ disadvantaged"> disadvantaged</a></li><li><a href="/keyword/ unemployed"> unemployed</a></li><li><a href="/keyword/ Roma"> Roma</a></li><li><a href="/keyword/ KSH"> KSH</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/trade-surplus-narrows-to-eur-293-mln-in-october_158777">Trade surplus narrows to EUR 293 mln in October</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/trade-surplus-narrows-to-eur-293-mln-in-october_158777"><img class="hidden-xs" src="https://bbj.hu/images2/201506/thumb/shutterstock_20150601101116109.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:169px;"><img class="visible-xs" src="https://bbj.hu/images2/201506/thumb/shutterstock_20150601101116109.jpg"></a></div><p class="teaser w_pic">Hungary had a EUR 293 million trade surplus in October, narrowing by EUR 232 mln from the same month a year earlier, the Central Statistical Office (KSH) said in a first reading of data on Friday. In euro terms, exports increased by 6.5% and imports grew by 9.7% year-on-year in October 2018.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Dec. 7, 2018, 11:40</div><ul class="keywords "><li><a href="/keyword/trade">trade</a></li><li><a href="/keyword/ surplus"> surplus</a></li><li><a href="/keyword/ export"> export</a></li><li><a href="/keyword/ import"> import</a></li><li><a href="/keyword/ KSH"> KSH</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/electronics-sector-helps-industrial-output-growth-in-october_158710">Electronics sector helps industrial output growth in October</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/electronics-sector-helps-industrial-output-growth-in-october_158710"><img class="hidden-xs" src="https://bbj.hu/images2/201709/15046908330764DoKAhEP6vMkY_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201709/15046908330764DoKAhEP6vMkY_S.jpg"></a></div><p class="teaser w_pic">In October 2018, the volume of industrial output in Hungary grew by 5.9% year-on-year. Based on working day-adjusted data, production rose by 3.3%, according to a first estimate of monthly data from the Central Statistical Office (KSH).</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Dec. 6, 2018, 10:46</div><ul class="keywords "><li><a href="/keyword/industry">industry</a></li><li><a href="/keyword/ production"> production</a></li><li><a href="/keyword/ output"> output</a></li><li><a href="/keyword/ KSH"> KSH</a></li><li><a href="/keyword/ electronics"> electronics</a></li><li><a href="/keyword/ automotive"> automotive</a></li><li><a href="/keyword/ food"> food</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/retail-sales-up-66-in-october_158644">Retail sales up 6.6% in October</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/retail-sales-up-66-in-october_158644"><img class="hidden-xs" src="https://bbj.hu/images2/201505/thumb/shutterstock_20150527091703409.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201505/thumb/shutterstock_20150527091703409.jpg"></a></div><p class="teaser w_pic">In October 2018, the volume of sales in retail shops increased by 6.6% according to raw data, and by 5.7% adjusted for calendar effects, compared to the same month of the previous year, according to a first estimate of monthly retail data published Wednesday by the Central Statistical Office (KSH).</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 5, 2018, 13:30</div><ul class="keywords "><li><a href="/keyword/retail">retail</a></li><li><a href="/keyword/ sales"> sales</a></li><li><a href="/keyword/ food"> food</a></li><li><a href="/keyword/ fuel"> fuel</a></li><li><a href="/keyword/ KSH"> KSH</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/ksh-revises-q3-gdp-growth-upwards-to-49_158640">KSH revises Q3 GDP growth upwards to 4.9%</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/ksh-revises-q3-gdp-growth-upwards-to-49_158640"><img class="hidden-xs" src="https://bbj.hu/images2/201505/thumb/shutterstock_20150504082651820.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201505/thumb/shutterstock_20150504082651820.jpg"></a></div><p class="teaser w_pic">Hungaryʼs gross domestic product (GDP) rose 4.9% year-on-year in the third quarter of 2018, the Central Statistical Office (KSH) said in a second estimate of data on Wednesday. The KSH raised the figure from 4.8% in its initial flash report on November 14.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 5, 2018, 11:40</div><ul class="keywords "><li><a href="/keyword/GDP">GDP</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ KSH"> KSH</a></li><li><a href="/keyword/ revision"> revision</a></li><li><a href="/keyword/ Q3"> Q3</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungarians-most-fear-fire-damage-to-homes_158919" title="Hungarians most fear fire damage to homes">Hungarians most fear fire damage to homes</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/number-of-individual-entrepreneurs-coworking-offices-grows_158914" title="Number of individual entrepreneurs, coworking offices grows">Number of individual entrepreneurs, coworking offices grows</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/kh-over-70-of-young-workers-expect-pay-raises_158851" title="K&H: over 70% of young workers expect pay raises">K&H: over 70% of young workers expect pay raises</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/employment-in-healthcare_157695" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201811/15422898396899jsGA9Eaw8aKr_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/employment-in-healthcare_157695">Employment in Healthcare</a></h1><h2>Dr. Melinda Jeviczki, Associate, Sárhegyi and Partners Law Firm</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/the-new-eu-geo-blocking-regulation-and-why-it-affects-you_157145" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201811/15414313288823pGvlBwiOTpJT_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/the-new-eu-geo-blocking-regulation-and-why-it-affects-you_157145">The new EU Geo-Blocking Regulation and why it Affects You</a></h1><h2>Dr. Bettina Kövecses, Senior Associate, Bird &amp; Bird</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/ai-control-it-or-be-controlled_157144" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201811/15414303285704djT8DaCQCGcD_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/ai-control-it-or-be-controlled_157144">AI: Control it or be Controlled</a></h1><h2>Dóra Petrányi, Partner, CEE Managing Director, Head of TMT, CMS Budapest</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li><li class="footer_link"><a href="/bbj/_cookie">Cookie policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2018, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script>
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->

		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

		<div style="display: none; padding: 15px 10%; text-align: center;background-color: rgba(255, 255, 255, .9); position: fixed; bottom: 0; left: 0; right: 0; border-top: 1px solid #000;" id="cookie-info">
			<p style="color: #000;">
				A weboldalon "cookie-kat" ("sütiket") használunk, hogy a legjobb felhasználói élményt nyújthassuk látogatóinknak. A cookie beállítások igény esetén bármikor megváltoztathatók a böngésző beállításaiban.
				<a href="https://bbj.hu/bbj/_cookie" target="_blank" style="color: #000; text-decoration: underline;">További információ</a>
			</p>
			<a href="javascript: void(0);" id="close-cookie" style="position: absolute; display: block; right: 10px;
			top: 10px; text-transform: uppercase; font-weight: bold; padding: 5px 8px; color: #000; border: 1px solid #419947; border-radius: 4px;">Rendben</a>
		</div>
		</body>
</html>
