<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="In the first quarter of 2017, 22,072 children were born, 1.7% fewer than in January-March 2016. The number of deaths was 38,589, a significant increase of 16% compared to Q1 2016, according to a first release of data from the Central Statistical Office (KSH) today.">
				<meta name="keywords" content="birth, death, natural decrease, marriage, statistics, central statistical office, ksh, ">
				<title>Births decline, deaths up sharply in Q1 | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Births decline, deaths up sharply in Q1" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/economy/births-decline-deaths-up-sharply-in-q1_133518" />
				<meta property="og:image" content="https://bbj.hu/images2/201506/14351384324279GfswLcw18KND_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="In the first quarter of 2017, 22,072 children were born, 1.7% fewer than in January-March 2016. The number of deaths was 38,589, a significant increase of 16% compared to Q1 2016, according to a first release of data from the Central Statistical Office (KSH) today." />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1496057799" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1496057799" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1496057799" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20170403" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
		</head>
		<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="col-md-8 content"><div class="row article"><h1>Births decline, deaths up sharply in Q1</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;BBJ</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Monday, May 29, 2017, 12:24</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">In the first quarter of 2017, 22,072 children were born, 1.7% fewer than in January-March 2016. The number of deaths was 38,589, a significant increase of 16% compared to Q1 2016, according to a first release of data from the Central Statistical Office (KSH) today.</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201506/14351384324279GfswLcw18KND_L.jpg"></div><p> As a result, Hungaryʼs natural decrease - the population decline measured by subtracting the birth rate from the mortality rate - grew from 10,941 in January–March 2016 to 16,517 in the first quarter of 2017, an increase of 51%.</p><p>Within the first three months of 2017, the increase in the number of deaths in January and February was significant (at 26% and 22%, respectively), an unfavorable process that slowed down considerably in March (which saw 1.9% more deaths year-on-year). <p>The KSH attributes the natural decrease partly to the fact that 2016 was a leap year, so that the examined period was one day shorter this year. Without this effect, the number of births decreased to a lesser extent, by only 0.6% compared to the same period of 2016.</p><p>However, the rise in the number of deaths since last September has continued. In January–March 2017, 38,589 people passed away, a considerable growth of 16%, or numerically 5,187 more deaths, compared to a year earlier. Taking into account the leap-day effect, the increase in the number of deaths was even higher, at 17%. Similarly to the trend two years ago, the peak of the flu epidemic may be in the background of the considerable mortality surplus, notes the KSH.</p><p>There were 9.1 live births and 16.0 deaths per 1,000 inhabitants in the first quarter. The number of infant deaths was 3.2 per 1,000 live births in the first three months.</p><p>The long-lasting increase in the number of marriages in Hungary stopped, and in January–March 2017 a decline occurred compared to the equivalent period of the previous year. </p><p>The 6,035 marriages registered in the first three months of this year was 575 (8.7%) fewer than a year earlier. Taking into consideration the leap-day effect, the decrease was somewhat lower, at 7.6%. The decline in the off-season of February was especially significant, when the adjusted number of marriages decreased by 13%.<ul class="keywords "><li><a href="/keyword/birth">birth</a></li><li><a href="/keyword/ death"> death</a></li><li><a href="/keyword/ natural decrease"> natural decrease</a></li><li><a href="/keyword/ marriage"> marriage</a></li><li><a href="/keyword/ statistics"> statistics</a></li><li><a href="/keyword/ central statistical office"> central statistical office</a></li><li><a href="/keyword/ ksh"> ksh</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/births-decline-deaths-up-sharply-in-q1_133518" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><p>&nbsp;</p><div id="zone3307221" class="goAdverticum"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungarys-jobless-rate-drops-to-46-in-feb-april_133444">Hungary’s jobless rate drops to 4.6% in Feb-April</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungarys-jobless-rate-drops-to-46-in-feb-april_133444"><img class="hidden-xs" src="https://bbj.hu/images2/201605/14625327867808wsIEO16Abk7W_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201605/14625327867808wsIEO16Abk7W_S.jpg"></a></div><p class="teaser w_pic">Hungary’s unemployment rate dropped by 1.3 pp to 4.6% in the February-April period, as compared to the same period a year earlier, Hungaryʼs Central Statistical Office (KSH) reported today in a first release of data. However, professionals argue the actual rate is higher as the government includes those on its public work scheme.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, May 26, 2017, 09:57</div><ul class="keywords "><li><a href="/keyword/jobless">jobless</a></li><li><a href="/keyword/ unemployment"> unemployment</a></li><li><a href="/keyword/ employment"> employment</a></li><li><a href="/keyword/ statistics"> statistics</a></li><li><a href="/keyword/ central statistical office"> central statistical office</a></li><li><a href="/keyword/ ksh"> ksh</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungarys-retail-sales-up-33-in-march_133254">Hungary’s retail sales up 3.3% in March</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungarys-retail-sales-up-33-in-march_133254"><img class="hidden-xs" src="https://bbj.hu/images2/201703/149026002159275oQuPUAKEMvF_S.jpg" style="position:absolute; top:-0px; left:-15px; width:284px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201703/149026002159275oQuPUAKEMvF_S.jpg"></a></div><p class="teaser w_pic">The volume of retail sales in Hungary was up by 3.3% in March compared to the same month a year earlier according to raw data, and by 5.4% adjusted for calendar effects, chiefly boosted by the Easter effect, the Central Statistical Office (KSH) said in a second estimate of data issued today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, May 23, 2017, 10:29</div><ul class="keywords "><li><a href="/keyword/retail">retail</a></li><li><a href="/keyword/ sales"> sales</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ central statistical office"> central statistical office</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungarys-gdp-up-41-in-first-quarter_132931">Hungary’s GDP up 4.1% in first quarter</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungarys-gdp-up-41-in-first-quarter_132931"><img class="hidden-xs" src="https://bbj.hu/images2/201601/14522388617961ZvUu4N6jZFlg_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201601/14522388617961ZvUu4N6jZFlg_S.jpg"></a></div><p class="teaser w_pic">Hungary’s GDP grew by 4.1% in the first quarter of the year compared to the corresponding period a year earlier, the Central Statistical Office (KSH) said today in a first estimate of data. The main contributors to the growth were industry and market-based services, the KSH said. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, May 16, 2017, 10:24</div><ul class="keywords "><li><a href="/keyword/gdp">gdp</a></li><li><a href="/keyword/ gross domestic product"> gross domestic product</a></li><li><a href="/keyword/ q1"> q1</a></li><li><a href="/keyword/ statistics"> statistics</a></li><li><a href="/keyword/ central statistical office"> central statistical office</a></li><li><a href="/keyword/ ksh"> ksh</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungarys-industrial-output-up-134_132796">Hungary’s industrial output up 13.4%</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungarys-industrial-output-up-134_132796"><img class="hidden-xs" src="https://bbj.hu/images2/201705/1494580903837XXABkmyaWCq_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201705/1494580903837XXABkmyaWCq_S.jpg"></a></div><p class="teaser w_pic">Hungary’s industrial production rose 13.4% in March, compared to the same month a year earlier, while adjusted for working days, production grew by 10%, according to a second estimate of data by the Central Statistical Office (KSH). </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, May 12, 2017, 11:21</div><ul class="keywords "><li><a href="/keyword/industrial">industrial</a></li><li><a href="/keyword/ output"> output</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ statistics"> statistics</a></li><li><a href="/keyword/ central statistical office"> central statistical office</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/hungarys-farmgate-prices-up-14-in-march_132727">Hungary’s farmgate prices up 1.4% in March</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/hungarys-farmgate-prices-up-14-in-march_132727"><img class="hidden-xs" src="https://bbj.hu/images2/201602/14555335296982kpGCPYtxoaCu_S.jpg" style="position:absolute; top:-14px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201602/14555335296982kpGCPYtxoaCu_S.jpg"></a></div><p class="teaser w_pic">Hungary’s agricultural producer prices increased slightly by 1.4% in March, compared to the same month a year earlier, being made up of a 3.6% decrease in prices of crop products and an 11.1% rise in prices of live animals and animal products, according to a first release of data from the Central Statistical Office (KSH) today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, May 11, 2017, 11:57</div><ul class="keywords "><li><a href="/keyword/farming">farming</a></li><li><a href="/keyword/ agriculture"> agriculture</a></li><li><a href="/keyword/ farmgate"> farmgate</a></li><li><a href="/keyword/ price"> price</a></li><li><a href="/keyword/ statistics"> statistics</a></li><li><a href="/keyword/ central statistical office. ksh"> central statistical office. ksh</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungarys-construction-output-jumps-33-in-march_132725">Hungaryʼs construction output jumps 33% in March</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungarys-construction-output-jumps-33-in-march_132725"><img class="hidden-xs" src="https://bbj.hu/images2/201605/14631292088318m9hgXvJ6DDvm_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201605/14631292088318m9hgXvJ6DDvm_S.jpg"></a></div><p class="teaser w_pic">Hungary’s volume of construction output jumped by 33.3% in March, compared to the same month a year earlier, due to a low base, a first release of data from the Central Statistical Office (KSH) shows. Based on seasonally and working day-adjusted indices, construction output rose by 3.4% in March compared to the previous month, the KSH added.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, May 11, 2017, 11:26</div><ul class="keywords "><li><a href="/keyword/construction">construction</a></li><li><a href="/keyword/ output"> output</a></li><li><a href="/keyword/ march"> march</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ central statistical office"> central statistical office</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungarys-cpi-growth-slows-to-22-in-april_132657">Hungary’s CPI growth slows to 2.2% in April</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungarys-cpi-growth-slows-to-22-in-april_132657"><img class="hidden-xs" src="https://bbj.hu/images2/201511/14471392392609RcqtF42skzHh_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201511/14471392392609RcqtF42skzHh_S.jpg"></a></div><p class="teaser w_pic">Consumer prices in Hungary were 2.2% higher on average in April, compared to the same month of 2016, according to a first release of data published by the Central Statistical Office (KSH). Inflation slowed from 2.7% year-on-year in March and 2.9% in February.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, May 10, 2017, 11:36</div><ul class="keywords "><li><a href="/keyword/cpi">cpi</a></li><li><a href="/keyword/ consumer price index"> consumer price index</a></li><li><a href="/keyword/ inflation"> inflation</a></li><li><a href="/keyword/ april"> april</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ central statistical office"> central statistical office</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/foreign-tourist-nights-up-domestic-nights-stagnate_132653">Foreign tourist nights up, domestic nights stagnate</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/foreign-tourist-nights-up-domestic-nights-stagnate_132653"><img class="hidden-xs" src="https://bbj.hu/images2/201612/14816191471773vPne4tGr5FOp_S.jpg" style="position:absolute; top:-12px; left:-0px; width:255px; height:178px;"><img class="visible-xs" src="https://bbj.hu/images2/201612/14816191471773vPne4tGr5FOp_S.jpg"></a></div><p class="teaser w_pic">The number of nights spent by international tourists in Hungary increased by 8.0% in March, compared to the same month a year earlier, while the number of nights spent by domestic tourists was similar to a year earlier, according to a first release of data issued by the Central Statistical Office (KSH) today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, May 10, 2017, 10:55</div><ul class="keywords "><li><a href="/keyword/ksh">ksh</a></li><li><a href="/keyword/ central statistical office"> central statistical office</a></li><li><a href="/keyword/ statistics"> statistics</a></li><li><a href="/keyword/ tourism"> tourism</a></li><li><a href="/keyword/ domestic"> domestic</a></li><li><a href="/keyword/ foreign"> foreign</a></li><li><a href="/keyword/ night"> night</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungarians-spend-huf-11000-month-on-household-energy_132645">Hungarians spend HUF 11,000/month on household energy</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungarians-spend-huf-11000-month-on-household-energy_132645"><img class="hidden-xs" src="https://bbj.hu/images2/201705/14943992149572EHKxXWeMcZa1_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201705/14943992149572EHKxXWeMcZa1_S.jpg"></a></div><p class="teaser w_pic">Hungarians spent HUF 10,907 per month on average on household energy in 2016, a summary of preliminary household consumption data published by the Central Statistics Office shows, according to Hungarian news agency MTI.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, May 10, 2017, 08:53</div><ul class="keywords "><li><a href="/keyword/household">household</a></li><li><a href="/keyword/ energy"> energy</a></li><li><a href="/keyword/ spend"> spend</a></li><li><a href="/keyword/ expenditure"> expenditure</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ central statistical office"> central statistical office</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungarys-trade-surplus-slips-slightly-in-march_132579">Hungaryʼs trade surplus slips slightly in March</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungarys-trade-surplus-slips-slightly-in-march_132579"><img class="hidden-xs" src="https://bbj.hu/images2/201509/14430952285804ErEsCZ3YrtO_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:169px;"><img class="visible-xs" src="https://bbj.hu/images2/201509/14430952285804ErEsCZ3YrtO_S.jpg"></a></div><p class="teaser w_pic">Hungary’s trade surplus dropped by EUR 1.5 million to EUR 956 mln in March, according to a first release of data published this morning by the Central Statistical Office (KSH). The office notes that an extra working day in the month might have influenced the figure.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, May 9, 2017, 10:05</div><ul class="keywords "><li><a href="/keyword/trade">trade</a></li><li><a href="/keyword/ surplus"> surplus</a></li><li><a href="/keyword/ export"> export</a></li><li><a href="/keyword/ import"> import</a></li><li><a href="/keyword/ euro"> euro</a></li><li><a href="/keyword/ central statistical office"> central statistical office</a></li><li><a href="/keyword/ ksh"> ksh</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/cib-bank-unchanged-mnb-base-rate-no-surprise_133315" title="CIB Bank: unchanged MNB base rate no surprise">CIB Bank: unchanged MNB base rate no surprise</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/growth-indicates-strong-expansion-says-cib_132936" title="Growth indicates ‘strong expansion,’ says CIB">Growth indicates ‘strong expansion,’ says CIB</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/april-cpi-matches-consensus-cib-sees-annual-inflation-at-23-25_132659" title="April CPI matches consensus, CIB sees annual inflation at 2.3%-2.5%">April CPI matches consensus, CIB sees annual inflation at 2.3%-2.5%</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">expert opinion</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/opinion/taxation-of-the-automotive-industry-problems-along-the-chain_133199" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201705/149510899602272C5PTy09X9i0_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/opinion/taxation-of-the-automotive-industry-problems-along-the-chain_133199">Taxation of the Automotive Industry: Problems Along the Chain</a></h1><h2>by Márta Siklós</h2><p>Tax Advisor | Partner, LeitnerLeitner  </p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/opinion/new-trends-in-state-aid-law-in-hungary_133200" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201705/14951084054261FoDYnJeBAOW_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/opinion/new-trends-in-state-aid-law-in-hungary_133200">New Trends in State aid  law in Hungary</a></h1><h2>by Dr. Ádám Bodor</h2><p>Attorney (H), State Aid Specialist at Noerr & Partners <span style="font-family: Merriweather, serif; font-size: 18px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 300;">Law Office</span></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/opinion/building-a-career-in-construction-and-real-estate_132656" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201705/14939016617541PgsynWLw14M_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/opinion/building-a-career-in-construction-and-real-estate_132656">Building a Career in Construction and Real Estate</a></h1><h2>by Bence Szalai</h2><p>Recruitment Consultant, HAYS HUNGARY</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2015/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2017, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>