<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="American DJ and production duo Alex Pall and Andrew Taggart, better known as The Chainsmokers, are backing the “KönyvForgató” Literacy Program run by United Way Hungary by putting their name on T-shirts sold for charity.&nbsp;">
				<meta name="keywords" content="Chainsmokers, United Way, literacy, campaign, children,">
				<title>The Chainsmokers join literacy campaign for Hungarian children | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="The Chainsmokers join literacy campaign for Hungarian children" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/culture/the-chainsmokers-join-literacy-campaign-for-hungarian-children_151202" />
				<meta property="og:image" content="https://bbj.hu/images2/201806/15298677245061bpc31BhhYYk_O.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="American DJ and production duo Alex Pall and Andrew Taggart, better known as The Chainsmokers, are backing the “KönyvForgató” Literacy Program run by United Way Hungary by putting their name on T-shirts sold for charity.&nbsp;" />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1529936678" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1529936678" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1529936678" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20180531" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
						</head>
		<body>
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bbj.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aapm_CI8q2yK1mx4HrXtTIHbcBTQe9yA65zSACWtz.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="clearfix"></div><div name="BBJ Billboard" id="zone5127523" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="col-md-8 content"><div class="row article"><h1>The Chainsmokers join literacy campaign for Hungarian children</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;Bence Gaál</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Monday, June 25, 2018, 09:30</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">American DJ and production duo Alex Pall and Andrew Taggart, better known as The Chainsmokers, are backing the “KönyvForgató” Literacy Program run by United Way Hungary by putting their name on T-shirts sold for charity.&nbsp;</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201806/15298677245061bpc31BhhYYk_O.jpg"></div><h6>Alex Pall (left) and Andrew Taggart, collectively known as The Chainsmokers, are helping raise awareness of literacy needs in Hungary. </h6><p>“KönyvForgató” assists Hungarian children in developing comprehensive reading skills. Those who buy a T-shirt are not only supporting the program; the unique serial number of each T-shirt also acts as a raffle ticket. Fans who buy a “Read It” shirt sponsored by The Chainsmokers will enter a draw to have the chance to meet the duo in person on July 5 at the Balaton Sound festival. </p><p>To enter the competition, fans must keep the receipt of their T-shirt purchase and register their serial number by 6 p.m. this Wednesday, June 27 <a href="https://causeart.hu/chainsmokers-nyeremenyjatek">here</a>. All profits from the purchases go to United Way Hungary and its literacy campaign.&nbsp;</p><ul class="keywords "><li><a href="/keyword/Chainsmokers">Chainsmokers</a></li><li><a href="/keyword/ United Way"> United Way</a></li><li><a href="/keyword/ literacy"> literacy</a></li><li><a href="/keyword/ campaign"> campaign</a></li><li><a href="/keyword/ children"> children</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/the-chainsmokers-join-literacy-campaign-for-hungarian-children_151202" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><p>&nbsp;</p><div class="clearfix"></div><div name="" id="zone3307221" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><br><script src='https://smartdreamers.hu/embed/widget/?supplier=bbj&language=en&type=lite'>&nbsp;</script><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front ">Whatson</div><h1><a href="https://bbj.hu/whatson/business-its-childs-play_149486">Business: It‘s child‘s play!</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/whatson/business-its-childs-play_149486"><img class="hidden-xs" src="https://bbj.hu/images2/201805/1526557028584h799L79e4sQo_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:169px;"><img class="visible-xs" src="https://bbj.hu/images2/201805/1526557028584h799L79e4sQo_S.jpg"></a></div><p class="teaser w_pic">A summer camp with a twist is offering business development experience to entrepreneurially-minded children, helping to familiarize kids with how businesses work in a playful, interactive way.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, May 17, 2018, 13:38</div><ul class="keywords "><li><a href="/keyword/business">business</a></li><li><a href="/keyword/ children"> children</a></li><li><a href="/keyword/ summer camp"> summer camp</a></li><li><a href="/keyword/ bridge bizniscool"> bridge bizniscool</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="https://bbj.hu/analysis/childrens-rights-report-highlights-continuing-problems_148820">Childrenʼs rights report highlights continuing problems</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/analysis/childrens-rights-report-highlights-continuing-problems_148820"><img class="hidden-xs" src="https://bbj.hu/images2/201506/143342622106075MmmhmnxwiU_S.jpg" style="position:absolute; top:-33px; left:-0px; width:255px; height:221px;"><img class="visible-xs" src="https://bbj.hu/images2/201506/143342622106075MmmhmnxwiU_S.jpg"></a></div><p class="teaser w_pic">Problems concerning children rights in Hungary have not decreased in the last year, according to a freshly released report from the Hintalovon Child Rights Foundation. Besides statistical figures, media coverage of issues affecting children has also increased. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, May 3, 2018, 16:40</div><ul class="keywords "><li><a href="/keyword/children">children</a></li><li><a href="/keyword/ rights"> rights</a></li><li><a href="/keyword/ report"> report</a></li><li><a href="/keyword/ hintalovon"> hintalovon</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Whatson</div><h1><a href="https://bbj.hu/whatson/united-way-cruise-for-a-cause_148259">United Way: Cruise for a Cause</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/whatson/united-way-cruise-for-a-cause_148259"><img class="hidden-xs" src="https://bbj.hu/images2/201804/15241173786789fnCEpkTK6ti2_S.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201804/15241173786789fnCEpkTK6ti2_S.jpg"></a></div><p class="teaser w_pic">United Way Hungary will be organizing its third annual nighttime Danube River Cruise this summer, promising an evening of the most spectacular views of Budapest, American-style buffet dinner, summer cocktails and a music show, all while supporting charity.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Apr. 19, 2018, 09:00</div><ul class="keywords "><li><a href="/keyword/united way">united way</a></li><li><a href="/keyword/ cruise"> cruise</a></li><li><a href="/keyword/ charity"> charity</a></li><li><a href="/keyword/ children"> children</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="https://bbj.hu/analysis/how-to-talk-to-children-about-money-_146701">How to talk to children about money </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/analysis/how-to-talk-to-children-about-money-_146701"><img class="hidden-xs" src="https://bbj.hu/images2/201502/thumb/piggy-bank-6_20150217144619524.jpg" style="position:absolute; top:-0px; left:-10px; width:276px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201502/thumb/piggy-bank-6_20150217144619524.jpg"></a></div><p class="teaser w_pic">Parents tend to postpone the financial education of their children, arguing that they should enjoy a carefree childhood as long as possible. But children do need to take financial decisions at an early age, and so talking to them about these issues is necessary, according to K&H Bank. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Mar. 13, 2018, 09:59</div><ul class="keywords "><li><a href="/keyword/K&H">K&H</a></li><li><a href="/keyword/ finance"> finance</a></li><li><a href="/keyword/ education"> education</a></li><li><a href="/keyword/ children"> children</a></li><li><a href="/keyword/ financial literacy"> financial literacy</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="https://bbj.hu/politics/president-sets-april-8-as-date-for-general-election_143872">President sets April 8 as date for general election</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/politics/president-sets-april-8-as-date-for-general-election_143872"><img class="hidden-xs" src="https://bbj.hu/images2/201502/thumb/voterwebsize_2015022710143431.jpg" style="position:absolute; top:-11px; left:-0px; width:264px; height:175px;"><img class="visible-xs" src="https://bbj.hu/images2/201502/thumb/voterwebsize_2015022710143431.jpg"></a></div><p class="teaser w_pic">President of the Republic János Áder has set the date of Hungaryʼs 2018 general election for April 8, the earliest possible Sunday that the ballot can be held under the law. This will be the eighth general election in Hungary since the change of political system.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Jan. 11, 2018, 22:39</div><ul class="keywords "><li><a href="/keyword/ader">ader</a></li><li><a href="/keyword/ general election"> general election</a></li><li><a href="/keyword/ vote"> vote</a></li><li><a href="/keyword/ campaign"> campaign</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="https://bbj.hu/politics/government-launches-new-anti-soros-campaign_139373">Government launches new anti-Soros campaign</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/politics/government-launches-new-anti-soros-campaign_139373"><img class="hidden-xs" src="https://bbj.hu/images2/201704/14914719460865RrHYIjpQ2bTR_S.jpg" style="position:absolute; top:-0px; left:-10px; width:276px; height:154px;"><img class="visible-xs" src="https://bbj.hu/images2/201704/14914719460865RrHYIjpQ2bTR_S.jpg"></a></div><p class="teaser w_pic">Government-controlled Hungarian public television has started broadcasting ads in a propaganda campaign preceding the latest “national consultation” recently announced by Prime Minister Viktor Orbán regarding the alleged “Soros Plan” to forcibly resettle migrants in Europe. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Sept. 27, 2017, 15:35</div><ul class="keywords "><li><a href="/keyword/soros">soros</a></li><li><a href="/keyword/ orban"> orban</a></li><li><a href="/keyword/ tuzson"> tuzson</a></li><li><a href="/keyword/ government"> government</a></li><li><a href="/keyword/ campaign"> campaign</a></li><li><a href="/keyword/ propaganda"> propaganda</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="https://bbj.hu/analysis/study-identifies-vulnerable-group-of-rapid-young-spenders_138544">Study identifies vulnerable group of rapid young spenders</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/analysis/study-identifies-vulnerable-group-of-rapid-young-spenders_138544"><img class="hidden-xs" src="https://bbj.hu/images2/201510/14462154486855X3UqCqMygtoG_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201510/14462154486855X3UqCqMygtoG_S.jpg"></a></div><p class="teaser w_pic">A quarter of Hungarians aged 18-35 are anxious about their financial situation, but as soon as they get money, spend it rapidly and make no financial plans in the longer term, according to recent research studying the financial literacy and spending habits of young Hungarians. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Sept. 11, 2017, 12:20</div><ul class="keywords "><li><a href="/keyword/spending">spending</a></li><li><a href="/keyword/ youth"> youth</a></li><li><a href="/keyword/ finances"> finances</a></li><li><a href="/keyword/ financial"> financial</a></li><li><a href="/keyword/ education"> education</a></li><li><a href="/keyword/ literacy"> literacy</a></li><li><a href="/keyword/ study"> study</a></li><li><a href="/keyword/ research"> research</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="https://bbj.hu/analysis/financial-awareness-improving-among-hungarians_138541">Financial awareness improving among Hungarians</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/analysis/financial-awareness-improving-among-hungarians_138541"><img class="hidden-xs" src="https://bbj.hu/images2/201405/thumb/savingsjpg_20140519102753230.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201405/thumb/savingsjpg_20140519102753230.jpg"></a></div><p class="teaser w_pic">Hungarians are making more efforts to be prepared for expenditure outlays down the road, including the education costs of their children, according to new research by credit management services firm Intrum Justitia. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Sept. 11, 2017, 10:34</div><ul class="keywords "><li><a href="/keyword/savings">savings</a></li><li><a href="/keyword/ European Consumer Payment Report"> European Consumer Payment Report</a></li><li><a href="/keyword/ Intrum Justitia"> Intrum Justitia</a></li><li><a href="/keyword/ financial planning"> financial planning</a></li><li><a href="/keyword/ financial literacy"> financial literacy</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/government-focuses-on-improving-financial-literacy-_138207">Government focuses on improving financial literacy </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/government-focuses-on-improving-financial-literacy-_138207"><img class="hidden-xs" src="https://bbj.hu/images2/201505/thumb/office-62082_20150520091507238.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:169px;"><img class="visible-xs" src="https://bbj.hu/images2/201505/thumb/office-62082_20150520091507238.jpg"></a></div><p class="teaser w_pic">The Ministry for National Economy has completed the draft of a seven-year strategy to give all Hungarians a basic understanding of finance. The draft is open for public consultation until September 12, according to reports.&nbsp; </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Sept. 4, 2017, 16:52</div><ul class="keywords "><li><a href="/keyword/strategy">strategy</a></li><li><a href="/keyword/ education"> education</a></li><li><a href="/keyword/ government"> government</a></li><li><a href="/keyword/ financial literacy"> financial literacy</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="https://bbj.hu/budapest/mercedes-benz-donates-huf-4-mln-to-international-childrens-safety-service-_137431">Mercedes-Benz donates HUF 4 mln to International Children’s Safety Service </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/budapest/mercedes-benz-donates-huf-4-mln-to-international-childrens-safety-service-_137431"><img class="hidden-xs" src="https://bbj.hu/images2/201307/thumb/formula-1-ca_2013072608230019.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201307/thumb/formula-1-ca_2013072608230019.jpg"></a></div><p class="teaser w_pic">Among activities connected to the recent Hungarian Formula 1 Grand Prix, HUF 4 million was collected for the International Children’s Safety Service (Nemzetközi Gyermekmentő Szolgálat, or NGYSZ) with the help of Mercedes-AMG Petronas Motorsport drivers Lewis Hamilton and Valtteri Bottas.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Aug. 17, 2017, 14:55</div><ul class="keywords "><li><a href="/keyword/Mercedes-Benz">Mercedes-Benz</a></li><li><a href="/keyword/ Formula 1"> Formula 1</a></li><li><a href="/keyword/ F1"> F1</a></li><li><a href="/keyword/ International Children’s Safety Service"> International Children’s Safety Service</a></li><li><a href="/keyword/ NGYSZ"> NGYSZ</a></li><li><a href="/keyword/ Hamilton"> Hamilton</a></li><li><a href="/keyword/ Bottas."> Bottas.</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/economic-sentiment-reaches-new-peak-in-june_151241" title="Economic sentiment reaches new peak in June">Economic sentiment reaches new peak in June</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/chinese-tourism-to-hungary-rising-sharply-_151166" title="Chinese tourism to Hungary rising sharply ">Chinese tourism to Hungary rising sharply </a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/alcohol-cheap-electronics-expensive-in-hungary-_151101" title="Alcohol cheap, electronics expensive in Hungary ">Alcohol cheap, electronics expensive in Hungary </a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/automation-against-the-human-labor-force_150780" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201806/15289842520725mweePPyovExy_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/automation-against-the-human-labor-force_150780">Automation Against the Human Labor Force?</a></h1><h2>Géza Pataki, Response Director </h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/gdpr-considerations-in-ma-transactions_150095" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201806/15281963854511qxKXU05nu2H_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/gdpr-considerations-in-ma-transactions_150095">GDPR Considerations in M&A Transactions</a></h1><h2>Kinga Hetényi, Managing Partner and Roland Szebényi, Associate</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/new-measures-to-support-the-establishment-and-expansion-of-rd-centers_150094" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201806/15281969399226y2mLaieaFBkH_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/new-measures-to-support-the-establishment-and-expansion-of-rd-centers_150094">New measures to support the establishment and expansion of R&D centers</a></h1><h2>Marcell Tatai-Szabó, Financial Advisor State Aid Specialist</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li><li class="footer_link"><a href="/bbj/_cookie">Cookie policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2018, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		
		<div style="display: none; padding: 15px 10%; text-align: center;background-color: rgba(255, 255, 255, .9); position: fixed; bottom: 0; left: 0; right: 0; border-top: 1px solid #000;" id="cookie-info">
			<p style="color: #000;">
				A weboldalon "cookie-kat" ("sütiket") használunk, hogy a legjobb felhasználói élményt nyújthassuk látogatóinknak. A cookie beállítások igény esetén bármikor megváltoztathatók a böngésző beállításaiban. 
				<a href="https://bbj.hu/bbj/_cookie" target="_blank" style="color: #000; text-decoration: underline;">További információ</a>
			</p>
			<a href="javascript: void(0);" id="close-cookie" style="position: absolute; display: block; right: 10px;
			top: 10px; text-transform: uppercase; font-weight: bold; padding: 5px 8px; color: #000; border: 1px solid #419947; border-radius: 4px;">Rendben</a>
		</div>
		</body>
</html>