<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="SwissCham Hungary, the Swiss-Hungarian Chamber of Commerce, is planning a factory visit for members to the Nestlé Hungária Kft. plant at Diósgyőr (about 215 km northeast of Budapest, just outside Miskolc) on Thursday, June 29. ">
				<meta name="keywords" content="nestle, swiss, switzerland, fieldrip, ">
				<title>SwissCham on Nestlé fieldtrip | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="SwissCham on Nestlé fieldtrip" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/business/swisscham-on-nestle-fieldtrip_134428" />
				<meta property="og:image" content="https://bbj.hu/images2/201512/14501014238956VA4iqokFBJyZ_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="SwissCham Hungary, the Swiss-Hungarian Chamber of Commerce, is planning a factory visit for members to the Nestlé Hungária Kft. plant at Diósgyőr (about 215 km northeast of Budapest, just outside Miskolc) on Thursday, June 29. " />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1497596317" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1497596317" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1497596317" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20170613" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
		</head>
		<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="col-md-8 content"><div class="row article"><h1>SwissCham on Nestlé fieldtrip</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;BBJ</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Friday, June 16, 2017, 08:18</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">SwissCham Hungary, the Swiss-Hungarian Chamber of Commerce, is planning a factory visit for members to the Nestlé Hungária Kft. plant at Diósgyőr (about 215 km northeast of Budapest, just outside Miskolc) on Thursday, June 29. </p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201512/14501014238956VA4iqokFBJyZ_L.jpg"></div><p>Nestlé styles itself as the worldʼs leading food, nutrition, health and lifestyle company. Headquartered in Vevey, Switzerland, the company employs around 280,000 people worldwide, operates 449 factories, and distributes its products in 130 countries. </p><p>Nestlé’s Diósgyőr plant produced more than 1,500 tons of chocolate for this year’s Easter season; 88% of its production goes for export to 21 countries. The deadline for registering for the trip is June 23. </p><ul class="keywords "><li><a href="/keyword/nestle">nestle</a></li><li><a href="/keyword/ swiss"> swiss</a></li><li><a href="/keyword/ switzerland"> switzerland</a></li><li><a href="/keyword/ fieldrip"> fieldrip</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/swisscham-on-nestle-fieldtrip_134428" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><p>&nbsp;</p><div id="zone3307221" class="goAdverticum"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/nestle-steps-up-dual-education-program-in-hungary_134289">Nestlé steps up dual education program in Hungary</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/nestle-steps-up-dual-education-program-in-hungary_134289"><img class="hidden-xs" src="https://bbj.hu/images2/201706/149742701818887zxeRx5bfjQJ_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201706/149742701818887zxeRx5bfjQJ_S.jpg"></a></div><p class="teaser w_pic">Nestlé Hungary is planning to raise the number of participants in its dual education program threefold in the next two years, according to a press release sent to the Budapest Business Journal today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, June 14, 2017, 09:56</div><ul class="keywords "><li><a href="/keyword/nestle">nestle</a></li><li><a href="/keyword/ dual education"> dual education</a></li><li><a href="/keyword/ chocolate"> chocolate</a></li><li><a href="/keyword/ plant"> plant</a></li><li><a href="/keyword/ training"> training</a></li><li><a href="/keyword/ confectionery"> confectionery</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/nestle-hungary-launches-mentor-program-for-startups_133511">Nestlé Hungary launches mentor program for startups</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/nestle-hungary-launches-mentor-program-for-startups_133511"><img class="hidden-xs" src="https://bbj.hu/images2/201705/14960452889415PwJWMDMedSo_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201705/14960452889415PwJWMDMedSo_S.jpg"></a></div><p class="teaser w_pic">Nestlé Hungary and Connect East Incubator have announced the winners of the HackYourCompany innovation event, who will join a startup mentoring program that is aimed at boosting international companiesʼ absorption of innovative ideas, according to a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, May 29, 2017, 10:07</div><ul class="keywords "><li><a href="/keyword/nestle">nestle</a></li><li><a href="/keyword/ mentor"> mentor</a></li><li><a href="/keyword/ startup"> startup</a></li><li><a href="/keyword/ HackYourCompany"> HackYourCompany</a></li><li><a href="/keyword/ incubator"> incubator</a></li><li><a href="/keyword/ innovation"> innovation</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/nestle-to-finish-huf-20-bln-investment-in-fall_131234">Nestlé to finish HUF 20 bln investment in fall</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/nestle-to-finish-huf-20-bln-investment-in-fall_131234"><img class="hidden-xs" src="https://bbj.hu/images2/201704/14914779179737VxP33XpOnvHo_S.jpg" style="position:absolute; top:-0px; left:-0px; width:255px; height:183px;"><img class="visible-xs" src="https://bbj.hu/images2/201704/14914779179737VxP33XpOnvHo_S.jpg"></a></div><p class="teaser w_pic">The Hungarian subsidiary of Nestlé expects to complete its biggest investment in the country by this fall, an expansion at its pet food plant in Bük, northwest Hungary, worth over HUF 20 billion, according to a press release sent to the Budapest Business Journal today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Apr. 6, 2017, 13:24</div><ul class="keywords "><li><a href="/keyword/nestle">nestle</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ pet food"> pet food</a></li><li><a href="/keyword/ plant"> plant</a></li><li><a href="/keyword/ buk"> buk</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/swiss-aircraft-parts-maker-to-invest-in-eger_129491">Swiss aircraft parts maker to invest in Eger</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/swiss-aircraft-parts-maker-to-invest-in-eger_129491"><img class="hidden-xs" src="https://bbj.hu/images2/201506/14343583621914n3AIOoCdgijA_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201506/14343583621914n3AIOoCdgijA_S.jpg"></a></div><p class="teaser w_pic">Swiss-owned RUAG Aerostructures will invest HUF 2 billion in Eger, northeast Hungary, to create an aircraft parts manufacturing plant, Minister of Foreign Affairs and Trade Péter Szijjártó said on Wednesday in Budapest, according to state news wire MTI. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Mar. 1, 2017, 14:07</div><ul class="keywords "><li><a href="/keyword/ruag">ruag</a></li><li><a href="/keyword/ aircraft"> aircraft</a></li><li><a href="/keyword/ components"> components</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ swiss"> swiss</a></li><li><a href="/keyword/ szijjarto"> szijjarto</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/swisscham-hungary-launches-online-forum_126242">SwissCham Hungary launches online forum</a></h1><div class="related-teaser"><p class="teaser wo_pic">

SwissCham Hungary has launched a new communication channel, an online forum, exclusively for its members. The chamber says it believes the platform, launched on December 12, will provide an opportunity for interactive participation by members, allowing them to submit proposals for discussion.&nbsp;</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Dec. 14, 2016, 11:26</div><ul class="keywords "><li><a href="/keyword/SwissCham Hungary">SwissCham Hungary</a></li><li><a href="/keyword/ online forum"> online forum</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/swiss-krono-group-opens-wood-processing-plant_124589">Swiss Krono Group opens wood processing plant</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/swiss-krono-group-opens-wood-processing-plant_124589"><img class="hidden-xs" src="https://bbj.hu/images2/201502/thumb/logo_krono_c_20150220081635317.jpg" style="position:absolute; top:-14px; left:-0px; width:362px; height:232px;"><img class="visible-xs" src="https://bbj.hu/images2/201502/thumb/logo_krono_c_20150220081635317.jpg"></a></div><p class="teaser w_pic">The Swiss Krono Group inaugurated a new wood processing plant producing oriented strand board (OSB) Wednesday, completed through an investment of HUF 30 billion in Vásárosnamény, northeast Hungary, according to Hungarian news agency MTI.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Nov. 10, 2016, 11:39</div><ul class="keywords "><li><a href="/keyword/swiss krono group">swiss krono group</a></li><li><a href="/keyword/ wood"> wood</a></li><li><a href="/keyword/ process"> process</a></li><li><a href="/keyword/ plant"> plant</a></li><li><a href="/keyword/ open"> open</a></li><li><a href="/keyword/ factory"> factory</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/otp-romania-clients-opt-into-swiss-franc-conversion-scheme_120837">OTP Romania clients opt into Swiss franc conversion scheme</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/otp-romania-clients-opt-into-swiss-franc-conversion-scheme_120837"><img class="hidden-xs" src="https://bbj.hu/images2/201403/thumb/otp-bankjpg_20140307091547432.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201403/thumb/otp-bankjpg_20140307091547432.jpg"></a></div><p class="teaser w_pic">More than 7,000, or 72%, of OTP Bank Romania clients holding FX loans denominated in Swiss francs opted into the bankʼs Swiss franc conversion scheme, the bank said yesterday, according to Hungarian news agency MTI.
</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Aug. 18, 2016, 08:32</div><ul class="keywords "><li><a href="/keyword/otp">otp</a></li><li><a href="/keyword/ romania"> romania</a></li><li><a href="/keyword/ swiss"> swiss</a></li><li><a href="/keyword/ franc"> franc</a></li><li><a href="/keyword/ exchange"> exchange</a></li><li><a href="/keyword/ conversion"> conversion</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/nestle-bought-109-tons-of-ground-pepper-in-hungary-in-2015_119031">Nestlé bought 109 tons of ground pepper in Hungary in 2015</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/nestle-bought-109-tons-of-ground-pepper-in-hungary-in-2015_119031"><img class="hidden-xs" src="https://bbj.hu/images2/201607/14682412858326JX0ZkyrX0oAg_S.jpg" style="position:absolute; top:-26px; left:-0px; width:255px; height:208px;"><img class="visible-xs" src="https://bbj.hu/images2/201607/14682412858326JX0ZkyrX0oAg_S.jpg"></a></div><p class="teaser w_pic">Nestlé’s Hungary used 109 tons of ground pepper purchased from Hungarian producers in 2015, and used it in making products for markets world-wide, according to a press release issued today.
</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, July 11, 2016, 14:47</div><ul class="keywords "><li><a href="/keyword/nestle">nestle</a></li><li><a href="/keyword/ ground pepper"> ground pepper</a></li><li><a href="/keyword/ nestle"> nestle</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/nestle-hungary-to-export-easter-sweets-to-23-countries_113468">Nestlé Hungary to export Easter sweets to 23 countries</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/nestle-hungary-to-export-easter-sweets-to-23-countries_113468"><img class="hidden-xs" src="https://bbj.hu/images2/201603/14588061203258Kg9Jm5NLAfOe_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201603/14588061203258Kg9Jm5NLAfOe_S.jpg"></a></div><p class="teaser w_pic">The Hungarian subsidiary of food industry giant Nestlé expects to export Easter-themed sweets produced at its factory in Diósgyőr to a total of 23 countries this year, the company announced yesterday according to reports.
</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Mar. 24, 2016, 09:17</div><ul class="keywords "><li><a href="/keyword/nestle. chocolate">nestle. chocolate</a></li><li><a href="/keyword/ bunny"> bunny</a></li><li><a href="/keyword/ easter"> easter</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/fornetti-to-deliver-bakery-to-germany-in-weeks_113025">Fornetti to deliver bakery to Germany in weeks</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/fornetti-to-deliver-bakery-to-germany-in-weeks_113025"><img class="hidden-xs" src="https://bbj.hu/images2/201508/14388421319569l4hj2iaAmGSg_S.jpg" style="position:absolute; top:-0px; left:-10px; width:275px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201508/14388421319569l4hj2iaAmGSg_S.jpg"></a></div><p class="teaser w_pic">Hungarian bakery business Fornetti, which was acquired by Swiss peer Aryzta last year, expects to launch its first deliveries to Germany in the next three weeks, managing director Sebastian Gooding said in a press statement today, according to reports.
</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Mar. 16, 2016, 14:55</div><ul class="keywords "><li><a href="/keyword/fornetti">fornetti</a></li><li><a href="/keyword/ bakery"> bakery</a></li><li><a href="/keyword/ germany"> germany</a></li><li><a href="/keyword/ switzerland"> switzerland</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungarian-e-tail-generates-huf-427-bln-in-2016_134294" title="Hungarian e-tail generates HUF 427 bln in 2016">Hungarian e-tail generates HUF 427 bln in 2016</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/cib-bank-analysts-see-inflation-holding-steady_133987" title="CIB Bank analysts see inflation holding steady">CIB Bank analysts see inflation holding steady</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/young-employees-expect-flexibility-in-the-workplace_133913" title="Young employees expect flexibility in the workplace">Young employees expect flexibility in the workplace</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">expert opinion</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/opinion/revival-of-the-employee-stock-ownership-plan-in-hungary_134132" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201706/14963175312894sUt7vZApZII_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/opinion/revival-of-the-employee-stock-ownership-plan-in-hungary_134132">Revival of the Employee Stock Ownership Plan in Hungary</a></h1><h2>by Dr. Eszter Kamocsay-Berta</h2><p>LL.M., Managing Partner ,  KCG Partners HUNGARY</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/opinion/data-protection-by-design_133854" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201706/14963766741425Mj0G8WyWWvyU_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/opinion/data-protection-by-design_133854">Data Protection by Design</a></h1><h2>by Dr. Ágnes Tompa LL.M</h2><p>Senior Attorney Head of Corporate / M&A Department at Noerr & Partners Law Office</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/opinion/solar-boom-in-hungary_133853" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201706/149631851513LOfKQ2xHMVN_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/opinion/solar-boom-in-hungary_133853">Solar Boom in Hungary</a></h1><h2>by Zoltán Faludi</h2><p>Managing Partner at Faludi Wolf Theiss</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2015/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2017, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>