<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="Diagnosticum, which provides full laboratory services and clinical chemistry solutions, inaugurated a HUF 1.7 billion wine profiling laboratory in Szerencs (208 km northeast of Budapest) yesterday.">
				<meta name="keywords" content="wine, diagnosticum">
				<title>HUF 1.7 bln Hungarian wine profiling lab opens | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="HUF 1.7 bln Hungarian wine profiling lab opens" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/business/huf-17-bln-hungarian-wine-profiling-lab-opens_147131" />
				<meta property="og:image" content="https://bbj.hu/images2/201509/14430045876687d5AaROQWEe5T_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="Diagnosticum, which provides full laboratory services and clinical chemistry solutions, inaugurated a HUF 1.7 billion wine profiling laboratory in Szerencs (208 km northeast of Budapest) yesterday." />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1521795091" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1521795091" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1521795091" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20171120" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
						</head>
		<body>
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bbj.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aapm_CI8q2yK1mx4HrXtTIHbcBTQe9yA65zSACWtz.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/marc-de-bastos-eckstein-bbj-expat-ceo-of-the-year-2018_145293">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="clearfix"></div><div name="BBJ Billboard" id="zone5127523" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="col-md-8 content"><div class="row article"><h1>HUF 1.7 bln Hungarian wine profiling lab opens</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;MTI – Econews</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Friday, March 23, 2018, 06:51</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">Diagnosticum, which provides full laboratory services and clinical chemistry solutions, inaugurated a HUF 1.7 billion wine profiling laboratory in Szerencs (208 km northeast of Budapest) yesterday.</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201509/14430045876687d5AaROQWEe5T_L.jpg"></div><p>Diagnosticum won an HUF 879 million grant for the investment, which it will use to compile criteria for authenticating wines from Hungaryʼs many winegrowing regions.</p><p>The lab will analyse wines based on almost 100 parameters, well over the 45 used up till now, allowing an accurate representation of various wines and their place of origin, said Eliza Kiss, the farm ministerʼs commissioner for winemaking.</p><p>Diagnosticum will complete the authenticity profiles by the end of 2019, said chairman Ferenc Péterfy. The new lab, as well as the inclusion of the profile data in an international database, has given the project a boost, he added.</p><p>For each wine tested, Diagonsticum will submit to the international database an analysis of 53 parameters as well as a "fingerprint" taken using a nuclear magnetic resonance (NMR) probe. The information will allow confirmation of the authenticity of the type, region and vintage of a wine, Péterfy said.</p><ul class="keywords "><li><a href="/keyword/wine">wine</a></li><li><a href="/keyword/ diagnosticum"> diagnosticum</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/huf-17-bln-hungarian-wine-profiling-lab-opens_147131" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><p>&nbsp;</p><div class="clearfix"></div><div name="" id="zone3307221" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><br><script src='https://smartdreamers.hu/embed/widget/?supplier=bbj&language=en&type=lite'>&nbsp;</script><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front ">Whatson</div><h1><a href="https://bbj.hu/whatson/vince-budapest-wine-show-opening-in-april-_146700">VinCE Budapest Wine Show opening in April </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/whatson/vince-budapest-wine-show-opening-in-april-_146700"><img class="hidden-xs" src="https://bbj.hu/images2/201803/15209224030474NgTOPfL5gxi_S.jpg" style="position:absolute; top:-15px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201803/15209224030474NgTOPfL5gxi_S.jpg"></a></div><p class="teaser w_pic">The VinCE Budapest Wine Show, to run April 5-7, will be hosted this year by the Castle Garden (Várkert Bazár) in Budapest. Several world-class Master of Wine experts will deliver presentations on the hottest topics in the wine world.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Mar. 13, 2018, 09:25</div><ul class="keywords "><li><a href="/keyword/wine">wine</a></li><li><a href="/keyword/ sommelier"> sommelier</a></li><li><a href="/keyword/ horeca"> horeca</a></li><li><a href="/keyword/ vince"> vince</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Socialite</div><h1><a href="https://bbj.hu/socialite/a-very-pannon-party-puts-local-grapes-in-focus_143764">A Very Pannon Party Puts Local Grapes in Focus</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/socialite/a-very-pannon-party-puts-local-grapes-in-focus_143764"><img class="hidden-xs" src="https://bbj.hu/images2/201801/15156880977499DaNnuZ46gIVs_S.jpg" style="position:absolute; top:-15px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201801/15156880977499DaNnuZ46gIVs_S.jpg"></a></div><p class="teaser w_pic">The Christmas tasting of the Pannon Wine Guild, an association comprising many of Hungary’s leading winemakers, was full of festive cheer and merriment as the wine flowed, and it also saw the vintners enjoying each other’s wares and posing for a series of impromptu team Pannon photos. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Jan. 12, 2018</div><ul class="keywords "><li><a href="/keyword/wine">wine</a></li><li><a href="/keyword/ Pannon tasting"> Pannon tasting</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/hungarians-prefer-local-wines-for-christmas-_142860">Hungarians prefer local wines for Christmas </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/hungarians-prefer-local-wines-for-christmas-_142860"><img class="hidden-xs" src="https://bbj.hu/images2/201511/14482748657069WVnVOyARZEFV_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201511/14482748657069WVnVOyARZEFV_S.jpg"></a></div><p class="teaser w_pic">Supermarket chains operating in Hungary expect a growth in revenues from wine sales of 5-7% this year. According to statistics, Hungarians prefer local quality wines rather than imported ones, business daily Világgazdaság reported. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Dec. 12, 2017, 10:27</div><ul class="keywords "><li><a href="/keyword/wine">wine</a></li><li><a href="/keyword/ spar"> spar</a></li><li><a href="/keyword/ tesco"> tesco</a></li><li><a href="/keyword/ auchan"> auchan</a></li><li><a href="/keyword/ aldi"> aldi</a></li><li><a href="/keyword/ lidl"> lidl</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Socialite</div><h1><a href="https://bbj.hu/socialite/south-balaton-producers-hail-stellar-vintage_141545">South Balaton Producers Hail Stellar Vintage</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/socialite/south-balaton-producers-hail-stellar-vintage_141545"><img class="hidden-xs" src="https://bbj.hu/images2/201711/15108454111252jPnxVWVsw2v1_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201711/15108454111252jPnxVWVsw2v1_S.jpg"></a></div><p class="teaser w_pic">Producers from South Balaton were out in force in the capital on November 6 debuting wines from the 2017 vintage and the results were highly encouraging.  </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Nov. 17, 2017</div><ul class="keywords "><li><a href="/keyword/South Balaton">South Balaton</a></li><li><a href="/keyword/ wine"> wine</a></li><li><a href="/keyword/ 2017 vintage"> 2017 vintage</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungarians-gain-taste-for-better-quality-wines_141603">Hungarians gain taste for better quality wines</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungarians-gain-taste-for-better-quality-wines_141603"><img class="hidden-xs" src="https://bbj.hu/images2/201509/14412759158872v4W2JFTwHuPN_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201509/14412759158872v4W2JFTwHuPN_S.jpg"></a></div><p class="teaser w_pic">This yearʼs wine will be of excellent quality, which is good news for Hungarian consumers as preferences turn increasingly towards better-quality wines, online business news site vg.hu reports. In the first ten months of 2017, wine sales in Hungary have increased by 11.5% year-on-year.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Nov. 15, 2017, 09:35</div><ul class="keywords "><li><a href="/keyword/wine">wine</a></li><li><a href="/keyword/ export"> export</a></li><li><a href="/keyword/ import"> import</a></li><li><a href="/keyword/ production"> production</a></li><li><a href="/keyword/ quality"> quality</a></li><li><a href="/keyword/ sales"> sales</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/varga-cellars-to-increase-sales-by-one-third-this-year_140180">Varga Cellars to increase sales by one third this year</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/varga-cellars-to-increase-sales-by-one-third-this-year_140180"><img class="hidden-xs" src="https://bbj.hu/images2/201710/15077058306005BR7hYFHAu8OP_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201710/15077058306005BR7hYFHAu8OP_S.jpg"></a></div><p class="teaser w_pic">Vintner Varga Cellars plans to sell 16 million bottles of wine in Hungary this year, up from 14.6 million in 2016, co-owner Péter Varga says.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Oct. 13, 2017, 08:00</div><ul class="keywords "><li><a href="/keyword/varga">varga</a></li><li><a href="/keyword/ wine"> wine</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/excellent-outlook-for-wine-production-this-year-_138878">Excellent outlook for wine production this year </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/excellent-outlook-for-wine-production-this-year-_138878"><img class="hidden-xs" src="https://bbj.hu/images2/201509/14412753910929a0kydGqnUgbK_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201509/14412753910929a0kydGqnUgbK_S.jpg"></a></div><p class="teaser w_pic">Although the weather has not been favorable for grapes this year, the wine produced will be of excellent quality, Eliza Kiss, ministerial commissioner for wine sector development at the Ministry of Agriculture, said on Friday.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Sept. 18, 2017, 09:20</div><ul class="keywords "><li><a href="/keyword/wine">wine</a></li><li><a href="/keyword/ grapes"> grapes</a></li><li><a href="/keyword/ production"> production</a></li><li><a href="/keyword/ harvest"> harvest</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/budapest-cooperage-brings-hungarian-oak-to-the-world_137623">Budapest Cooperage Brings Hungarian oak to the World</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/budapest-cooperage-brings-hungarian-oak-to-the-world_137623"><img class="hidden-xs" src="https://bbj.hu/images2/201709/15049019941811W3B5KEawFYNR_S.jpg" style="position:absolute; top:-71px; left:-0px; width:255px; height:382px;"><img class="visible-xs" src="https://bbj.hu/images2/201709/15049019941811W3B5KEawFYNR_S.jpg"></a></div><p class="teaser w_pic">It is early August, and on the sun-bleached streets of south Pest, itʼs one of the hottest days of the year: yet, in the dimmed light of the toasting room at the Kádár Hungary cooperage, a small team of craftsmen shrug off the heat, continually adjusting their burners to produce an even singe inside the latest batch of the factoryʼs oak barrels.&nbsp;</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Sept. 8, 2017</div><ul class="keywords "><li><a href="/keyword/ Kádár Hungary"> Kádár Hungary</a></li><li><a href="/keyword/ cooperage"> cooperage</a></li><li><a href="/keyword/ barrels"> barrels</a></li><li><a href="/keyword/ wine"> wine</a></li><li><a href="/keyword/ András Kalydy"> András Kalydy</a></li><li><a href="/keyword/ Georgina Garai"> Georgina Garai</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/hungarys-sziget-festival-picks-kristinus-estate-as-wine-provider_136600">Hungaryʼs Sziget Festival picks Kristinus Estate as wine provider</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/hungarys-sziget-festival-picks-kristinus-estate-as-wine-provider_136600"><img class="hidden-xs" src="https://bbj.hu/images2/201707/15014969912134FIX705o5RUA_S.jpg" style="position:absolute; top:-150px; left:-0px; width:269px; height:380px;"><img class="visible-xs" src="https://bbj.hu/images2/201707/15014969912134FIX705o5RUA_S.jpg"></a></div><p class="teaser w_pic">Sziget Ltd., the company that runs the internationally-renowned Sziget Festival, has selected Kristinus Wine Estate as it’s exclusive winery partner to deliver fine wines at its 2017 and 2018 festivals, according to a press statement sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, July 31, 2017, 12:29</div><ul class="keywords "><li><a href="/keyword/sziget">sziget</a></li><li><a href="/keyword/ festival"> festival</a></li><li><a href="/keyword/ kristinus"> kristinus</a></li><li><a href="/keyword/ wine"> wine</a></li><li><a href="/keyword/ estate"> estate</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/hungary-authority-warns-of-african-swine-fever-near-border_136398">Hungary authority warns of African Swine Fever near border</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/hungary-authority-warns-of-african-swine-fever-near-border_136398"><img class="hidden-xs" src="https://bbj.hu/images2/201501/thumb/piglet-52088_20150129101747810.jpg" style="position:absolute; top:-6px; left:-0px; width:255px; height:168px;"><img class="visible-xs" src="https://bbj.hu/images2/201501/thumb/piglet-52088_20150129101747810.jpg"></a></div><p class="teaser w_pic">Hungarian food safety authority NÉBIH yesterday warned of an occurrence of African Swine Fever (ASF), a disease with a near 100% fatality rate in pigs, just 20 km from the border.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, July 26, 2017, 08:38</div><ul class="keywords "><li><a href="/keyword/african swine fever">african swine fever</a></li><li><a href="/keyword/ authority"> authority</a></li><li><a href="/keyword/ nebih"> nebih</a></li><li><a href="/keyword/ border"> border</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/penzugykutato-szazadveg-raise-2018-growth-forecasts_147067" title="Pénzügykutató, Századvég raise 2018 growth forecasts">Pénzügykutató, Századvég raise 2018 growth forecasts</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungary-may-end-up-on-periphery-of-eu-gki-warns-_146996" title="Hungary may end up on periphery of EU, GKI warns ">Hungary may end up on periphery of EU, GKI warns </a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/vienna-1st-budapest-76th-most-liveable-city-in-the-world_146995" title="Vienna 1st, Budapest 76th most liveable city in the world">Vienna 1st, Budapest 76th most liveable city in the world</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/the-tax-aspects-of-hungarian-real-estate_139569" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201710/1506935298883Ju5aeJyxsQt_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/the-tax-aspects-of-hungarian-real-estate_139569">The Tax Aspects of Hungarian Real Estate</a></h1><h2>by Judit Jancsa-Pék</h2><p>Tax Advisor, Partner at LeitnerLeitner </p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/the-cost-of-going-green_139568" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201709/15060731628363nJPfHL0rFGTi_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/the-cost-of-going-green_139568">The Cost of Going Green</a></h1><h2>by Péter Takács</h2><p>Partner at VLK Cresa </p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/how-to-save-money-with-fleet-management-software-_139035" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201709/15049034046578Uxv7IlGin1It_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/how-to-save-money-with-fleet-management-software-_139035">How to Save Money With Fleet Management Software</a></h1><h2>by Gábor Cseresnyés</h2><p>CEO at CallTec Consulting</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2018, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>