<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="Danish biotechnology company Foss will set up a HUF 2 billion research and development center in Pécs (SW Hungary). The government is supporting the investment, which will create 88 jobs for highly qualified professionals, with a HUF 773 mln grant.&nbsp;&nbsp;&nbsp; ">
				<meta name="keywords" content="danish, foss, biotech, r&d, investment,">
				<title>Danish biotech firm to set up HUF 2 bln R&D center | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Danish biotech firm to set up HUF 2 bln R&D center" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/business/danish-biotech-firm-to-set-up-huf-2-bln-rd-center_144958" />
				<meta property="og:image" content="https://bbj.hu/images2/201502/microscope-2_20150218075857321.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="Danish biotechnology company Foss will set up a HUF 2 billion research and development center in Pécs (SW Hungary). The government is supporting the investment, which will create 88 jobs for highly qualified professionals, with a HUF 773 mln grant.&nbsp;&nbsp;&nbsp; " />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1517843961" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1517843961" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1517843961" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20171120" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
				<script type="text/javascript" src="/site/js/popup.js"></script>
		</head>
		<body>
		<div id="popup-cont">
            <div id="popup">
                <i class="fa fa-remove fa-2x"></i>
                																																																																													<p><a href="https://bbj.hu/store/book-of-lists-2017-2018/"><img src="https://bbj.hu/images2/201711/15107398992803SB8Q3gSGvGP_O.jpg" style="width: 500px;"></a></p>																																																																		            </div>
        </div>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="col-md-8 content"><div class="row article"><h1>Danish biotech firm to set up HUF 2 bln R&D center</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;BBJ</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Monday, February 5, 2018, 13:42</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">Danish biotechnology company Foss will set up a HUF 2 billion research and development center in Pécs (SW Hungary). The government is supporting the investment, which will create 88 jobs for highly qualified professionals, with a HUF 773 mln grant.&nbsp;&nbsp;&nbsp; </p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201502/microscope-2_20150218075857321.jpg"></div><p>Innovation, not increasing manufacturing capacities, represents competitiveness today, Minister of Foreign Affairs and Trade Péter Szijjártó said on announcing the investment Monday, as cited by online business news portal vg.hu. He added that this is why the government is supporting Foss, as a leading company in the development of food security.</p><p>Niels Degn, senior vice president for R&amp;D at Foss, said the company picked Hungary for the center because of the professional competences of the local labor force and the positive attitude of the government and the University of Pécs. Family-owned Foss plans for the long term, he added. </p><p>The 2,000 square-meter R&amp;D center is being established through Soft Flow, a Pécs-based biotech company that Foss acquired two years earlier.&nbsp; </p><p>Established in 1956, Foss has research and production facilities in Denmark and China, as well as in Hungary.&nbsp; About 80% of the worldʼs grain and 85% of global milk output is analyzed using methods developed by Foss, noted state news wire MTI.</p><p>Szijjártó recalled that in the first 11 months of 2017, Hungarian exports to Denmark increased by 19% compared to the previous year.<ul class="keywords "><li><a href="/keyword/danish">danish</a></li><li><a href="/keyword/ foss"> foss</a></li><li><a href="/keyword/ biotech"> biotech</a></li><li><a href="/keyword/ r&d"> r&d</a></li><li><a href="/keyword/ investment"> investment</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/danish-biotech-firm-to-set-up-huf-2-bln-rd-center_144958" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><p>&nbsp;</p><div id="zone3307221" class="goAdverticum"></div><br><script src='https://smartdreamers.hu/embed/widget/?supplier=bbj&language=en&type=lite'>&nbsp;</script><div class="article"><div class="related-wrapper"><ul class="article-list article" column="1002" style="margin-top: 5px;">
				<li class="article-main pr" id="144292">
					<div class="ribbon-front " style="top: 15px;">Promotion</div>
					<h1>
						<a href="https://bbj.hu/promotion/the-end-of-boring-commercials-_144292">The end of boring commercials? </a>
					</h1>
					<div class="article-teaser"><div class="image-wrapper"><a href="https://bbj.hu/promotion/the-end-of-boring-commercials-_144292"><img class="hidden-xs" src="https://bbj.hu/images2/201801/15166452233871wPOh7v0N8aW_S.jpg" style="position:absolute; top:-0px; left:-21px; width:435px; height:227px;"><img class="visible-xs" src="https://bbj.hu/images2/201801/15166452233871wPOh7v0N8aW_S.jpg"></a></div>
					<div class="clearfix visible-xs"></div>
					<p class="teaser css"><p>With improvements in technology and marketing, companies have more options than ever before to put their messages across, as digitization and the emergence of smartphones, tablets and laptops have opened up a new era of marketing. <a href="http://adverticum.hu/english/">Adverticum</a>ʼs new subsidiary <a href="https://datame.hu/">DataMe </a>provides a comprehensive, highly effective opportunity for advertisers to deliver relevant, appealing messages to customers.</p>
					</div>
					<div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;</div><ul class="keywords "><li><a href="/keyword/datame">datame</a></li><li><a href="/keyword/ adverticum"> adverticum</a></li><li><a href="/keyword/ commercial"> commercial</a></li><li><a href="/keyword/ marketing"> marketing</a></li><li><a href="/keyword/ advertising"> advertising</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div>
					<div class="clearfix"></div>
				</li>
			</ul><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front ">Culture</div><h1><a href="https://bbj.hu/culture/major-development-programs-to-start-in-tourism-_144883">Major development programs to start in tourism </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/culture/major-development-programs-to-start-in-tourism-_144883"><img class="hidden-xs" src="https://bbj.hu/images2/201503/thumb/ship-201713__20150323145823420.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201503/thumb/ship-201713__20150323145823420.jpg"></a></div><p class="teaser w_pic">The Hungarian Tourism Agency (MTÜ) plans significant investments in several cities and regions in Hungary, Zoltán Guller, CEO of MTÜ, said at a press conference in Budapest on Wednesday. Plans include the renovation of several World Heritage sites, and major projects in Esztergom and at Lake Balaton.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Feb. 2, 2018, 07:44</div><ul class="keywords "><li><a href="/keyword/tourism">tourism</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ Lake Balaton"> Lake Balaton</a></li><li><a href="/keyword/ MTÜ"> MTÜ</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="https://bbj.hu/analysis/ma-deals-totaled-eur-27-bln-in-hungary-last-year-_144553">M&A deals totaled EUR 2.7 bln in Hungary last year </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/analysis/ma-deals-totaled-eur-27-bln-in-hungary-last-year-_144553"><img class="hidden-xs" src="https://bbj.hu/images2/201611/14791304812451tH0mewUIfNsd_S.jpg" style="position:absolute; top:-0px; left:-10px; width:275px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201611/14791304812451tH0mewUIfNsd_S.jpg"></a></div><p class="teaser w_pic">China became the largest outside investor in the Central, Southeast and East European countries in 2017, according to a report published by consulting companies CMS and EMIS. China increased the value of its investments in the region by 78% to EUR 7.7 billion. The U.S. remained the busiest investor in terms of the number of deals.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Jan. 26, 2018, 12:47</div><ul class="keywords "><li><a href="/keyword/M&A">M&A</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ china"> china</a></li><li><a href="/keyword/ russia"> russia</a></li><li><a href="/keyword/ cee"> cee</a></li><li><a href="/keyword/ see"> see</a></li><li><a href="/keyword/ cms"> cms</a></li><li><a href="/keyword/ emis"> emis</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/coca-cola-to-build-giant-plant-in-dunaharaszti_144493">Coca-Cola to build giant plant in Dunaharaszti</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/coca-cola-to-build-giant-plant-in-dunaharaszti_144493"><img class="hidden-xs" src="https://bbj.hu/images2/201506/14343103724082kbcgyrAZ7nC7_S.jpg" style="position:absolute; top:-0px; left:-0px; width:255px; height:192px;"><img class="visible-xs" src="https://bbj.hu/images2/201506/14343103724082kbcgyrAZ7nC7_S.jpg"></a></div><p class="teaser w_pic">Coca-Cola HBC Magyarország is increasing by half the area of its manufacturing base in Dunaharaszti, on the southwestern outskirts of Budapest, creating its largest production facility in Central Europe, according to news portal hvg.hu.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Jan. 25, 2018, 14:15</div><ul class="keywords "><li><a href="/keyword/coca-cola">coca-cola</a></li><li><a href="/keyword/ factory"> factory</a></li><li><a href="/keyword/ dunaharaszti"> dunaharaszti</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ expansion"> expansion</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/contitech-inaugurates-huf-6-bln-investment-in-hungary_144425">ContiTech inaugurates HUF 6 bln investment in Hungary</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/contitech-inaugurates-huf-6-bln-investment-in-hungary_144425"><img class="hidden-xs" src="https://bbj.hu/images2/201509/14412784495739FznGbRLkxaVq_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201509/14412784495739FznGbRLkxaVq_S.jpg"></a></div><p class="teaser w_pic">German-owned automotive components manufacturer ContiTech Magyarország  inaugurated a HUF 6 billion development at its unit in Nyíregyháza  (northeast Hungary) on Tuesday.  The government supported the investment with a grant of more than HUF 2 bln, state news wire MTI reported.    </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Jan. 24, 2018, 11:53</div><ul class="keywords "><li><a href="/keyword/contitech">contitech</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ automotive"> automotive</a></li><li><a href="/keyword/ components"> components</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/b-braun-medical-to-invest-over-huf-30-bln-in-gyongyos_144154">B. Braun Medical to invest over HUF 30 bln in Gyöngyös</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/b-braun-medical-to-invest-over-huf-30-bln-in-gyongyos_144154"><img class="hidden-xs" src="https://bbj.hu/images2/201512/1449062855465vGz9k9KHoAfZ_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="https://bbj.hu/images2/201512/1449062855465vGz9k9KHoAfZ_S.jpg"></a></div><p class="teaser w_pic">German-owned B. Braun Medical Magyarország will build a HUF 30.7 billion intravenous kit plant at its base in Gyöngyös (NE Hungary), Minister of Foreign Affairs and Trade Péter Szijjártó announced on Thursday. The government is awarding the company a HUF 6.1 bln grant to support the investment.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Jan. 18, 2018, 11:24</div><ul class="keywords "><li><a href="/keyword/b. braun">b. braun</a></li><li><a href="/keyword/ medical"> medical</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ gyongyos"> gyongyos</a></li><li><a href="/keyword/ szijjarto"> szijjarto</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/investment-fund-assets-edge-down-in-december_144153">Investment fund assets edge down in December</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/investment-fund-assets-edge-down-in-december_144153"><img class="hidden-xs" src="https://bbj.hu/images2/201609/1474354078755sqMchZMqYyV_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201609/1474354078755sqMchZMqYyV_S.jpg"></a></div><p class="teaser w_pic">Total assets in investment funds managed by members of the Association of Hungarian Investment Fund and Asset Management Companies (BAMOSZ) edged down 0.1%, or HUF 6 billion, to HUF 6,135 bln in December from the previous month, the association revealed on Wednesday.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Jan. 18, 2018, 11:10</div><ul class="keywords "><li><a href="/keyword/investment">investment</a></li><li><a href="/keyword/ fund"> fund</a></li><li><a href="/keyword/ assets"> assets</a></li><li><a href="/keyword/ bamosz"> bamosz</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/ministry-central-bank-expect-4-gdp-growth-in-2017_144087">Ministry, central bank expect 4% GDP growth in 2017</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/ministry-central-bank-expect-4-gdp-growth-in-2017_144087"><img class="hidden-xs" src="https://bbj.hu/images2/201405/thumb/growth-arrow_20140519143716827.jpg" style="position:absolute; top:-50px; left:-0px; width:255px; height:255px;"><img class="visible-xs" src="https://bbj.hu/images2/201405/thumb/growth-arrow_20140519143716827.jpg"></a></div><p class="teaser w_pic">Both the Ministry for National Economy and the National Bank of Hungary (MNB) expect GDP growth of around 4% in 2017, according to statements made recently by representatives of the two institutions. The central bank also forecasts growing investments. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Jan. 17, 2018, 10:09</div><ul class="keywords "><li><a href="/keyword/gdp">gdp</a></li><li><a href="/keyword/ mnb"> mnb</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ inflation"> inflation</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ deficit"> deficit</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/gs-yuasa-to-invest-huf-88-bln-in-ev-battery-plant_143871">GS Yuasa to invest HUF 8.8 bln in EV battery plant</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/gs-yuasa-to-invest-huf-88-bln-in-ev-battery-plant_143871"><img class="hidden-xs" src="https://bbj.hu/images2/201801/151570606164558yb0KfWE3hNd_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201801/151570606164558yb0KfWE3hNd_S.jpg"></a></div><p class="teaser w_pic">Japanʼs GS Yuasa Corporation is investing HUF 8.8 billion in an electric vehicle battery plant in Miskolc (NE Hungary), Minister of Foreign Affairs and Trade Péter Szijjártó said in Budapest on Thursday at a press conference announcing the year’s first investment. The government is providing a HUF 465 million grant for the project.  </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Jan. 12, 2018, 09:30</div><ul class="keywords "><li><a href="/keyword/gs yuasa">gs yuasa</a></li><li><a href="/keyword/ japan"> japan</a></li><li><a href="/keyword/ szijjarto"> szijjarto</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ electric battery"> electric battery</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/hungarian-ai-car-project-receives-significant-investment-_143568">Hungarian AI car project receives significant investment </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/hungarian-ai-car-project-receives-significant-investment-_143568"><img class="hidden-xs" src="https://bbj.hu/images2/201611/14785118032909FzmTsB3MdNjA_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201611/14785118032909FzmTsB3MdNjA_S.jpg"></a></div><p class="teaser w_pic">AImotive, a self-driving technology startup headquartered in Budapest, has announced the closing of a USD 38 million/EUR 32 mln Series C funding round, its third injection of investment capital from outside sources. The car testing has already begun in Budapest. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Jan. 5, 2018, 09:18</div><ul class="keywords "><li><a href="/keyword/aimotive">aimotive</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ self-driving"> self-driving</a></li><li><a href="/keyword/ startup"> startup</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="https://bbj.hu/economy/ministry-keeps-hungarys-gdp-growth-forecast-above-4_143379">Ministry keeps Hungaryʼs GDP growth forecast above 4%</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/economy/ministry-keeps-hungarys-gdp-growth-forecast-above-4_143379"><img class="hidden-xs" src="https://bbj.hu/images2/201405/thumb/gdp-stuffjpg_20140515091801730.jpg" style="position:absolute; top:-21px; left:-0px; width:255px; height:198px;"><img class="visible-xs" src="https://bbj.hu/images2/201405/thumb/gdp-stuffjpg_20140515091801730.jpg"></a></div><p class="teaser w_pic">The Hungarian Ministry for National Economy maintained the projection of 4.1% GDP growth in 2017 and a 4.3% increase in 2018 in a statement released on December 27. Meanwhile, the  household consumption spending growth is expected to slow considerably. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Jan. 2, 2018, 09:47</div><ul class="keywords "><li><a href="/keyword/gdp">gdp</a></li><li><a href="/keyword/ consumption"> consumption</a></li><li><a href="/keyword/ forecast"> forecast</a></li><li><a href="/keyword/ investments"> investments</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/eiu-democracy-further-weakening-in-hungary-_144814" title="EIU: democracy further weakening in Hungary ">EIU: democracy further weakening in Hungary </a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/ceo-optimism-booms-despite-rising-anxiety-over-threats-to-growth_144557" title="CEO optimism booms despite rising anxiety over threats to growth">CEO optimism booms despite rising anxiety over threats to growth</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/ma-deals-totaled-eur-27-bln-in-hungary-last-year-_144553" title="M&A deals totaled EUR 2.7 bln in Hungary last year ">M&A deals totaled EUR 2.7 bln in Hungary last year </a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/the-tax-aspects-of-hungarian-real-estate_139569" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201710/1506935298883Ju5aeJyxsQt_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/the-tax-aspects-of-hungarian-real-estate_139569">The Tax Aspects of Hungarian Real Estate</a></h1><h2>by Judit Jancsa-Pék</h2><p>Tax Advisor, Partner at LeitnerLeitner </p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/the-cost-of-going-green_139568" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201709/15060731628363nJPfHL0rFGTi_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/the-cost-of-going-green_139568">The Cost of Going Green</a></h1><h2>by Péter Takács</h2><p>Partner at VLK Cresa </p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/how-to-save-money-with-fleet-management-software-_139035" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201709/15049034046578Uxv7IlGin1It_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/how-to-save-money-with-fleet-management-software-_139035">How to Save Money With Fleet Management Software</a></h1><h2>by Gábor Cseresnyés</h2><p>CEO at CallTec Consulting</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2018, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>