<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="https://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="Total voting rights held by U.S.-based global asset manager BlackRock in Hungarian pharmaceuticals firm Gedeon Richter have dropped below 5%, Richter announced on Wednesday, citing information it received from the investor on August 19.">
				<meta name="keywords" content="BlackRock, Richter, voting rights, BÉT, pharmaceuticals,">
				<title>BlackRockʼs voting rights in Richter drop below 5% | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="BlackRockʼs voting rights in Richter drop below 5%" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://bbj.hu/business/blackrocks-voting-rights-in-richter-drop-below-5_170125" />
				<meta property="og:image" content="https://bbj.hu/images2/201602/14550110393625IpLBTlym57cl_O.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="Total voting rights held by U.S.-based global asset manager BlackRock in Hungarian pharmaceuticals firm Gedeon Richter have dropped below 5%, Richter announced on Wednesday, citing information it received from the investor on August 19." />
				<meta property="og:locale" content="en_US" />
							  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1566467103" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1566467103" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1566467103" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20180531" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');

				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);

				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();

				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
				<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
						</head>
		<body>
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bbj.hu/Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_aapm_CI8q2yK1mx4HrXtTIHbcBTQe9yA65zSACWtz.I7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
				<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/bbj-expat-ceo-of-the-year-gala-gallery_160721">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="instagram" id="instagram" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'instagram']);" href="https://www.instagram.com/bbj_hu/"><i class="fa fa-instagram"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('https://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/bbj_hu"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="instagram" id="instagram" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'instagram']);" href="https://www.instagram.com/bbj_hu/"><i class="fa fa-instagram"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="inside-view menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'inside-view']);" href="/inside-view/">inside view</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="https://bbj.hu/news/bbj-expat-ceo-of-the-year-gala-gallery_160721">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="BBJ Billboard" id="zone5127523" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="col-md-8 content"><div class="row article"><h1>BlackRockʼs voting rights in Richter drop below 5%</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;MTI – Econews</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Thursday, August 22, 2019, 09:00</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">Total voting rights held by U.S.-based global asset manager BlackRock in Hungarian pharmaceuticals firm Gedeon Richter have dropped below 5%, Richter announced on Wednesday, citing information it received from the investor on August 19.</p><div class="cover-image-wrapper"><img class="cover" src="https://bbj.hu/images2/201602/14550110393625IpLBTlym57cl_O.jpg"></div><p>According to information on the Budapest Stock Exchange (BÉT), shareholders with an ownership stake in excess of 5% included Hungarian National Asset Management Inc. (MNV, 15.25%) and the Maecenas Universitatis Corvini Foundation (10%) as of June 14, 2019.<br></p><p>The government <a href="https://bbj.hu/budapest/foundation-with-10-stakes-in-mol-richter-to-fund-corvinus-uni_161344">announced plans in February</a> to place the universityʼs assets into the foundation, as well as 10% state-owned stakes in MOL and Richter. Lawmakers voted in April to hand over the operation and assets of the university to the foundation from July 1. The stakes were transferred by MNV, which still has indirect control over the 10% stakes, noted state news agency MTI.<br></p><ul class="keywords "><li><a href="/keyword/BlackRock">BlackRock</a></li><li><a href="/keyword/ Richter"> Richter</a></li><li><a href="/keyword/ voting rights"> voting rights</a></li><li><a href="/keyword/ BÉT"> BÉT</a></li><li><a href="/keyword/ pharmaceuticals"> pharmaceuticals</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/blackrockʼs-voting-rights-in-richter-drop-below-5_170125" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="big (600x360)" id="zone3290756" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><p>&nbsp;</p><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="" id="zone3307221" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj mobil #1" id="zone5101582" class="goAdverticum hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/higher-turnover-lower-costs-lift-any-h1-earnings_170072">Higher turnover, lower costs lift ANY H1 earnings</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/higher-turnover-lower-costs-lift-any-h1-earnings_170072"><img class="hidden-xs" src="https://bbj.hu/images2/201403/thumb/cardsjpg_20140331144843171.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:171px;"><img class="visible-xs" src="https://bbj.hu/images2/201403/thumb/cardsjpg_20140331144843171.jpg"></a></div><p class="teaser w_pic">First-half net income of bourse-listed ANY Security Printing Company Nyrt. rose 4.4% year-on-year to HUF 652 million as revenues climbed and costs of sales fell, shows an earnings report released after the close of markets last Friday.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Aug. 21, 2019, 12:50</div><ul class="keywords "><li><a href="/keyword/ANY">ANY</a></li><li><a href="/keyword/ earnings"> earnings</a></li><li><a href="/keyword/ turnover"> turnover</a></li><li><a href="/keyword/ security printing"> security printing</a></li><li><a href="/keyword/ BÉT"> BÉT</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/richter-launches-biosimilar-teriparatide-in-europe_170066">Richter launches biosimilar teriparatide in Europe</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/richter-launches-biosimilar-teriparatide-in-europe_170066"><img class="hidden-xs" src="https://bbj.hu/images2/201402/thumb/richter-gede_20140205132720785.jpg" style="position:absolute; top:-11px; left:-0px; width:255px; height:176px;"><img class="visible-xs" src="https://bbj.hu/images2/201402/thumb/richter-gede_20140205132720785.jpg"></a></div><p class="teaser w_pic">Hungarian drugmaker Gedeon Richter announced that it has launched Terrosa in Europe, its biosimilar teriparatide used to treat osteoporosis, according to a press release sent to the Budapest Business Journal.&nbsp;</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Aug. 21, 2019, 09:30</div><ul class="keywords "><li><a href="/keyword/Richter">Richter</a></li><li><a href="/keyword/ Terrosa"> Terrosa</a></li><li><a href="/keyword/ drug"> drug</a></li><li><a href="/keyword/ medicine"> medicine</a></li><li><a href="/keyword/ health"> health</a></li><li><a href="/keyword/ hormone"> hormone</a></li><li><a href="/keyword/ osteoporosis"> osteoporosis</a></li><li><a href="/keyword/ European Commission"> European Commission</a></li><li><a href="/keyword/ CHMP"> CHMP</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Finance</div><h1><a href="https://bbj.hu/finance/bet-to-set-up-securitization-consulting-firm_169958">BÉT to set up securitization consulting firm</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/finance/bet-to-set-up-securitization-consulting-firm_169958"><img class="hidden-xs" src="https://bbj.hu/images2/201605/1462783935349TmWGP6yKoXcC_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201605/1462783935349TmWGP6yKoXcC_S.jpg"></a></div><p class="teaser w_pic">Shareholders of the Budapest Stock Exchange (BÉT) decided to establish a securitization consulting firm at an extraordinary general meeting on Wednesday, the bourse told state news agency MTI.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Aug. 16, 2019, 09:00</div><ul class="keywords "><li><a href="/keyword/BÉT">BÉT</a></li><li><a href="/keyword/ securitization"> securitization</a></li><li><a href="/keyword/ consulting"> consulting</a></li><li><a href="/keyword/ stock exchange"> stock exchange</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/wallis-asset-management-launches-esop-scheme_169782">Wallis Asset Management launches ESOP scheme</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/wallis-asset-management-launches-esop-scheme_169782"><img class="hidden-xs" src="https://bbj.hu/images2/201906/15598258844817faFcrSQEuhXm_S.jpg" style="position:absolute; top:-15px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201906/15598258844817faFcrSQEuhXm_S.jpg"></a></div><p class="teaser w_pic">The main owner of listed holding AutoWallis, Wallis Asset Management, has launched an employee stock ownership plan (ESOP) tied to reaching certain performance targets, supporting strategic objectives, for which it is providing the necessary 7.3% share portfolio free of charge.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Aug. 12, 2019, 10:30</div><ul class="keywords "><li><a href="/keyword/Wallis">Wallis</a></li><li><a href="/keyword/ AutoWallis"> AutoWallis</a></li><li><a href="/keyword/ ESOP"> ESOP</a></li><li><a href="/keyword/ shares"> shares</a></li><li><a href="/keyword/ employee"> employee</a></li><li><a href="/keyword/ management"> management</a></li><li><a href="/keyword/ strategy"> strategy</a></li><li><a href="/keyword/ BÉT"> BÉT</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/richters-cariprazine-cleared-in-singapore-thailand_169670">Richterʼs cariprazine cleared in Singapore, Thailand</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/richters-cariprazine-cleared-in-singapore-thailand_169670"><img class="hidden-xs" src="https://bbj.hu/images2/201311/thumb/red-capsulej_20131121123306915.jpg" style="position:absolute; top:-40px; left:-0px; width:314px; height:236px;"><img class="visible-xs" src="https://bbj.hu/images2/201311/thumb/red-capsulej_20131121123306915.jpg"></a></div><p class="teaser w_pic">Hungarian pharmaceutical company Gedeon Richter announced on Thursday that subsidiaries of its business partner Mitsubishi Tanabe Pharma Corporation have obtained regulatory approval for the use of Richterʼs antipsychotic cariprazine for the treatment of schizophrenia in Singapore and Thailand.    </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Aug. 9, 2019, 09:00</div><ul class="keywords "><li><a href="/keyword/Richter">Richter</a></li><li><a href="/keyword/ cariprazine"> cariprazine</a></li><li><a href="/keyword/ Singapore"> Singapore</a></li><li><a href="/keyword/ Thailand"> Thailand</a></li><li><a href="/keyword/ pharmaceutical"> pharmaceutical</a></li><li><a href="/keyword/ Mitsubishi"> Mitsubishi</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/cyberg-prepares-to-expand-kajahu-concept-to-uk-france_169541">CyBERG prepares to expand Kajahu concept to U.K., France</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/cyberg-prepares-to-expand-kajahu-concept-to-uk-france_169541"><img class="hidden-xs" src="https://bbj.hu/images2/201901/15486649887567tBM4ckj6m2KB_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201901/15486649887567tBM4ckj6m2KB_S.jpg"></a></div><p class="teaser w_pic">CyBERG Nyrt., a company listed on the Xtend platform of the Budapest Stock Exchange (BÉT) which runs Kajahu, a "social digital restaurant brand," is preparing to open a unit in London and has signed an agreement with a consultant which will support its expansion in France.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Aug. 6, 2019, 11:12</div><ul class="keywords "><li><a href="/keyword/Kajahu">Kajahu</a></li><li><a href="/keyword/ CyBERG"> CyBERG</a></li><li><a href="/keyword/ expansion"> expansion</a></li><li><a href="/keyword/ restaurant"> restaurant</a></li><li><a href="/keyword/ digital"> digital</a></li><li><a href="/keyword/ BÉT"> BÉT</a></li><li><a href="/keyword/ U.K."> U.K.</a></li><li><a href="/keyword/ France"> France</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/richter-earnings-drop-on-lower-margins-and-financial-gains_169540">Richter earnings drop on lower margins and financial gains</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/richter-earnings-drop-on-lower-margins-and-financial-gains_169540"><img class="hidden-xs" src="https://bbj.hu/images2/201606/14670144877311bGHyn2RZCMhe_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="https://bbj.hu/images2/201606/14670144877311bGHyn2RZCMhe_S.jpg"></a></div><p class="teaser w_pic">Second-quarter net income of Hungarian pharmaceutical company Gedeon Richter fell 28% year-on-year to HUF 17.5 billion as margins narrowed and financial gains dropped, an earnings report released early Tuesday shows, state news wire MTI reported.    </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Aug. 6, 2019, 09:30</div><ul class="keywords "><li><a href="/keyword/Richter">Richter</a></li><li><a href="/keyword/ earnings"> earnings</a></li><li><a href="/keyword/ sales"> sales</a></li><li><a href="/keyword/ pharmaceutical"> pharmaceutical</a></li><li><a href="/keyword/ profit"> profit</a></li><li><a href="/keyword/ margin"> margin</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/est-media-to-acquire-delta-systems_169225">Est Media to acquire Delta Systems</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/est-media-to-acquire-delta-systems_169225"><img class="hidden-xs" src="https://bbj.hu/images2/201511/14480152013284EwEjNiOKLPaJ_S.png" style="position:absolute; top:-0px; left:-0px; width:276px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201511/14480152013284EwEjNiOKLPaJ_S.png"></a></div><p class="teaser w_pic">Listed holding company Est Media Nyrt. revealed Tuesday it has signed a binding contract to acquire 100% of IT company Delta Systems Kft. for a HUF 28.6 billion consideration to be covered by equity and a shareholder loan, state news wire MTI reported. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, July 31, 2019, 09:00</div><ul class="keywords "><li><a href="/keyword/Est Media">Est Media</a></li><li><a href="/keyword/ Delta Systems"> Delta Systems</a></li><li><a href="/keyword/ acquisition"> acquisition</a></li><li><a href="/keyword/ IT"> IT</a></li><li><a href="/keyword/ BÉT"> BÉT</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/richter-hikma-sign-license-and-supply-agreement-for-cariprazine_169012">Richter, Hikma sign license and supply agreement for cariprazine</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/richter-hikma-sign-license-and-supply-agreement-for-cariprazine_169012"><img class="hidden-xs" src="https://bbj.hu/images2/201602/14550110393625IpLBTlym57cl_S.jpg" style="position:absolute; top:-0px; left:-10px; width:275px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201602/14550110393625IpLBTlym57cl_S.jpg"></a></div><p class="teaser w_pic">Hungarian drugmaker Gedeon Richter and U.K. peer Hikma Pharmaceuticals said on Thursday they have signed an exclusive license agreement to commercialize Richterʼs antipsychotic in certain Middle East and North African (MENA) markets.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, July 25, 2019, 11:00</div><ul class="keywords "><li><a href="/keyword/Richter">Richter</a></li><li><a href="/keyword/ Hikma"> Hikma</a></li><li><a href="/keyword/ cariprazine"> cariprazine</a></li><li><a href="/keyword/ drug"> drug</a></li><li><a href="/keyword/ medicine"> medicine</a></li><li><a href="/keyword/ license"> license</a></li><li><a href="/keyword/ supply"> supply</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="https://bbj.hu/business/duna-house-pays-huf-250-dividend-share_168948">Duna House pays HUF 250 dividend/share</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="https://bbj.hu/business/duna-house-pays-huf-250-dividend-share_168948"><img class="hidden-xs" src="https://bbj.hu/images2/201510/14447414796665B7DjM2vquX8m_S.png" style="position:absolute; top:-0px; left:-0px; width:277px; height:155px;"><img class="visible-xs" src="https://bbj.hu/images2/201510/14447414796665B7DjM2vquX8m_S.png"></a></div><p class="teaser w_pic">Duna House will pay shareholders a HUF 250.64 dividend per share on eligible series “A” ordinary shares for the 2018 financial year, the listed real estate service provider said in a notice published on the website of the Budapest Stock Exchange (BÉT).</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, July 24, 2019, 09:30</div><ul class="keywords "><li><a href="/keyword/Duna House">Duna House</a></li><li><a href="/keyword/ dividend"> dividend</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ BÉT"> BÉT</a></li><li><a href="/keyword/ credit"> credit</a></li><li><a href="/keyword/ Raiffeisen"> Raiffeisen</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungarys-assault-related-death-rate-above-eu-average_169957" title="Hungaryʼs assault-related death rate above EU average">Hungaryʼs assault-related death rate above EU average</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/hungarian-smes-tend-to-avoid-summer-shutdown_169952" title="Hungarian SMEs tend to avoid summer shutdown">Hungarian SMEs tend to avoid summer shutdown</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="https://bbj.hu/analysis/companies-survival-chances-improving---says-ksh_169790" title="Companiesʼ survival chances improving - says KSH">Companiesʼ survival chances improving - says KSH</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">Inside View</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/taxation-of-e-commerce_168701" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201807/1532613677257123PCxzHmpVNs_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/taxation-of-e-commerce_168701">Taxation of e-commerce</a></h1><h2>Judit Jancsa-Pék, Senior advisor, Partner</h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/risk-benefits-to-using-transactional-insurance-in-ma-transactions_166753" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201906/15598314995946aZKLwfV1is6_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/risk-benefits-to-using-transactional-insurance-in-ma-transactions_166753">Risk Benefits to Using Transactional Insurance in M&amp;A Transactions</a></h1><h2>Dr. Ákos Mátés-Lányi, Counsel, Head of M&amp;A and Transactions</h2><p>Noerr and Partners Law Firm</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="https://bbj.hu/inside-view/land-safely-with-your-pv-investment-in-hungary_166752" class="image-wrapper" style="background-image: url('https://bbj.hu/images2/201906/15598308796415F0qVq882bd6x_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="https://bbj.hu/inside-view/land-safely-with-your-pv-investment-in-hungary_166752">‘Land Safely’ With Your PV Investment in Hungary</a></h1><h2>László Kenyeres, Partner; Kinga Máté, Associate</h2><p>Wolf Theiss Budapest</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix hidden-sm hidden-md hidden-lg"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li><li class="footer_link"><a href="/bbj/_cookie">Cookie policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2017-2018/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2019, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script>
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->

		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

		<div style="display: none; padding: 15px 10%; text-align: center;background-color: rgba(255, 255, 255, .9); position: fixed; bottom: 0; left: 0; right: 0; border-top: 1px solid #000;" id="cookie-info">
			<p style="color: #000;">
				A weboldalon "cookie-kat" ("sütiket") használunk, hogy a legjobb felhasználói élményt nyújthassuk látogatóinknak. A cookie beállítások igény esetén bármikor megváltoztathatók a böngésző beállításaiban.
				<a href="https://bbj.hu/bbj/_cookie" target="_blank" style="color: #000; text-decoration: underline;">További információ</a>
			</p>
			<a href="javascript: void(0);" id="close-cookie" style="position: absolute; display: block; right: 10px;
			top: 10px; text-transform: uppercase; font-weight: bold; padding: 5px 8px; color: #000; border: 1px solid #419947; border-radius: 4px;">Rendben</a>
		</div>
		</body>
</html>
