<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="http://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="Startup Safary Budapest 2017 is organizing an exclusive dinner for investors and corporate executives, expecting to host more than 150 professionals from all over the region and beyond in the gala room of the Hungarian National Museum in the heart of Budapest on April 20, according to organizers of the startup exhibition. ">
				<meta name="keywords" content="startup, safary, budapest, gala, dinner, exclusive,">
				<title>Startup Safary Budapest offers exclusive gala dinner | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Startup Safary Budapest offers exclusive gala dinner" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="http://bbj.hu/promotion/startup-safary-budapest-offers-exclusive-gala-dinner_131513" />
				<meta property="og:image" content="http://bbj.hu/images2/201704/14919899230119tVjmea6Xy2by_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="Startup Safary Budapest 2017 is organizing an exclusive dinner for investors and corporate executives, expecting to host more than 150 professionals from all over the region and beyond in the gala room of the Hungarian National Museum in the heart of Budapest on April 20, according to organizers of the startup exhibition. " />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1492015568" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1492015568" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1492015568" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20170403" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
		</head>
		<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="http://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('http://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="http://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="col-md-8 content"><div class="row article"><h1>Startup Safary Budapest offers exclusive gala dinner</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;BBJ</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Wednesday, April 12, 2017, 18:00</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">Startup Safary Budapest 2017 is organizing an exclusive dinner for investors and corporate executives, expecting to host more than 150 professionals from all over the region and beyond in the gala room of the Hungarian National Museum in the heart of Budapest on April 20, according to organizers of the startup exhibition. </p><div class="cover-image-wrapper"><img class="cover" src="http://bbj.hu/images2/201704/14919899230119tVjmea6Xy2by_L.jpg"></div><p>Special guests of Startup Safary Budapest will include Chris McCann, former co-founder of StartupDigest (exit in 2012), now community lead at Greylock Partners (San Francisco); Kunal Sachdeva, Executive for Digital, Product Innovation & Service Design at EY (Berlin); and Alex Farcet, co-founder of F6S, Startupbootcamp and Rainmaking Innovation (Copenhagen).</p><p>The program is only available for the "Corporate Innovation / Investor" Ticket Type, which also grants access to the NexGen Corporate Innovation Workshop led by Alex Farcet and the whole program of the Startup Safary Budapest.</p><p>With the organization of the two-day startup exhibition Startup Safary Budapest 2017, the Hungarian capital will offer exclusive access to the offices of the best startups and tech companies in the capital, organizers promise.</p><p><a href="http://budapest.startupsafary.com/sessions/39245_exclusive_dinner_for_investors_and_corporate_executives">For further details, see the official web page of the event.</a></p><ul class="keywords "><li><a href="/keyword/startup">startup</a></li><li><a href="/keyword/ safary"> safary</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ gala"> gala</a></li><li><a href="/keyword/ dinner"> dinner</a></li><li><a href="/keyword/ exclusive"> exclusive</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/startup-safary-budapest-offers-exclusive-gala-dinner_131513" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div id="zone3307221" class="goAdverticum"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/startup-safary-budapest-offers-look-behind-scenes_131511">Startup Safary Budapest offers look behind scenes</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/startup-safary-budapest-offers-look-behind-scenes_131511"><img class="hidden-xs" src="http://bbj.hu/images2/201704/1491987604914JLu67JyVbFzi_S.png" style="position:absolute; top:-0px; left:-116px; width:488px; height:155px;"><img class="visible-xs" src="http://bbj.hu/images2/201704/1491987604914JLu67JyVbFzi_S.png"></a></div><p class="teaser w_pic">With the organization of a two-day startup exhibition entitled Startup Safary Budapest 2017 on April 20-21, Budapest will offer exclusive access to the offices of the best startups and tech companies in the Hungarian capital, organizers promise in a press release sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Apr. 12, 2017, 10:59</div><ul class="keywords "><li><a href="/keyword/startup">startup</a></li><li><a href="/keyword/ safary"> safary</a></li><li><a href="/keyword/ exhibition"> exhibition</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ accelerator"> accelerator</a></li><li><a href="/keyword/ incubator"> incubator</a></li><li><a href="/keyword/ coworking"> coworking</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Socialite</div><h1><a href="http://bbj.hu/socialite/celebrated-budapest-spring-festival-kicks-off-european-season_131097">Celebrated Budapest Spring Festival Kicks off European Season</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/socialite/celebrated-budapest-spring-festival-kicks-off-european-season_131097"><img class="hidden-xs" src="http://bbj.hu/images2/201704/14915623883957L3aCQG4XpKLQ_S.jpg" style="position:absolute; top:-0px; left:-0px; width:0px; height:0px;"><img class="visible-xs" src="http://bbj.hu/images2/201704/14915623883957L3aCQG4XpKLQ_S.jpg"></a></div><p class="teaser w_pic">The Budapest Spring Festival (BTF) has grown into a well-known brand, and is considered one of the most important artistic gatherings in the region, thanks to its high standards, artistic variation and large number of events.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Apr. 7, 2017</div><ul class="keywords "><li><a href="/keyword/Budapest Spring Festival">Budapest Spring Festival</a></li><li><a href="/keyword/ Teodóra Bán"> Teodóra Bán</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Special Report</div><h1><a href="http://bbj.hu/special-report/hungarian-innovation-aiming-to-use-m2m-technology-to-improve-data-collection_131031">Hungarian Innovation Aiming to use M2M Technology to Improve Data Collection</a></h1><div class="related-teaser"><p class="teaser wo_pic">A growing level of connectivity, where machines communicate not only with us but with each other, brings about solutions that previously could only have been done by people.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Apr. 7, 2017</div><ul class="keywords "><li><a href="/keyword/m2m">m2m</a></li><li><a href="/keyword/ Cubilog"> Cubilog</a></li><li><a href="/keyword/ Gallus Kft."> Gallus Kft.</a></li><li><a href="/keyword/ budapest zoo"> budapest zoo</a></li><li><a href="/keyword/ vodafone"> vodafone</a></li><li><a href="/keyword/ ThyssenKrupp Presta Hungary"> ThyssenKrupp Presta Hungary</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="http://bbj.hu/business/startup-hoopps-to-launch-ride-sharing-in-hungary_131235">Startup Hoopps to launch ride-sharing in Hungary</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/business/startup-hoopps-to-launch-ride-sharing-in-hungary_131235"><img class="hidden-xs" src="http://bbj.hu/images2/201605/14639964510809T84bNZbpQ50Y_S.jpg" style="position:absolute; top:-0px; left:-10px; width:275px; height:155px;"><img class="visible-xs" src="http://bbj.hu/images2/201605/14639964510809T84bNZbpQ50Y_S.jpg"></a></div><p class="teaser w_pic">New Hungarian startup Hoopps aims to offer mobile phone application-based ride-sharing, while also incorporating marketing and tourism into their offered services, according to a press release sent to the Budapest Business Journal today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Apr. 6, 2017, 13:45</div><ul class="keywords "><li><a href="/keyword/hoopps">hoopps</a></li><li><a href="/keyword/ startup"> startup</a></li><li><a href="/keyword/ ride sharing"> ride sharing</a></li><li><a href="/keyword/ launch"> launch</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="http://bbj.hu/real-estate/skanska-optimistic-about-hungary-after-strong-2016_131166">Skanska optimistic about Hungary after strong 2016</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/real-estate/skanska-optimistic-about-hungary-after-strong-2016_131166"><img class="hidden-xs" src="http://bbj.hu/images2/201605/14639964510809T84bNZbpQ50Y_S.jpg" style="position:absolute; top:-0px; left:-10px; width:275px; height:155px;"><img class="visible-xs" src="http://bbj.hu/images2/201605/14639964510809T84bNZbpQ50Y_S.jpg"></a></div><p class="teaser w_pic">Office developer Skanska Commercial Development Europe believes 2016 was one of its best in the past few years, according to its year-end results, and will put a special focus on Budapest in the coming period, according to a press statement sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Apr. 5, 2017, 11:33</div><ul class="keywords "><li><a href="/keyword/skanska">skanska</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ property"> property</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ office"> office</a></li><li><a href="/keyword/ development"> development</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Promotion</div><h1><a href="http://bbj.hu/promotion/varekai-descends-from-sky-into-budapest-arena-_131020">Varekai descends from sky into Budapest Arena </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/promotion/varekai-descends-from-sky-into-budapest-arena-_131020"><img class="hidden-xs" src="http://bbj.hu/images2/201704/14912100606962sDZsqFEBvSAf_S.jpg" style="position:absolute; top:-0px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201704/14912100606962sDZsqFEBvSAf_S.jpg"></a></div><p class="teaser w_pic">PROMOTION: Cirque du Soleil is pleased to comply with great Hungarian demand, and due to the large interest will present an additional performance of Varekai in Budapest, which will take place on Sunday May 14, 2017, from 1 pm at the Budapest Arena.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Apr. 3, 2017, 07:00</div><ul class="keywords "><li><a href="/keyword/varekai">varekai</a></li><li><a href="/keyword/ budapest arena"> budapest arena</a></li><li><a href="/keyword/ cirque du soleil"> cirque du soleil</a></li><li><a href="/keyword/ contemporary"> contemporary</a></li><li><a href="/keyword/ circus"> circus</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="http://bbj.hu/economy/bkv-workers-set-to-strike-for-8-days-in-april_130950">BKV workers set to strike for 8 days in April</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/economy/bkv-workers-set-to-strike-for-8-days-in-april_130950"><img class="hidden-xs" src="http://bbj.hu/images2/201509/14429086995014F4JHDFBbuEm4_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201509/14429086995014F4JHDFBbuEm4_S.jpg"></a></div><p class="teaser w_pic">Workers of the Budapest Transport Company (BKV) will begin a three-day strike from midnight on April 18, two major trade unions announced today, according to media reports. Plans call for the three-day strike to be followed by a five-day strike from April 24.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Mar. 31, 2017, 13:15</div><ul class="keywords "><li><a href="/keyword/bkv">bkv</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ public"> public</a></li><li><a href="/keyword/ transport"> transport</a></li><li><a href="/keyword/ strike"> strike</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/wizz-air-to-launch-faro-route_130945">Wizz Air to launch Faro route</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/wizz-air-to-launch-faro-route_130945"><img class="hidden-xs" src="http://bbj.hu/images2/201611/1478689237222491TF5g14Snbi_S.jpg" style="position:absolute; top:-15px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201611/1478689237222491TF5g14Snbi_S.jpg"></a></div><p class="teaser w_pic">Hungarian low-cost airline Wizz Air launches a Budapest to Faro (Portugal) route over the weekend, operating the service on Saturdays, according to a press release sent to the Budapest Business Journal today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Mar. 31, 2017, 11:28</div><ul class="keywords "><li><a href="/keyword/wizz air">wizz air</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ faro"> faro</a></li><li><a href="/keyword/ portugal"> portugal</a></li><li><a href="/keyword/ flight"> flight</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Whosnews</div><h1><a href="http://bbj.hu/whosnews/novotel-budapest-city-welcome-new-director_130939">Novotel Budapest City welcome new director</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/whosnews/novotel-budapest-city-welcome-new-director_130939"><img class="hidden-xs" src="http://bbj.hu/images2/201703/14909414118614G87rE4LUYbi_S.jpg" style="position:absolute; top:-39px; left:-0px; width:255px; height:383px;"><img class="visible-xs" src="http://bbj.hu/images2/201703/14909414118614G87rE4LUYbi_S.jpg"></a></div><p class="teaser w_pic">Jean Wendling has been appointed director at Novotel Budapest City, according to a press statement sent to the Budapest Business Journal on Thursday. He joins the hotel from Sofitel Warsaw Victoria, where he was deputy director from 2013.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Mar. 31, 2017, 08:23</div><ul class="keywords "><li><a href="/keyword/novotel">novotel</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ director"> director</a></li><li><a href="/keyword/ hotel"> hotel</a></li><li><a href="/keyword/ hospitality"> hospitality</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="http://bbj.hu/politics/ceu-committed-to-stay-in-budapest_130814">CEU committed to stay in Budapest</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/politics/ceu-committed-to-stay-in-budapest_130814"><img class="hidden-xs" src="http://bbj.hu/images2/201509/14424863914652T1GTdYqpIQWc_S.jpg" style="position:absolute; top:-0px; left:-10px; width:276px; height:155px;"><img class="visible-xs" src="http://bbj.hu/images2/201509/14424863914652T1GTdYqpIQWc_S.jpg"></a></div><p class="teaser w_pic">The Central European University is committed to staying in Hungary, and has urged the Hungarian government to withdraw its proposed legislation about foreign universities that would make operating here impossible, rector Michael Ignatieff said at a press conference today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Mar. 29, 2017, 14:44</div><ul class="keywords "><li><a href="/keyword/ceu">ceu</a></li><li><a href="/keyword/ central european university"> central european university</a></li><li><a href="/keyword/ budapest"> budapest</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/hungarian-enterprises-discover-the-joys-of-doing-business-in-austria_131412" title="Hungarian enterprises discover the joys of doing business in Austria">Hungarian enterprises discover the joys of doing business in Austria</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/mnb-unexpectedly-dovish-after-council-meeting_130808" title="MNB ‘unexpectedly dovish’ after Council meeting">MNB ‘unexpectedly dovish’ after Council meeting</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/eyes-fixed-on-mnbs-council-meeting-tuesday_130686" title="Eyes fixed on MNB’s council meeting Tuesday">Eyes fixed on MNB’s council meeting Tuesday</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">expert opinion</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/diversity-understanding-and-embracing-competition_131432" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201704/14915548685467hJzP8bHjlsU_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/diversity-understanding-and-embracing-competition_131432">Diversity, Understanding and Embracing Competition</a></h1><h2>by Alexandra Reich</h2><p>Telenor CEO</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/it-underperformance-across-hungarian-business-results-in-almost-eur-500-million-in-lost-productivity_131434" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201704/149155395686523PiVDYahWilW_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/it-underperformance-across-hungarian-business-results-in-almost-eur-500-million-in-lost-productivity_131434">IT Underperformance Across Hungarian Business Results in Almost EUR 500 mln in Lost Productivity</a></h1><h2>by Miklós Fábián</h2><p>national sales manager at Epson Hungary</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/crowdfunding-feasible-in-hungary_130190" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201702/14860275664988WJmQfMaMBvGp_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/crowdfunding-feasible-in-hungary_130190">Crowdfunding: Feasible in Hungary?</a></h1><h2>by Dr. Gergely Szalóki</h2><p>Attorney at law at SchOEnherr Hetényi Attorneys at Law</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2015/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2017, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>