<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="http://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="The Hungarian housing market saw further recovery with the number of new dwellings built, home construction permits issued, and simple declarations concerning their construction all up last year, Hungarian Central Statistical Office (KSH) said today in first release of data.

">
				<meta name="keywords" content="housing market, recovery, Hungary, homes">
				<title>Stats show further recovery of Hungary’s housing market | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Stats show further recovery of Hungary’s housing market" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="http://bbj.hu/economy/stats-show-further-recovery-of-hungarys-housing-market_129279" />
				<meta property="og:image" content="http://bbj.hu/images2/201702/1487929766616qiUl3E0nFKT_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="The Hungarian housing market saw further recovery with the number of new dwellings built, home construction permits issued, and simple declarations concerning their construction all up last year, Hungarian Central Statistical Office (KSH) said today in first release of data.

" />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1487984497" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1487984497" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1487984497" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20160906" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
		</head>
		<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="http://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('http://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="http://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="col-md-8 content"><div class="row article"><h1>Stats show further recovery of Hungary’s housing market</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;BBJ</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Friday, February 24, 2017, 10:47</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">The Hungarian housing market saw further recovery with the number of new dwellings built, home construction permits issued, and simple declarations concerning their construction all up last year, Hungarian Central Statistical Office (KSH) said today in first release of data.

</p><div class="cover-image-wrapper"><img class="cover" src="http://bbj.hu/images2/201702/1487929766616qiUl3E0nFKT_L.jpg"></div><p>Compared to the preceding year, 31% more (9,994) news dwellings were built in 2016. The total number of issued home construction permits issued and simple declarations was 31,559, more than two-and-a-half times higher than in 2015, according to data by KSH.

</p><p>The number of dwellings built increased in all types of settlements, though there was a higher than average increase in towns of county rank (49%) and in Budapest (44%), KSH reported. However, the proportion of dwellings built by individuals fell from 59% to 49%, while that of dwellings built by enterprises increased from 39% to 50%, KSH added.

</p><p>Among the newly built homes, the proportion of family houses fell from 60% to 51% and the share of homes in multi-storey, multi-dwelling buildings increased from 33% to 42%, KSH data shows, while the average floor-area of homes decreased by 7 sqm to 94 sqm.

</p><ul class="keywords "><li><a href="/keyword/housing market">housing market</a></li><li><a href="/keyword/ recovery"> recovery</a></li><li><a href="/keyword/ Hungary"> Hungary</a></li><li><a href="/keyword/ homes"> homes</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/stats-show-further-recovery-of-hungarys-housing-market_129279" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div id="zone3307221" class="goAdverticum"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="http://bbj.hu/politics/us-embassy-rejects-speculation-over-coup-attempt_129212">U.S. Embassy rejects speculation over ‘coup’ attempt</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/politics/us-embassy-rejects-speculation-over-coup-attempt_129212"><img class="hidden-xs" src="http://bbj.hu/images2/201702/14878426741123j9E4T6cdo7U_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201702/14878426741123j9E4T6cdo7U_S.jpg"></a></div><p class="teaser w_pic">The U.S. Embassy in Hungary rejects speculation that it may have tried to overthrow the Orbán government, Cultural Attaché Richard Damstra told Népszava, addressing statements made yesterday by György Matolcsy, governor of the National Bank of Hungary (MNB), regarding an unspecified NATO ally that Hungarian media speculated to be the United States.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Feb. 23, 2017, 10:35</div><ul class="keywords "><li><a href="/keyword/u.s.">u.s.</a></li><li><a href="/keyword/ embassy"> embassy</a></li><li><a href="/keyword/ coup"> coup</a></li><li><a href="/keyword/ matolcsy"> matolcsy</a></li><li><a href="/keyword/ governor"> governor</a></li><li><a href="/keyword/ national bank of hungary"> national bank of hungary</a></li><li><a href="/keyword/ mnb"> mnb</a></li><li><a href="/keyword/ overthrow"> overthrow</a></li><li><a href="/keyword/ government"> government</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="http://bbj.hu/economy/nato-ally-tried-to-overthrow-govt-says-mnb-governor_129143">NATO ally tried to overthrow gov’t, says MNB governor</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/economy/nato-ally-tried-to-overthrow-govt-says-mnb-governor_129143"><img class="hidden-xs" src="http://bbj.hu/images2/201311/thumb/gyorgy-matol_2013112110053591.jpg" style="position:absolute; top:-20px; left:-0px; width:255px; height:194px;"><img class="visible-xs" src="http://bbj.hu/images2/201311/thumb/gyorgy-matol_2013112110053591.jpg"></a></div><p class="teaser w_pic">György Matolcsy, the governor of the National Bank of Hungary (MNB), said he believes an unspecified NATO ally was trying to overthrow the Hungarian government in 2015 through the brokerage scandals at that time, according to widely reported comments by the governor in Parliament Wednesday.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Feb. 22, 2017, 14:31</div><ul class="keywords "><li><a href="/keyword/nato">nato</a></li><li><a href="/keyword/ mnb"> mnb</a></li><li><a href="/keyword/ national bank of hungary"> national bank of hungary</a></li><li><a href="/keyword/ central bank"> central bank</a></li><li><a href="/keyword/ governor"> governor</a></li><li><a href="/keyword/ matolcsy"> matolcsy</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="http://bbj.hu/economy/matolcsy-fx-share-of-state-debt-should-be-cut-to-10-by-2020_129136">Matolcsy: FX share of state debt should be cut to 10% by 2020</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/economy/matolcsy-fx-share-of-state-debt-should-be-cut-to-10-by-2020_129136"><img class="hidden-xs" src="http://bbj.hu/images2/201701/148334766151667xO4stxeUqpp_S.jpg" style="position:absolute; top:-20px; left:-0px; width:255px; height:194px;"><img class="visible-xs" src="http://bbj.hu/images2/201701/148334766151667xO4stxeUqpp_S.jpg"></a></div><p class="teaser w_pic">The share of state debt denominated in foreign currency fell to 31% by the end of 2015 and to 25% by the end of last year, and should be lowered to 10% by the end of 2020, National Bank of Hungary (MNB) Governor György Matolcsy said on Wednesday, according to Hungarian news agency MTI.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Feb. 22, 2017, 11:46</div><ul class="keywords "><li><a href="/keyword/state debt">state debt</a></li><li><a href="/keyword/ cut"> cut</a></li><li><a href="/keyword/ fx"> fx</a></li><li><a href="/keyword/ foreign currency"> foreign currency</a></li><li><a href="/keyword/ mnb"> mnb</a></li><li><a href="/keyword/ national bank of hungary"> national bank of hungary</a></li><li><a href="/keyword/ central bank"> central bank</a></li><li><a href="/keyword/ governor"> governor</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="http://bbj.hu/business/twd-investments-forced-to-delist-shares-_129134">TWD Investments forced to delist shares </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/business/twd-investments-forced-to-delist-shares-_129134"><img class="hidden-xs" src="http://bbj.hu/images2/201312/thumb/piggy-bank-i_20131210080608834.jpg" style="position:absolute; top:-27px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="http://bbj.hu/images2/201312/thumb/piggy-bank-i_20131210080608834.jpg"></a></div><p class="teaser w_pic">TWD Investments has been ordered to delist its shares from the Budapest Stock Exchange by the National Bank of Hungary (MNB), after the central bank and financial watchdog charged the company with failing to fulfill even the most basic criteria necessary for a presence on the bourse, according to reports.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Feb. 22, 2017, 10:59</div><ul class="keywords "><li><a href="/keyword/mnb">mnb</a></li><li><a href="/keyword/ national bank of hungary"> national bank of hungary</a></li><li><a href="/keyword/ central bank"> central bank</a></li><li><a href="/keyword/ share"> share</a></li><li><a href="/keyword/ investment"> investment</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="http://bbj.hu/economy/mnb-allots-huf-100-bln-at-one-month-eur-huf-swap-tender-_129063">MNB allots HUF 100 bln at one-month EUR/HUF swap tender </a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/economy/mnb-allots-huf-100-bln-at-one-month-eur-huf-swap-tender-_129063"><img class="hidden-xs" src="http://bbj.hu/images2/201512/14492160173447l0deBaUAzY0T_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201512/14492160173447l0deBaUAzY0T_S.jpg"></a></div><p class="teaser w_pic">The National Bank of Hungary (MNB) allotted HUF 100 billion of one-month forint swaps against euros at a tender Monday, the central bank was reported as saying by Hungarian news agency MTI.

</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Feb. 21, 2017, 08:50</div><ul class="keywords "><li><a href="/keyword/mnb">mnb</a></li><li><a href="/keyword/ national bank of hungary"> national bank of hungary</a></li><li><a href="/keyword/ central bank"> central bank</a></li><li><a href="/keyword/ swap"> swap</a></li><li><a href="/keyword/ tender"> tender</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="http://bbj.hu/economy/hungarys-real-wages-up-74-in-2016_129010">Hungary’s real wages up 7.4% in 2016</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/economy/hungarys-real-wages-up-74-in-2016_129010"><img class="hidden-xs" src="http://bbj.hu/images2/201701/14833493427209Us1AlpObTfod_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201701/14833493427209Us1AlpObTfod_S.jpg"></a></div><p class="teaser w_pic">Real wages in Hungary were up by 7.4% in 2016, compared to the preceding year, along with a 0.4% rise in consumer prices compared to the same period, according to a first release of data published today by the Central Statistical Office (KSH).</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Feb. 20, 2017, 12:10</div><ul class="keywords "><li><a href="/keyword/hungary">hungary</a></li><li><a href="/keyword/ real wage"> real wage</a></li><li><a href="/keyword/ salary"> salary</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ central statistical office"> central statistical office</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="http://bbj.hu/economy/hungarys-state-debt-739-of-gdp-at-end-of-2016_128937">Hungaryʼs state debt 73.9% of GDP at end of 2016</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/economy/hungarys-state-debt-739-of-gdp-at-end-of-2016_128937"><img class="hidden-xs" src="http://bbj.hu/images2/201701/148334766151667xO4stxeUqpp_S.jpg" style="position:absolute; top:-20px; left:-0px; width:255px; height:194px;"><img class="visible-xs" src="http://bbj.hu/images2/201701/148334766151667xO4stxeUqpp_S.jpg"></a></div><p class="teaser w_pic">Hungaryʼs state debt, calculated according to Maastricht rules, stood at 73.9% of GDP at the end of December, down from 74.3% of GDP at the end of September, the National Bank of Hungary (MNB) said on Friday concerning Hungaryʼs financial accounts, national wire service MTI reported.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Feb. 17, 2017, 10:17</div><ul class="keywords "><li><a href="/keyword/state debt">state debt</a></li><li><a href="/keyword/ gdp"> gdp</a></li><li><a href="/keyword/ money"> money</a></li><li><a href="/keyword/ finance"> finance</a></li><li><a href="/keyword/ government"> government</a></li><li><a href="/keyword/ national bank of hungary"> national bank of hungary</a></li><li><a href="/keyword/ mnb"> mnb</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="http://bbj.hu/economy/hungarys-net-external-financing-capacity-drops-on-lower-capital-account_128807">Hungary’s net external financing capacity drops on lower capital account</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/economy/hungarys-net-external-financing-capacity-drops-on-lower-capital-account_128807"><img class="hidden-xs" src="http://bbj.hu/images2/201511/14464603880023VrI3cYH7mtg_S.jpg" style="position:absolute; top:-14px; left:-0px; width:255px; height:182px;"><img class="visible-xs" src="http://bbj.hu/images2/201511/14464603880023VrI3cYH7mtg_S.jpg"></a></div><p class="teaser w_pic">Hungary’s net external financing capacity dropped to EUR 980 million in Q4 2016, and full-year financing also fell, to EUR 6.7 billion as capital inflows dropped sharply with the closure of the previous EU financing cycle and the start of the new, cutting the capital account surplus, wire service MTI Econews has calculated, based on the preliminary December balance of payment data published by the National Bank of Hungary (MNB) yesterday.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Feb. 15, 2017, 09:00</div><ul class="keywords "><li><a href="/keyword/net">net</a></li><li><a href="/keyword/ external financing"> external financing</a></li><li><a href="/keyword/ mnb"> mnb</a></li><li><a href="/keyword/ national bank of hungary"> national bank of hungary</a></li><li><a href="/keyword/ central bank"> central bank</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="http://bbj.hu/economy/mnb-measures-of-underlying-inflation-little-changed-in-january_128749">MNB measures of underlying inflation little changed in January</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/economy/mnb-measures-of-underlying-inflation-little-changed-in-january_128749"><img class="hidden-xs" src="http://bbj.hu/images2/201612/14811886905522rz0Q11cTm58_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:169px;"><img class="visible-xs" src="http://bbj.hu/images2/201612/14811886905522rz0Q11cTm58_S.jpg"></a></div><p class="teaser w_pic">Although headline inflation rose 0.5 percentage points to 2.3% in January, measures of underlying inflation of the National Bank of Hungary (MNB) "did not indicate any significant change compared to the previous month," the central bank said today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Feb. 14, 2017, 11:18</div><ul class="keywords "><li><a href="/keyword/mnb">mnb</a></li><li><a href="/keyword/ national bank of hungary"> national bank of hungary</a></li><li><a href="/keyword/ central bank"> central bank</a></li><li><a href="/keyword/ inflation"> inflation</a></li><li><a href="/keyword/ measure"> measure</a></li><li><a href="/keyword/ underlying"> underlying</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="http://bbj.hu/real-estate/cpi-hungarys-tenancy-rate-up-15-in-2016_128691">CPI Hungary’s tenancy rate up 15% in 2016</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/real-estate/cpi-hungarys-tenancy-rate-up-15-in-2016_128691"><img class="hidden-xs" src="http://bbj.hu/images2/201702/148698889744335aaR99XzP7zF_S.jpg" style="position:absolute; top:-0px; left:-10px; width:275px; height:155px;"><img class="visible-xs" src="http://bbj.hu/images2/201702/148698889744335aaR99XzP7zF_S.jpg"></a></div><p class="teaser w_pic">Real estate firm CPI Hungary’s tenancy rate for its total portfolio grew by 15% over the last year, compared to the preceding year, according to a press statement sent to the Budapest Business Journal today. The company is eyeing further expansion this year.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Feb. 13, 2017, 13:26</div><ul class="keywords "><li><a href="/keyword/cpi hungary">cpi hungary</a></li><li><a href="/keyword/ tenancy"> tenancy</a></li><li><a href="/keyword/ growth"> growth</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ office"> office</a></li><li><a href="/keyword/ retail"> retail</a></li><li><a href="/keyword/ industrial. logistics"> industrial. logistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/one-in-five-women-in-hungary-use-mobile-for-over-4-hours-a-day_128881" title="One in five women in Hungary use mobile for over 4 hours a day">One in five women in Hungary use mobile for over 4 hours a day</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/amid-security-concerns-smes-slow-to-adopt-cutting-edge-it-services_128332" title="Amid security concerns, SMEs slow to adopt cutting-edge IT services">Amid security concerns, SMEs slow to adopt cutting-edge IT services</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/at-least-14000-new-homes-expected-in-hungary-in-2017_127870" title="At least 14,000 new homes expected in Hungary in 2017">At least 14,000 new homes expected in Hungary in 2017</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">expert opinion</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/dome-wins-facility-management-company-of-the-year-2016-award_128747" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201702/14866333586292Nu6jMLmO1UKK_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/dome-wins-facility-management-company-of-the-year-2016-award_128747">Dome Facility Services Group has won the ‘Facility Management Company of the Year 2016’ Award</a></h1><h2>by Gábor Décsi MRICS </h2><p>managing partner at Dome Facility Services Group</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/new-advertising-tax-rules-will-give-many-a-headache-important-not-only-for-media-companies_128202" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201612/14812678175033tVxNlxLZ9Duc_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/new-advertising-tax-rules-will-give-many-a-headache-important-not-only-for-media-companies_128202">New Advertising Tax Rules Will Give Many a Headache: Important not Only for Media Companies</a></h1><h2>by Judit Jancsa-Pék</h2><p>partner and leading tax expert&nbsp;at LeitnerLeitner</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/where-do-taxes-go_128203" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201701/14854317770623wByV1A8XjtHN_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/where-do-taxes-go_128203">Where do Taxes Go?</a></h1><h2>by Noémi Alexa Ph.D.</h2><p>Assistant professor of integrity and leadership at CEU</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2015/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2017, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>