<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="http://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="Hungarian-owned automotive industry supplier Kovács Vegyesipari launched a more than HUF 600 million investment on Friday that will add farm machinery and parts to its product palette, Hungarian news agency MTI reported.">
				<meta name="keywords" content="kovacs, automotive, investment, capacity, expansion, ">
				<title>Kovács Vegyesipari launches HUF 600 mln capacity expansion | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Kovács Vegyesipari launches HUF 600 mln capacity expansion" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="http://bbj.hu/business/kovacs-vegyesipari-launches-huf-600-mln-capacity-expansion_130339" />
				<meta property="og:image" content="http://bbj.hu/images2/201405/cars-2jpg_20140506074610414.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="Hungarian-owned automotive industry supplier Kovács Vegyesipari launched a more than HUF 600 million investment on Friday that will add farm machinery and parts to its product palette, Hungarian news agency MTI reported." />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1490018696" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1490018696" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1490018696" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20170313" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
		</head>
		<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="http://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('http://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="http://bbj.hu/news/mercedes-benz-scoops-hipa-local-partnership-award-at-bbj-expat-ceo-gala_128947">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="col-md-8 content"><div class="row article"><h1>Kovács Vegyesipari launches HUF 600 mln capacity expansion</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;MTI – Econews</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Monday, March 20, 2017, 13:14</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">Hungarian-owned automotive industry supplier Kovács Vegyesipari launched a more than HUF 600 million investment on Friday that will add farm machinery and parts to its product palette, Hungarian news agency MTI reported.</p><div class="cover-image-wrapper"><img class="cover" src="http://bbj.hu/images2/201405/cars-2jpg_20140506074610414.jpg"></div><p>A state grant for large companies that are not eligible for European Union funding is covering half of the cost of the investment, said Minister for National Economy Mihály Varga.</p><p>Kovács Vegyesipari had net profit of HUF 1.3 billion on revenue of HUF 10.6 bln in 2015. The company employs more than 400 people.&nbsp;</p><ul class="keywords "><li><a href="/keyword/kovacs">kovacs</a></li><li><a href="/keyword/ automotive"> automotive</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ capacity"> capacity</a></li><li><a href="/keyword/ expansion"> expansion</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/kovacs-vegyesipari-launches-huf-600-mln-capacity-expansion_130339" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div id="zone3307221" class="goAdverticum"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="http://bbj.hu/business/hi-lex-hungary-launches-huf-362-mln-rd-project_130338">Hi-Lex Hungary launches HUF 362 mln R&D project</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/business/hi-lex-hungary-launches-huf-362-mln-rd-project_130338"><img class="hidden-xs" src="http://bbj.hu/images2/201703/14900113700099angv1lqwV58_S.png" style="position:absolute; top:-0px; left:-71px; width:326px; height:155px;"><img class="visible-xs" src="http://bbj.hu/images2/201703/14900113700099angv1lqwV58_S.png"></a></div><p class="teaser w_pic">The Hungarian unit of Japanese automotive supplier Hi-Lex has launched a HUF 362 million R&D project in which the firm is developing a new type of window regulator, the company told wire service MTI. The project won a HUF 156 mln European Union grant for the project.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Mar. 20, 2017, 13:01</div><ul class="keywords "><li><a href="/keyword/hi lex">hi lex</a></li><li><a href="/keyword/ research and development"> research and development</a></li><li><a href="/keyword/ R&D"> R&D</a></li><li><a href="/keyword/ car"> car</a></li><li><a href="/keyword/ automotive"> automotive</a></li><li><a href="/keyword/ window"> window</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="http://bbj.hu/business/elringklinger-announces-eur-21-mln-investment-in-kecskemet_130330">ElringKlinger announces EUR 21 mln investment in Kecskemét</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/business/elringklinger-announces-eur-21-mln-investment-in-kecskemet_130330"><img class="hidden-xs" src="http://bbj.hu/images2/201703/14900022685123rq8r9FdfC2m3_S.jpg" style="position:absolute; top:-0px; left:-65px; width:342px; height:155px;"><img class="visible-xs" src="http://bbj.hu/images2/201703/14900022685123rq8r9FdfC2m3_S.jpg"></a></div><p class="teaser w_pic">Germany-based automotive supplier ElringKlinger has announced it will start building a EUR 21 million plant in Kecskemét, CFO Thomas Jessulat said in Budapest. Kecskemét is home to German giant Daimler’s local operations.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Mar. 20, 2017, 10:29</div><ul class="keywords "><li><a href="/keyword/ElringKlinger">ElringKlinger</a></li><li><a href="/keyword/ kecskemet"> kecskemet</a></li><li><a href="/keyword/ investment"> investment</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="http://bbj.hu/real-estate/budapest-ranks-10th-in-cbres-investment-survey_130328">Budapest ranks 10th in CBRE’s investment survey</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/real-estate/budapest-ranks-10th-in-cbres-investment-survey_130328"><img class="hidden-xs" src="http://bbj.hu/images2/201510/1444983120381vCPwbMWWV5hn_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201510/1444983120381vCPwbMWWV5hn_S.jpg"></a></div><p class="teaser w_pic">Budapest, along with Frankfurt and Munich, was ranked the tenth most attractive European city for real estate investment, according to CBRE’s annual Investor Intentions Survey, which was launched at MIPIM 2017. London is the most attractive European city, while Berlin has jumped to second place in 2017 from fourth in 2016.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Mar. 20, 2017, 09:08</div><ul class="keywords "><li><a href="/keyword/budapest">budapest</a></li><li><a href="/keyword/ cbre"> cbre</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ cee"> cee</a></li><li><a href="/keyword/ europe"> europe</a></li><li><a href="/keyword/ region"> region</a></li><li><a href="/keyword/ survey"> survey</a></li><li><a href="/keyword/ mipim"> mipim</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="http://bbj.hu/economy/automotive-sector-gives-slight-boost-to-industry_130127">Automotive sector gives slight boost to industry</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/economy/automotive-sector-gives-slight-boost-to-industry_130127"><img class="hidden-xs" src="http://bbj.hu/images2/201702/148593578679596X7Hf7ZFmJqD_S.jpg" style="position:absolute; top:-36px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="http://bbj.hu/images2/201702/148593578679596X7Hf7ZFmJqD_S.jpg"></a></div><p class="teaser w_pic">With the Hungarian automotive sector, a key driver of industry here, accelerating by 8.2% in January, compared to the same month a year earlier, industrial output rose by 6.5%, though adjusted for working days it only grew by 1.6%, according to a first release of data published by the Central Statistical Office (KSH) today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Mar. 14, 2017, 12:42</div><ul class="keywords "><li><a href="/keyword/automotive">automotive</a></li><li><a href="/keyword/ industry"> industry</a></li><li><a href="/keyword/ ksh"> ksh</a></li><li><a href="/keyword/ central statistical office"> central statistical office</a></li><li><a href="/keyword/ statistics"> statistics</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="http://bbj.hu/business/glaxosmithkline-to-invest-huf-18-bln-in-vaccine-plant_130064">GlaxoSmithKline to invest HUF 18 bln in vaccine plant</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/business/glaxosmithkline-to-invest-huf-18-bln-in-vaccine-plant_130064"><img class="hidden-xs" src="http://bbj.hu/images2/201605/14646968827422jEIvB8NFUtMD_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:169px;"><img class="visible-xs" src="http://bbj.hu/images2/201605/14646968827422jEIvB8NFUtMD_S.jpg"></a></div><p class="teaser w_pic">The Hungarian unit of British drugmaker GlaxoSmithKline (GSK) will invest HUF 18 billion at its vaccine plant in Gödöllő, near Budapest, Minister of Foreign Affairs and Trade Péter Szijjártó said on Monday, according to Hungarian news agency MTI.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Mar. 13, 2017, 13:18</div><ul class="keywords "><li><a href="/keyword/GlaxoSmithKline">GlaxoSmithKline</a></li><li><a href="/keyword/ gsk"> gsk</a></li><li><a href="/keyword/ drug"> drug</a></li><li><a href="/keyword/ medicine"> medicine</a></li><li><a href="/keyword/ vaccine"> vaccine</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ plant"> plant</a></li><li><a href="/keyword/ investment"> investment</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Analysis</div><h1><a href="http://bbj.hu/analysis/hungarian-hotel-investments-drop-in-2016-will-speed-up-in-2017_129920">Hungarian hotel investments drop in 2016, will speed up in 2017</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/analysis/hungarian-hotel-investments-drop-in-2016-will-speed-up-in-2017_129920"><img class="hidden-xs" src="http://bbj.hu/images2/201703/14890502242654VCBG8AVKUt1Q_S.png" style="position:absolute; top:-77px; left:-0px; width:255px; height:234px;"><img class="visible-xs" src="http://bbj.hu/images2/201703/14890502242654VCBG8AVKUt1Q_S.png"></a></div><p class="teaser w_pic">The Hungarian hospitality market saw EUR 27.5 million of hotel investments in 2016, a spectacular drop from 2015’s EUR 76 million, according to data recently published by Cushman and Wakefield. However, the market is expected to boom again in the upcoming years.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Mar. 9, 2017, 10:03</div><ul class="keywords "><li><a href="/keyword/hotel">hotel</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ market"> market</a></li><li><a href="/keyword/ real estate"> real estate</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="http://bbj.hu/politics/orban-calls-putin-after-ec-okays-paks-expansion_129846">Orbán calls Putin after EC okays Paks expansion</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/politics/orban-calls-putin-after-ec-okays-paks-expansion_129846"><img class="hidden-xs" src="http://bbj.hu/images2/201412/thumb/putanjpg_20141208085845509.jpg" style="position:absolute; top:-0px; left:-22px; width:308px; height:155px;"><img class="visible-xs" src="http://bbj.hu/images2/201412/thumb/putanjpg_20141208085845509.jpg"></a></div><p class="teaser w_pic">Hungary’s Prime Minister Viktor Orbán initiated a telephone call with Russian President Vladimir Putin to discuss the expansion of Hungary’s sole nuclear power plant in Paks the day after the European Commissionʼs Monday announcement that it had authorized Hungarian state funding for the project, according to reports.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Mar. 8, 2017, 09:01</div><ul class="keywords "><li><a href="/keyword/orban">orban</a></li><li><a href="/keyword/ putin"> putin</a></li><li><a href="/keyword/ paks"> paks</a></li><li><a href="/keyword/ nuclear"> nuclear</a></li><li><a href="/keyword/ energy"> energy</a></li><li><a href="/keyword/ power"> power</a></li><li><a href="/keyword/ russia"> russia</a></li><li><a href="/keyword/ ec"> ec</a></li><li><a href="/keyword/ european commission"> european commission</a></li><li><a href="/keyword/ expansion"> expansion</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="http://bbj.hu/politics/kovacs-second-fence-to-be-electrified-with-safe-current_129773">Kovács: second fence to be electrified with ‘safe current’</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/politics/kovacs-second-fence-to-be-electrified-with-safe-current_129773"><img class="hidden-xs" src="http://bbj.hu/images2/201703/148887693175839DM7xLWIsyj_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201703/148887693175839DM7xLWIsyj_S.jpg"></a></div><p class="teaser w_pic">The second “smart” fence Hungary is building behind its original barrier&nbsp;on the Serbian border to stem the flow of migrants will be electrified with “completely safe current” harmless to people, Government Spokesman Zoltán Kovács said on Monday.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Mar. 7, 2017, 09:54</div><ul class="keywords "><li><a href="/keyword/fence">fence</a></li><li><a href="/keyword/ wall"> wall</a></li><li><a href="/keyword/ kovacs"> kovacs</a></li><li><a href="/keyword/ eu"> eu</a></li><li><a href="/keyword/ european union"> european union</a></li><li><a href="/keyword/ refugee"> refugee</a></li><li><a href="/keyword/ crisis"> crisis</a></li><li><a href="/keyword/ serbia"> serbia</a></li><li><a href="/keyword/ migrant"> migrant</a></li><li><a href="/keyword/ migration"> migration</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="http://bbj.hu/economy/over-two-thirds-of-hungarian-firms-expect-or-plan-capex_129634">Over two-thirds of Hungarian firms expect or plan CAPEX</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/economy/over-two-thirds-of-hungarian-firms-expect-or-plan-capex_129634"><img class="hidden-xs" src="http://bbj.hu/images2/201503/thumb/bookkeeping-_20150311083121500.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:169px;"><img class="visible-xs" src="http://bbj.hu/images2/201503/thumb/bookkeeping-_20150311083121500.jpg"></a></div><p class="teaser w_pic">The percentage of Hungarian companies that expect or are certain to make investments in the coming 12 months stood at 67.9% at the end of last year, up 6.6 percentage points from a year earlier, a survey by the Hungarian Development Bank (MFB) shows.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Mar. 3, 2017, 13:12</div><ul class="keywords "><li><a href="/keyword/capex">capex</a></li><li><a href="/keyword/ company"> company</a></li><li><a href="/keyword/ plan"> plan</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ mfb"> mfb</a></li><li><a href="/keyword/ development bank"> development bank</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="http://bbj.hu/business/interspar-opens-33rd-hypermarket-via-huf-41-bln-investment_129626">Interspar opens 33rd hypermarket via HUF 4.1 bln investment</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/business/interspar-opens-33rd-hypermarket-via-huf-41-bln-investment_129626"><img class="hidden-xs" src="http://bbj.hu/images2/201703/14885272440851PVtKzDdyPQ2E_S.jpg" style="position:absolute; top:-0px; left:-48px; width:353px; height:155px;"><img class="visible-xs" src="http://bbj.hu/images2/201703/14885272440851PVtKzDdyPQ2E_S.jpg"></a></div><p class="teaser w_pic">Spar Magyarország, the Hungarian subsidiary of the international food retail chain, has opened a 7,000 sqm mall including a 3,000 sqm Interspar hypermarket, according to a press statement sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Mar. 3, 2017, 08:46</div><ul class="keywords "><li><a href="/keyword/spar">spar</a></li><li><a href="/keyword/ interspar"> interspar</a></li><li><a href="/keyword/ erd"> erd</a></li><li><a href="/keyword/ road"> road</a></li><li><a href="/keyword/ investment"> investment</a></li><li><a href="/keyword/ development"> development</a></li><li><a href="/keyword/ hypermarket"> hypermarket</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/hungarian-women-entrepreneurs-still-have-a-way-to-go-towards-equality_129965" title="Hungarian women entrepreneurs still have a way to go towards equality">Hungarian women entrepreneurs still have a way to go towards equality</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/hungarian-hotel-investments-drop-in-2016-will-speed-up-in-2017_129920" title="Hungarian hotel investments drop in 2016, will speed up in 2017">Hungarian hotel investments drop in 2016, will speed up in 2017</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/one-in-five-women-in-hungary-use-mobile-for-over-4-hours-a-day_128881" title="One in five women in Hungary use mobile for over 4 hours a day">One in five women in Hungary use mobile for over 4 hours a day</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">expert opinion</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/crowdfunding-feasible-in-hungary_130190" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201702/14860275664988WJmQfMaMBvGp_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/crowdfunding-feasible-in-hungary_130190">Crowdfunding: Feasible in Hungary?</a></h1><h2>by Dr. Gergely Szalóki</h2><p>Attorney at law at SchOEnherr Hetényi Attorneys at Law</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/dedicated-to-life-sciences_130192" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201703/14896537329394QyOUWnDEz5NG_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/dedicated-to-life-sciences_130192">Dedicated to Life Sciences</a></h1><h2>by Éva Tóth-Tölgyesi</h2><p>Head of the Life Sciences Department at Hunnec</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/creating-value-from-bad-loans_130191" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201703/14896530513399gVPFjTiDDJU_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/creating-value-from-bad-loans_130191">Creating Value From bad Loans</a></h1><h2>by Dr. Erika Papp</h2><p>Partner, Head of Banking and Finance at CMS Budapest</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2015/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2017, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>