<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="http://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="As the air quality in Budapest deteriorated significantly over the weekend, the “information grade” smog alert is being maintained for the Hungarian capital, according to reports.">
				<meta name="keywords" content="smog, alert, information grade, budapest,">
				<title>Air quality worsens, info grade smog alert lingers in capital | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="Air quality worsens, info grade smog alert lingers in capital" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="http://bbj.hu/budapest/air-quality-worsens-info-grade-smog-alert-lingers-in-capital_128004" />
				<meta property="og:image" content="http://bbj.hu/images2/201701/14857631943979e98BeQT14ZYx_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="As the air quality in Budapest deteriorated significantly over the weekend, the “information grade” smog alert is being maintained for the Hungarian capital, according to reports." />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1485880306" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1485880306" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1485880306" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20160906" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
		</head>
		<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="http://bbj.hu/business/bp-airports-lammers-named-expat-ceo-of-the-year_110338">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('http://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="http://bbj.hu/business/bp-airports-lammers-named-expat-ceo-of-the-year_110338">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="whatson menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whatson']);" href="/whatson/">what's on</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="col-md-8 content"><div class="row article"><h1>Air quality worsens, info grade smog alert lingers in capital</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;Christian Keszthelyi</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Monday, January 30, 2017, 08:59</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">As the air quality in Budapest deteriorated significantly over the weekend, the “information grade” smog alert is being maintained for the Hungarian capital, according to reports.</p><div class="cover-image-wrapper"><img class="cover" src="http://bbj.hu/images2/201701/14857631943979e98BeQT14ZYx_L.jpg"></div><p>The latest data show that air quality dropped over Sunday night, and though expected to somewhat improve Monday, as of Monday night it was seen further deteriorating, Hungarian online news portal 444.hu reported.&nbsp;</p><p>As Tuesday is forecast to see precipitation in the afternoon, including snow in many places, the quality of air is expected to improve, despite the fact that no wind is foreseen.</p><p>Budapest Mayor István Tarlós once again urged Budapest citizens to opt for public transport rather than driving their own cars.</p><p>The smog alert in place for Budapest, which last week restricted some vehicles from using the capital’s roads, <a href="http://bbj.hu/budapest/budapest-mayor-withdraws-smog-alert_127947">was withdrawn on Friday morning</a>, although the “information grade” alert was maintained due to the unpredictable weather conditions.</p><p><a href="http://bbj.hu/budapest/information-grade-smog-alert-issued-for-budapest_126715">Actions required at this grade are voluntary</a>, and include moderation of the use of oil-fueled heating devices in suburban areas, as well as the use of individual vehicles, with drivers urged to use public transport instead.</p><ul class="keywords "><li><a href="/keyword/smog">smog</a></li><li><a href="/keyword/ alert"> alert</a></li><li><a href="/keyword/ information grade"> information grade</a></li><li><a href="/keyword/ budapest"> budapest</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/air-quality-worsens-info-grade-smog-alert-lingers-in-capital_128004" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div id="zone3307221" class="goAdverticum"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/hilton-garden-inn-budapest-city-center-to-open-in-summer-2018_128067">Hilton Garden Inn Budapest City Center to open in summer 2018</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/hilton-garden-inn-budapest-city-center-to-open-in-summer-2018_128067"><img class="hidden-xs" src="http://bbj.hu/images2/201608/14719535430308QNMkKImkWngD_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="http://bbj.hu/images2/201608/14719535430308QNMkKImkWngD_S.jpg"></a></div><p class="teaser w_pic">Hungaryʼs Accent Hotel Management announced today it will open the Hilton Garden Inn Budapest City Center under a franchise agreement with hotel company Hilton in the summer of 2018, Hungarian news agency MTI reported today.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Jan. 31, 2017, 10:13</div><ul class="keywords "><li><a href="/keyword/hilton">hilton</a></li><li><a href="/keyword/ garden inn"> garden inn</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ opera"> opera</a></li><li><a href="/keyword/ summer"> summer</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/deutsche-hospitality-to-open-hotel-in-budapest_128066">Deutsche Hospitality to open hotel in Budapest</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/deutsche-hospitality-to-open-hotel-in-budapest_128066"><img class="hidden-xs" src="http://bbj.hu/images2/201701/14858561299284mX1omcu6ZJE3_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201701/14858561299284mX1omcu6ZJE3_S.jpg"></a></div><p class="teaser w_pic">German hotel company Deutsche Hospitality announced on Monday that it will open its first hotel in Eastern Europe in Budapest in 2019, using the IntercityHotel brand, according to a press statement sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Jan. 31, 2017, 10:04</div><ul class="keywords "><li><a href="/keyword/intercityhotel">intercityhotel</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ hotel"> hotel</a></li><li><a href="/keyword/ deutsche hospitality"> deutsche hospitality</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Socialite</div><h1><a href="http://bbj.hu/socialite/vegetarian-hungary_127649">Vegetarian Hungary</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/socialite/vegetarian-hungary_127649"><img class="hidden-xs" src="http://bbj.hu/images2/201701/14854465039502J2al7hYWzGp_S.jpg" style="position:absolute; top:-0px; left:-0px; width:0px; height:0px;"><img class="visible-xs" src="http://bbj.hu/images2/201701/14854465039502J2al7hYWzGp_S.jpg"></a></div><p class="teaser w_pic">David Holzer explores the challenges of being a vegetarian in largely carnivorous Hungary, and finds life is gradually becoming easier for those who chose to “pass” on the meat.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Jan. 27, 2017</div><ul class="keywords "><li><a href="/keyword/vegetarian">vegetarian</a></li><li><a href="/keyword/ vegetarianism"> vegetarianism</a></li><li><a href="/keyword/ hungary"> hungary</a></li><li><a href="/keyword/ szeged"> szeged</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ szentendre"> szentendre</a></li><li><a href="/keyword/ gödöllő"> gödöllő</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/budapest-mayor-withdraws-smog-alert_127947">Budapest mayor withdraws smog alert</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/budapest-mayor-withdraws-smog-alert_127947"><img class="hidden-xs" src="http://bbj.hu/images2/201508/14394531584344bO9i7f9yiqJj_S.jpg" style="position:absolute; top:-0px; left:-0px; width:255px; height:155px;"><img class="visible-xs" src="http://bbj.hu/images2/201508/14394531584344bO9i7f9yiqJj_S.jpg"></a></div><p class="teaser w_pic">The smog alert in place for Budapest was withdrawn this morning, although the “information” grade of the alert is still in place due to the unpredictable weather conditions, according to Hungarian online news portal index.hu.

</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Jan. 27, 2017, 10:51</div><ul class="keywords "><li><a href="/keyword/mayor">mayor</a></li><li><a href="/keyword/ tarlos"> tarlos</a></li><li><a href="/keyword/ smog alert"> smog alert</a></li><li><a href="/keyword/ capital"> capital</a></li><li><a href="/keyword/ budapest"> budapest</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">News</div><h1><a href="http://bbj.hu/news/where-academia-and-family-meet_127744">Where Academia and Family Meet</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/news/where-academia-and-family-meet_127744"><img class="hidden-xs" src="http://bbj.hu/images2/201701/14854228198701qHQwm2u4nLsL_S.jpg" style="position:absolute; top:-0px; left:-0px; width:0px; height:0px;"><img class="visible-xs" src="http://bbj.hu/images2/201701/14854228198701qHQwm2u4nLsL_S.jpg"></a></div><p class="teaser w_pic">When the children of the Britannica International School, Budapest returned to lessons on January 3, they were not just starting a new calendar year, but also a new chapter. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Jan. 27, 2017</div><ul class="keywords "><li><a href="/keyword/Britannica International School">Britannica International School</a></li><li><a href="/keyword/ Budapest"> Budapest</a></li><li><a href="/keyword/ Neil McGarry"> Neil McGarry</a></li><li><a href="/keyword/ Principal "> Principal </a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/budapest-bourse-takes-roadshow-to-warsaw_127946">Budapest bourse takes roadshow to Warsaw</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/budapest-bourse-takes-roadshow-to-warsaw_127946"><img class="hidden-xs" src="http://bbj.hu/images2/201605/14627841139329RkZO1K7Tp2Hu_S.jpg" style="position:absolute; top:-0px; left:-8px; width:270px; height:155px;"><img class="visible-xs" src="http://bbj.hu/images2/201605/14627841139329RkZO1K7Tp2Hu_S.jpg"></a></div><p class="teaser w_pic">The Budapest Stock Exchange (BSE) was promoting local equity investment opportunities in Warsaw yesterday, the bourse said, according to Hungarian news agency MTI.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Jan. 27, 2017, 09:50</div><ul class="keywords "><li><a href="/keyword/bourse">bourse</a></li><li><a href="/keyword/ budapest stock exchange"> budapest stock exchange</a></li><li><a href="/keyword/ warsaw"> warsaw</a></li><li><a href="/keyword/ poland"> poland</a></li><li><a href="/keyword/ BSE"> BSE</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/greengo-offers-free-registration-during-smog-alert_127942">GreenGo offers free registration during smog alert</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/greengo-offers-free-registration-during-smog-alert_127942"><img class="hidden-xs" src="http://bbj.hu/images2/201505/thumb/car-to-go-20_20150518102856273.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="http://bbj.hu/images2/201505/thumb/car-to-go-20_20150518102856273.jpg"></a></div><p class="teaser w_pic">While the smog alert is in place for Budapest, local electric car-sharing startup GreenGo is offering free registration for its services, which normally cost HUF 4,900, according to a press statement sent to the Budapest Business Journal.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, Jan. 27, 2017, 08:36</div><ul class="keywords "><li><a href="/keyword/greengo">greengo</a></li><li><a href="/keyword/ car sharing"> car sharing</a></li><li><a href="/keyword/ electric"> electric</a></li><li><a href="/keyword/ smog"> smog</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="http://bbj.hu/business/blackrocks-budapest-innovation-center-to-create-500-jobs_127811">BlackRockʼs Budapest innovation center to create 500 jobs</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/business/blackrocks-budapest-innovation-center-to-create-500-jobs_127811"><img class="hidden-xs" src="http://bbj.hu/images2/201507/14369573030187YhxM0s8J2rXU_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:169px;"><img class="visible-xs" src="http://bbj.hu/images2/201507/14369573030187YhxM0s8J2rXU_S.jpg"></a></div><p class="teaser w_pic">U.S.-based global investment management corporation BlackRock is setting up an innovation center in Budapest that will create 500 jobs, Minister of Foreign Affairs and Trade Péter Szijjártó revealed today, according to Hungarian news agency MTI.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Jan. 25, 2017, 13:27</div><ul class="keywords "><li><a href="/keyword/blackrock">blackrock</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ innovation"> innovation</a></li><li><a href="/keyword/ center"> center</a></li><li><a href="/keyword/ szijjarto"> szijjarto</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front ">Real Estate</div><h1><a href="http://bbj.hu/real-estate/prologis-europe-sees-967-occupancy-in-q4_127803">Prologis Europe sees 96.7% occupancy in Q4</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/real-estate/prologis-europe-sees-967-occupancy-in-q4_127803"><img class="hidden-xs" src="http://bbj.hu/images2/201604/14601114593846mx7yKPqBtpj_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201604/14601114593846mx7yKPqBtpj_S.jpg"></a></div><p class="teaser w_pic">Budapest was among the markets where global real estate firm Prologis experienced the strongest interest from customers in the fourth quarter of last year, according to a press statement sent to the Budapest Business Journal today. Prologis Europe ended the fourth quarter with 96.7% occupancy, an increase of 90 basis points over the course of 2016.&nbsp;</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, Jan. 25, 2017, 11:22</div><ul class="keywords "><li><a href="/keyword/prologis">prologis</a></li><li><a href="/keyword/ real estate"> real estate</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ occupancy"> occupancy</a></li><li><a href="/keyword/ industrial"> industrial</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/tripadvisor-names-aria-hotel-budapest-worlds-best_127743">TripAdvisor names Aria Hotel Budapest world’s best</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/tripadvisor-names-aria-hotel-budapest-worlds-best_127743"><img class="hidden-xs" src="http://bbj.hu/images2/201701/14852546109395iykhm1VtCB38_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201701/14852546109395iykhm1VtCB38_S.jpg"></a></div><p class="teaser w_pic">Budapest’s Aria Hotel, a 5-star luxury boutique hotel and spa themed after music genres, has been named the world’s best hotel this year by guest reviewers of online review and booking site TripAdvisor, receiving almost unanimously high marks, according to a press statement sent to the Budapest Business Journal today.&nbsp;</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Jan. 24, 2017, 11:41</div><ul class="keywords "><li><a href="/keyword/aria hotel">aria hotel</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ hotel"> hotel</a></li><li><a href="/keyword/ tripadvisor"> tripadvisor</a></li><li><a href="/keyword/ luxury"> luxury</a></li><li><a href="/keyword/ library hotel collection"> library hotel collection</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/at-least-14000-new-homes-expected-in-hungary-in-2017_127870" title="At least 14,000 new homes expected in Hungary in 2017">At least 14,000 new homes expected in Hungary in 2017</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/most-hungarians-plan-to-work-on-after-retirement-age_127614" title="Most Hungarians plan to work on after retirement age">Most Hungarians plan to work on after retirement age</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/price-increases-of-hungarian-homes-leading-the-pack-in-europe_127613" title="Price increases of Hungarian homes leading the pack in Europe">Price increases of Hungarian homes leading the pack in Europe</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">expert opinion</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/short-term-problems-before-longer-term-gain_126106" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201612/14812169096455LyhGc1iB7BDh_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/short-term-problems-before-longer-term-gain_126106">Short-term problems before longer-term gain</a></h1><h2>by Valter Kalaus</h2><p>managing partner at VLK Cresa</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/the-world-of-ma-transactions-according-to-a-tax-advisor_126107" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201612/14812678175033tVxNlxLZ9Duc_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/the-world-of-ma-transactions-according-to-a-tax-advisor_126107">The world of M&A transactions according to a tax advisor</a></h1><h2>by Judit Jancsa-Pék</h2><p>Tax Advisor and Partner at Leitner Leitner
</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/deal-of-the-year-–-how-can-schoenherr-assist-in-the-sale-of-non-performing-loan-portfolios_126108" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201612/14812675611276zdQUC2ZgmXQq_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/deal-of-the-year-–-how-can-schoenherr-assist-in-the-sale-of-non-performing-loan-portfolios_126108">Deal of the Year – How can Schoenherr assist in the sale of non-performing loan portfolios?</a></h1><h2></h2><p></p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2015/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2017, Budapest Business Journal & Business Publishing Services</p><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>