<!DOCTYPE html>
<html lang="en">
		<head>
				<base href="http://bbj.hu/site/" />
				<meta charset="utf-8">
				<meta content="width=device-width, initial-scale=1.0" name="viewport">
				<meta http-equiv="Cache-control" content="private, max-age=600">
			  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			  	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
			  	<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="description" content="The city of Budapest has called a tender for the renovation of the M3 metro line, Budapest Mayor István Tarlós said on commercial radio station Inforádió late yesterday, Hungarian news agency MTI reported today.">
				<meta name="keywords" content="tarlos, m3, metro, subway, renovation, ">
				<title>After delays, tender called for M3 metro renovation | The Budapest Business Journal on the web | bbj.hu</title>
				<meta property="og:title" content="After delays, tender called for M3 metro renovation" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="http://bbj.hu/budapest/after-delays-tender-called-for-m3-metro-renovation_121949" />
				<meta property="og:image" content="http://bbj.hu/images2/201601/145215559749132HdH1A7Icb6k_L.jpg" />
				<meta property="og:site_name" content="Budapest Business Journal" />
				<meta property="fb:admins" content="740922064" /><meta property="fb:app_id" content="633321996790886" /><meta property="og:description" content="The city of Budapest has called a tender for the renovation of the M3 metro line, Budapest Mayor István Tarlós said on commercial radio station Inforádió late yesterday, Hungarian news agency MTI reported today." />
				<meta property="og:locale" content="en_US" />
							  	
			  	<link rel="apple-touch-icon" href="css/images/apple_touch_icon.png?v=1473850466" />
			  	<link rel="apple-touch-icon" sizes="72x72" href="css/images/apple_touch_icon_72x72.png?v=1473850466" />
			  	<link rel="apple-touch-icon" sizes="114x114" href="css/images/apple_touch_icon_114x114.png?v=1473850466" />
			  	<link rel="icon" type="image/png" href="css/images/apple_touch_icon_114x114.png" />
			  	<link href="plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/simple-line-icons/simple-line-icons.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-revolution-slider/rs-plugin/css/settings.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/slider-layer-slider/css/layerslider.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/select2/select2.css" media="screen" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/bootstrap-validator/bootstrapValidator.min.css" rel="stylesheet"/>
	  			<link href="plugins/bootstrap-toastr/toastr.min.css" rel="stylesheet" type="text/css"/>
	  			<link href="plugins/jquery-context/context.standalone.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/jquery-tags-input/jquery.tagsinput.css" rel="stylesheet" type="text/css" />
	  			<link href="plugins/icheck.1.0.2/skins/flat/red.css" rel="stylesheet"/>
	  			<link href="css/style.css?v=20160906" rel="stylesheet"/>
	  			<link rel="alternate" type="application/rss+xml" title="BBJ on the web - Latest news - BBJ.hu" href="assets/rss/rss.php" />
	  			<meta name="norton-safeweb-site-verification" content="hc2xmhjflg4mdyx6fa4jli4tbk-8e-b6qvxi5ogxb2ighgbcv6qfwqrsxm4cunxvkmto174lrd1-1jd8ga9h2kfpx6u-84o4z51ni2eq68jpuyxothytcoyduvkn1itj" />
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				  ga('create', 'UA-2506543-38', 'auto');
				  ga('send', 'pageview');
				
				</script>
				<script type="text/javascript">
				  var _gaq = _gaq || [];
				  _gaq.push(['UA-2506543-38', 'UA-XXXXX-X']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script>
				<script>(function() {
							var _fbq = window._fbq || (window._fbq = []);
							if (!_fbq.loaded) {
								var fbds = document.createElement('script');
								fbds.async = true;
								fbds.src = '//connect.facebook.net/en_US/fbds.js';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(fbds, s);
								_fbq.loaded = true;
							}
							_fbq.push(['addPixelId', '1439010759722921']);
						})();
						window._fbq = window._fbq || [];
						window._fbq.push(['track', 'PixelInitialized', {}]);
				</script>
				<noscript>
					<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1439010759722921&amp;ev=PixelInitialized" />
				</noscript>
				<script src="//use.typekit.net/boq7bgz.js"></script>
				<script>try{Typekit.load();}catch(e){}</script>
		</head>
		<body>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5&appId=172767376234926";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
				
	    
<div class="modal fade message-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="message"></h2><p class="message"></p></div></div></div><div class="modal fade cart-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h2 class="cart-stuff">Your cart</h2><div class="cart-wrapper"></div><ul class="actions cart-stuff"><li><button class="btn btn-default empty-cart" type="button">empty cart</button></li><li><button onclick="location.href='/store/checkout/'" class="btn btn-default checkout" type="button">checkout</button></li><li><button class="btn btn-default close-cart"  data-dismiss="modal" type="button">continue shopping</button></li></ul></div></div></div><div class="cart-remove"><div class="wrapper"><h1>Are you sure?</h1></div><ul><li><button class="btn btn-default yes pull-right" type="button">yes</button></li><li><button class="btn btn-default no pull-left" type="button">no</button></li><div class="clearfix"></div></ul></div><div class="modal fade search-modal"><div class="modal-dialog"><div class="modal-content"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><form id="search-form-1" class="search-form" method="post" action="index.php"><div class="col-md-12"><div class="input-group"><input type="text" class="form-control" id="search" name="search" placeholder="search" value=""><span class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></span></div></div><div class="col-md-12 search-column-select"><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[headline]" value="1">headline</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[article]" value="1">article</a></div><div class="col-xs-4"><a href="#" class="search-column-select"><input type="checkbox" checked name="search_col[keywords]" value="1">keywords</a></div><div class="clearfix"></div></div><div class="clearfix"></div></form></div></div></div><div class="modal fade login-modal"><div class="modal-dialog"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><div class="modal-content"><div class="form-login login"><div class="login-form "><h2>Log in to your account</h2><input type="text" class="form-control" placeholder="user name" name="user_name" id="user_name"><input type="password" class="form-control" placeholder="password" name="password" id="password"><p><input type="checkbox" class="form-control" name="autologin" id="autologin" checked value="1"> remember me</p><div class="clearfix10"></div><button class="btn btn-default login" type="button">login<i class="fa fa-sign-in"></i></button><div class="clearfix"></div><p class="pull-left"><a id="signup" href="/bbj/_user">Sign up</a></p><div class="clearfix"></div></div><div class="logged hidden"><h2>Welcome back,<br/><span></span>!</h2><button class="btn btn-default user_data" type="button" onclick="javascript:window.location.href='/bbj/_user';">edit data<i class="fa fa-pencil-square-o"></i></button><button class="btn btn-default logout" type="button">logout<i class="fa fa-sign-out"></i></button></div></div><div class="form-forget login"><h2>Forget password?</h2><p>Enter your e-mail address below <br/>to reset your password.</p><input type="email" class="form-control" placeholder="user name" name="user_name"><button class="btn btn-default" type="button">submit<i class="fa fa-arrow-circle-o-right"></i></button></div><div class="form-resend login"><h2>Activation needed</h2><p>Please activate your registration <br/>by clicking the link in the activation email <br/>or click submit to resend the activation email.<br/>Please check your spam folder too...</p><button class="btn btn-default" type="button">submit</button></div><div class="form-sent login"><h2>Activation email was successfully sent</h2><p>Check your mailbox to activate your registration.<br/>Please check your spam folder too.</p></div></div></div></div><nav class="navbar" role="navigation"><div class="nav-top"><div class="container"><div class="row"><div class="col-md-5 col-sm-12 logo"><a href="/"><img class="logo" src="/site//css/images/logo_head.png"></a></div><div class="col-md-7 banner-leaderboard hidden-xs hidden-sm"><div name="bbj leaderboard" id="zone3564633" class="goAdverticum hidden-xs"></div></div></div></div></div><div class="nav-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-md-12"><ul class="menu-head"><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="http://bbj.hu/business/bp-airports-lammers-named-expat-ceo-of-the-year_110338">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li><div class="clearfix"></div></ul><ul class="menu-icons pull-right"><li class="menu-icon"><a class="rss" id="rss" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'rss']);" href="http://bbj.hu/site/assets/rss/rss.php"><i class="fa fa-rss"></i></a></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li></ul></div></div><div class="clearfix"></div></div></div><div class="dropdown hamburger visible-sm visible-xs"><button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-expanded="true"><i class="fa fa-bars"></i></button><ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu1"><li class="premium-menu-item"><div class="premium-logo size200" onclick="window.open('http://bbj.hu/premium/')"><a href="/premium/"><i class="fa fa-star"></i></a></div></li><li class="menu-icon"><a class="rss" id="rss" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'rss']);" href="http://bbj.hu/site/assets/rss/rss.php"><i class="fa fa-rss"></i></a></li><li class="menu-icon"><a class="facebook" id="facebook" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'facebook']);" href="https://www.facebook.com/pages/BBJ-Budapest-Business-Journal/162210567199344"><i class="fa fa-facebook"></i></a></li><li class="menu-icon"><a class="twitter" id="twitter" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'twitter']);" href="https://twitter.com/search?q=budapest business journal"><i class="fa fa-twitter"></i></a></li><li class="menu-icon"><a class="cart" id="cart" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'cart']);" href="javascript:;"><i class="fa fa-shopping-cart"></i></a></li><li class="menu-icon"><a class="search" id="search" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'search']);" href="javascript:;"><i class="fa fa-search"></i></a></li><li class="menu-icon"><a class="login" id="login" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'login']);" href="javascript:;"><i class="fa fa-sign-in"></i></a></li><div class="clearfix"></div><li class="business menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'business']);" href="/business/">business</a></li><li class="economy menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'economy']);" href="/economy/">economy</a></li><li class="politics menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'politics']);" href="/politics/">politics</a></li><li class="realestate menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'realestate']);" href="/realestate/">real estate</a></li><li class="analysis menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'analysis']);" href="/analysis/">analysis</a></li><li class="opinion menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'opinion']);" href="/opinion/">opinion</a></li><li class="budapest menu-column"><a class=" active" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'budapest']);" href="/budapest/">budapest</a></li><li class="events menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'events']);" href="http://bbj.hu/business/bp-airports-lammers-named-expat-ceo-of-the-year_110338">events</a></li><li class="whosnews menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'whosnews']);" href="/whosnews/">who's news</a></li><li class="store menu-column"><a class="" onclick="_gaq.push(['_trackEvent', 'MainMenu', '', 'store']);" href="/store/">store</a></li></ul></div></nav><div class="container main"><div class="row"><div class="col-md-8 content"><div class="row article"><h1>After delays, tender called for M3 metro renovation</h1><div class="article-data"><div class="article-author col-md-6 pull-left"><i class="fa  fa-pencil"></i>&nbsp;MTI – Econews</div><div class="article-date col-md-6 pull-right"><i class="fa fa-clock-o"></i>&nbsp;Wednesday, September 14, 2016, 10:49</div><div class="clearfix"></div></div><div class="clearfix"></div><p class="lead">The city of Budapest has called a tender for the renovation of the M3 metro line, Budapest Mayor István Tarlós said on commercial radio station Inforádió late yesterday, Hungarian news agency MTI reported today.</p><div class="cover-image-wrapper"><img class="cover" src="http://bbj.hu/images2/201601/145215559749132HdH1A7Icb6k_L.jpg"></div><p>The tender has been delayed for months because of questions over funding as well as substitute buses that will operate along the line while it is upgraded.&nbsp;</p><p>Tarlós said he had given the management of the cityʼs procurement company until September 12 to prepare the tender or be sacked. A certificate of support from the Prime Ministerʼs Office arrived a little after 11 in the evening on Monday, after which time the management sent the tender invitation to the Public Procurement Authority, he added.
</p><p>The renovation could start next February or March, Tarlós said, adding that buses for the substitute service must arrive by mid-February.
</p><p>Originally, the renovation was to have started in November of this year.
</p><p>Asked when the renovation would be completed, Tarlós said in the spring of 2020 or "possibly at the end of 2019."
</p><ul class="keywords "><li><a href="/keyword/tarlos">tarlos</a></li><li><a href="/keyword/ m3"> m3</a></li><li><a href="/keyword/ metro"> metro</a></li><li><a href="/keyword/ subway"> subway</a></li><li><a href="/keyword/ renovation"> renovation</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="article"><div class="fb_wrap"><div class="fb-like" data-href="/bbj/after-delays-tender-called-for-m3-metro-renovation_121949" data-width="200" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></div><div class="clearfix"></div></div><div class="clearfix"></div><div name="wide#4 (670x120)" id="zone3610805" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div id="zone3307221" class="goAdverticum"></div><div class="article"><div class="related-wrapper"><div class="clear"></div><h2>Related articles</h2><ul class="related-list"><li class="related"><div class="ribbon-front dark-blue">Business</div><h1><a href="http://bbj.hu/business/spar-invests-huf-16-bln-in-renovating-stores_121705">Spar invests HUF 1.6 bln in renovating stores</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/business/spar-invests-huf-16-bln-in-renovating-stores_121705"><img class="hidden-xs" src="http://bbj.hu/images2/201510/14437845534794Qc0mYxWigrpd_S.jpg" style="position:absolute; top:-15px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201510/14437845534794Qc0mYxWigrpd_S.jpg"></a></div><p class="teaser w_pic">Celebrating its 25th anniversary here, the Hungarian subsidiary of multinational retail chain Spar is investing HUF 1.6 billion in renovating seven of its stores around the country, according to a press release issued today. </p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Thu, Sept. 8, 2016, 13:29</div><ul class="keywords "><li><a href="/keyword/spar">spar</a></li><li><a href="/keyword/ invest"> invest</a></li><li><a href="/keyword/ retail"> retail</a></li><li><a href="/keyword/ store"> store</a></li><li><a href="/keyword/ renovation"> renovation</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/subsidies-for-436-buses-receive-green-light_121561">Subsidies for 436 buses receive green light</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/subsidies-for-436-buses-receive-green-light_121561"><img class="hidden-xs" src="http://bbj.hu/images2/201603/14585489576749u12e6Qqq2KcW_S.jpg" style="position:absolute; top:-25px; left:-0px; width:255px; height:205px;"><img class="visible-xs" src="http://bbj.hu/images2/201603/14585489576749u12e6Qqq2KcW_S.jpg"></a></div><p class="teaser w_pic">Hungaryʼs National Bus Procurement Committee, the body set up to coordinate purchases by public transport companies with the aim of supporting local industry, has decided on subsidies for 436 buses, according to a statement sent to news agency MTI yesterday.
</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Tue, Sept. 6, 2016, 08:50</div><ul class="keywords "><li><a href="/keyword/tarlos">tarlos</a></li><li><a href="/keyword/ varga"> varga</a></li><li><a href="/keyword/ bus"> bus</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/budapest-mayor-expects-metro-refit-to-accelerate_121494">Budapest mayor expects metro refit to accelerate</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/budapest-mayor-expects-metro-refit-to-accelerate_121494"><img class="hidden-xs" src="http://bbj.hu/images2/201408/thumb/metro-budape_2014081307542919.jpg" style="position:absolute; top:-8px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="http://bbj.hu/images2/201408/thumb/metro-budape_2014081307542919.jpg"></a></div><p class="teaser w_pic">Budapest Mayor István Tarlós expects the renovation of the capitalʼs M3 metro line to accelerate, he told the press after holding a two-hour discussion with Prime Minister Viktor Orbán Friday morning, Hungarian news agency MTI reported during the day.
</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, Sept. 5, 2016, 09:54</div><ul class="keywords "><li><a href="/keyword/metro">metro</a></li><li><a href="/keyword/ subway"> subway</a></li><li><a href="/keyword/ tube"> tube</a></li><li><a href="/keyword/ renovation"> renovation</a></li><li><a href="/keyword/ orban"> orban</a></li><li><a href="/keyword/ tarlos"> tarlos</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/budapest-mayor-eu-may-support-m3-renovation_119381">Budapest mayor: EU may support M3 renovation</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/budapest-mayor-eu-may-support-m3-renovation_119381"><img class="hidden-xs" src="http://bbj.hu/images2/201408/thumb/metro-budape_2014081307542919.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="http://bbj.hu/images2/201408/thumb/metro-budape_2014081307542919.jpg"></a></div><p class="teaser w_pic">The European Union could cover at least 60% of the costs of renovating Budapest’s busiest metro line M3, Budapest Mayor István Tarlós said on Friday, adding that talks on financing the remainder of the project’s costs have taken place with the European Commission and the European Investment Bank.
</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, July 18, 2016, 12:25</div><ul class="keywords "><li><a href="/keyword/mayor">mayor</a></li><li><a href="/keyword/ tarlos"> tarlos</a></li><li><a href="/keyword/ metro"> metro</a></li><li><a href="/keyword/ subway"> subway</a></li><li><a href="/keyword/ budapest"> budapest</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/lazar-hungary-negotiates-metro-renovation-with-brussels_119315">Lázár: Hungary negotiates metro renovation with Brussels</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/lazar-hungary-negotiates-metro-renovation-with-brussels_119315"><img class="hidden-xs" src="http://bbj.hu/images2/201408/thumb/metro-budape_2014081307542919.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="http://bbj.hu/images2/201408/thumb/metro-budape_2014081307542919.jpg"></a></div><p class="teaser w_pic">The Hungarian government is in negotiations with the European Commission on funding for the renovation of Budapest’s M3 metro line, Hungary’s Cabinet Chief János Lázár said yesterday, adding that renovation is expected to start soon.
</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Fri, July 15, 2016, 09:03</div><ul class="keywords "><li><a href="/keyword/metro">metro</a></li><li><a href="/keyword/ subway"> subway</a></li><li><a href="/keyword/ funding"> funding</a></li><li><a href="/keyword/ eu"> eu</a></li><li><a href="/keyword/ ec"> ec</a></li><li><a href="/keyword/ european union"> european union</a></li><li><a href="/keyword/ european commission"> european commission</a></li><li><a href="/keyword/ renovation"> renovation</a></li><li><a href="/keyword/ budapest"> budapest</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front yellow">Economy</div><h1><a href="http://bbj.hu/economy/report-russians-as-sole-bidders-win-hungarian-helicopter-tender_119175">Report: Russians as sole bidders win Hungarian helicopter tender</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/economy/report-russians-as-sole-bidders-win-hungarian-helicopter-tender_119175"><img class="hidden-xs" src="http://bbj.hu/images2/201607/1468404628211Iurm8Z5nb71_S.jpg" style="position:absolute; top:-18px; left:-0px; width:255px; height:191px;"><img class="visible-xs" src="http://bbj.hu/images2/201607/1468404628211Iurm8Z5nb71_S.jpg"></a></div><p class="teaser w_pic">As a sole bidder, a Russian state-owned company won the tender for the renovation of five Mi-17 helicopters of the Hungarian Air Force, Russian helicopter firm Vertolety Rossii told Hungarian online daily origo.hu yesterday.
</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, July 13, 2016, 12:10</div><ul class="keywords "><li><a href="/keyword/russia">russia</a></li><li><a href="/keyword/ helicopter"> helicopter</a></li><li><a href="/keyword/ tender"> tender</a></li><li><a href="/keyword/ bid"> bid</a></li><li><a href="/keyword/ renovation"> renovation</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/budapest-mayor-reiterates-transportation-ultimatum-on-m3-buses_118444">Budapest mayor reiterates transportation ultimatum on M3 buses</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/budapest-mayor-reiterates-transportation-ultimatum-on-m3-buses_118444"><img class="hidden-xs" src="http://bbj.hu/images2/201501/thumb/tn726c406-2j_20150113095705205.jpg" style="position:absolute; top:-19px; left:-0px; width:309px; height:206px;"><img class="visible-xs" src="http://bbj.hu/images2/201501/thumb/tn726c406-2j_20150113095705205.jpg"></a></div><p class="teaser w_pic">Budapest will use its funds to purchase replacement buses for the M3 metro line during its renovation if the government of Hungary does not guarantee that it will cover additional costs to contract bus services rather than purchase buses, Mayor of Budapest István Tarlós reiterated today on commercial television channel TV2, Hungarian news agency MTI reported.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, June 29, 2016, 11:51</div><ul class="keywords "><li><a href="/keyword/tarlos">tarlos</a></li><li><a href="/keyword/ metro"> metro</a></li><li><a href="/keyword/ subway"> subway</a></li><li><a href="/keyword/ bus"> bus</a></li><li><a href="/keyword/ ultimatum"> ultimatum</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front red">Politics</div><h1><a href="http://bbj.hu/politics/metropol-publishes-last-issue_117729">Metropol publishes last issue</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/politics/metropol-publishes-last-issue_117729"><img class="hidden-xs" src="http://bbj.hu/images2/201511/1448885138219HOG0Pqr6aTO_S.jpg" style="position:absolute; top:-6px; left:-0px; width:255px; height:173px;"><img class="visible-xs" src="http://bbj.hu/images2/201511/1448885138219HOG0Pqr6aTO_S.jpg"></a></div><p class="teaser w_pic">The free daily newspaper Metropol, which used to be handed out at Budapest Metro stations free of charge, canceled its publication and put out its last issue yesterday, according to reports.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, June 15, 2016, 10:29</div><ul class="keywords "><li><a href="/keyword/metropol">metropol</a></li><li><a href="/keyword/ lokal"> lokal</a></li><li><a href="/keyword/ simicska"> simicska</a></li><li><a href="/keyword/ orban"> orban</a></li><li><a href="/keyword/ habony"> habony</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/bp-mayor-denies-alleged-switch-out-of-metro-cars_117572">BP mayor denies alleged switch-out of metro cars</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/bp-mayor-denies-alleged-switch-out-of-metro-cars_117572"><img class="hidden-xs" src="http://bbj.hu/images2/201606/14658019221752vlcEKKKSONqL_S.jpg" style="position:absolute; top:-7px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201606/14658019221752vlcEKKKSONqL_S.jpg"></a></div><p class="teaser w_pic">Russia’s Metrowagonmash sent refurbished metro cars to Budapest and not new ones, Budapest Mayor István Tarlós said on Friday, in response to allegations that Metrowagonmash sent out-of-date, but unused, cars in apparent violation of their contract, which calls for fixing up old train cars, according to reports.</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Mon, June 13, 2016, 08:55</div><ul class="keywords "><li><a href="/keyword/mayor">mayor</a></li><li><a href="/keyword/ budapest"> budapest</a></li><li><a href="/keyword/ tarlos"> tarlos</a></li><li><a href="/keyword/ metro"> metro</a></li><li><a href="/keyword/ subway"> subway</a></li><li><a href="/keyword/ car"> car</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li><li class="related"><div class="ribbon-front green">Budapest</div><h1><a href="http://bbj.hu/budapest/bp-council-gives-government-ultimatum-on-metro-renovation_117374">BP council gives government ultimatum on metro renovation</a></h1><div class="related-teaser"><div class="image-wrapper"><a href="http://bbj.hu/budapest/bp-council-gives-government-ultimatum-on-metro-renovation_117374"><img class="hidden-xs" src="http://bbj.hu/images2/201510/1446129143465qDxFTSN1xPXn_S.jpg" style="position:absolute; top:-12px; left:-0px; width:255px; height:170px;"><img class="visible-xs" src="http://bbj.hu/images2/201510/1446129143465qDxFTSN1xPXn_S.jpg"></a></div><p class="teaser w_pic">The General Assembly of Budapestʼs Municipal Council decided to contract bus services to replace metros during the renovation of line three, on the condition that the Hungarian government cover the cost of acquiring the necessary buses, according to a report published by Hungarian news agency MTI today.
</p></div><div class="clearfix"></div><div class="article-data"><div class="article-date col-md-4 pull-left"><i class="fa fa-clock-o"></i>&nbsp;Wed, June 8, 2016, 13:58</div><ul class="keywords "><li><a href="/keyword/metro">metro</a></li><li><a href="/keyword/ bus"> bus</a></li><li><a href="/keyword/ ultimatum"> ultimatum</a></li><li><a href="/keyword/ government"> government</a></li><div class="clearfix"></div></ul><div class="clearfix"></div><div class="clearfix"></div></div><div class="clearfix"></div></li></ul></div></div></div><div class="clearfix"></div></div><div class="col-md-4 sidebar hidden-xs hidden-sm"><div class="sidebar-content"><div class="analysis-wrapper"><h2><span class="icon fa fa-newspaper-o"></span> <span class="title">News Analysis</span></h2><div class="clearfix"></div><div class="analysis-list" style="background: #fff;">								<ul style="padding: 10px 10px 10px 30px; list-style-type: disc;">
																	<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/poor-industrial-output-in-july-raises-doubts-about-reaching-annual-growth-targets_121693" title="Poor industrial output in July raises doubts about reaching annual growth targets">Poor industrial output in July raises doubts about reaching annual growth targets</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/analysis-mnb-to-keep-key-rate-on-hold-next-week_120792" title="Analysis: MNB to keep key rate on hold next week">Analysis: MNB to keep key rate on hold next week</a>
									</li>
																		<li style="margin: 8px 0; color: #9a191f;">
										<a style="color: #069;" href="http://bbj.hu/analysis/experts-now-see-gdp-growth-of-around-2-for-this-year_120612" title="Experts now see GDP growth of around 2% for this year">Experts now see GDP growth of around 2% for this year</a>
									</li>
																	</ul>
								</div></div><div class="clearfix15"></div><div class="timeline-wrapper"><div class="fade_bottom"></div><div class="fade_top"></div><h2><span class="icon fa fa-clock-o"></span> <span class="title">latest news</span></h2><div class="clearfix"></div><div class="timeline"><ul></ul><input type="hidden" id="timeline_start" value="1"><input type="hidden" id="timeline_date" value="1"></div></div><p class="timeline-bottom clearfix"><span class="pull-left">scroll for more</span><span class="pull-right">all times CET</span></p><div class="clearfix15"></div><div class="expert-opinion-wrapper margin-bottom-10"><h2><span class="icon fa fa-comments-o"></span> <span class="title">expert opinion</span></h2><div class="clearfix"></div><div class="row- expert-opinion"><ul><li class="right" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/pitfalls-of-software-development-contracts_121512" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201609/14727937786601dm4KYgTKRZ9b_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/pitfalls-of-software-development-contracts_121512">Pitfalls of software development contracts</a></h1><h2>by Katalin Horváth</h2><p>Partner, Head of TMT, Sár and Partners  Attorneys at Law</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="left" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/how-to-earn-your-employees-loyalty_121511" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201609/14727944458699HQrtnndiDM2O_S.jpg');
															background-size: cover; background-position: center center;
															left: 8px; bottom: 0;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/how-to-earn-your-employees-loyalty_121511">How to earn your employees’ loyalty? </a></h1><h2>by Dániel Rónai </h2><p>IT Team Leader at Hays Hungary</p></div><div class="clearfix"></div></li><div class="clearfix"></div><li class="right" style="margin-bottom: 10px;"><a href="http://bbj.hu/opinion/hungarian-customers-prefer-watching-sports-broadcasts-on-projectors_121510" class="image-wrapper" style="background-image: url('http://bbj.hu/images2/201609/14730786480798aUZ1THI77gx_S.jpg');
															background-size: cover; background-position: center center;
															right: 8px;
															">
															</a><div class="opinion-text margin-bottom-0"><h1><a href="http://bbj.hu/opinion/hungarian-customers-prefer-watching-sports-broadcasts-on-projectors_121510">Hungarian customers prefer watching sports broadcasts on projectors
</a></h1><h2>Gáspár Tőrös</h2><p>Product and New Business Solutions Manager for Epson Hungary</p></div><div class="clearfix"></div></li><div class="clearfix"></div></ul></div></div><div class="hot-topics-wrapper margin-bottom-10"><div class="page-toolbar"><div class="btn-group pull-right"><button data-close-others="true" data-delay="500" data-hover="dropdown" data-toggle="dropdown" class="btn btn-fit-height dropdown-toggle hot-topics-dropdown" type="button"><i class="fa fa-reorder"></i></button><ul role="menu" class="dropdown-menu pull-right"><li class="active" id="7d"><a href="#" id="7d">7 days</a></li><li id="2w"><a href="#" id="2w">2 weeks</a></li><li id="1m"><a href="#" id="1m">1 month</a></li><li id="all"><a href="#" id="all">all time</a></li></ul></div></div><h2><span class="icon fa fa-fire"></span> <span class="title">hot topics</span></h2><div class="clearfix"></div><div class="hot-topics" id="hot-topics"><ul></ul><div class="clearfix"></div></div></div><div class="clearfix"></div><div name="bbj side 300x600" id="zone4032279" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #1" id="zone3232468" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side sky #2" id="zone3610708" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #1" id="zone3232391" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #2" id="zone3232479" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #8" id="zone3940210" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #3" id="zone3232499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #4" id="zone3232521" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #5" id="zone3232525" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #6" id="zone3455785" class="goAdverticum hidden-xs"></div><div class="clearfix"></div><div class="clearfix"></div><div name="bbj side #7" id="zone3582499" class="goAdverticum hidden-xs"></div><div class="clearfix"></div></div><div class="clearfix sidebar-end"></div><div class="sticky-ad"><div id="zone3955535" class="goAdverticum"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div></div><footer><div class="top"></div><div class="container footer"><div class="row background-wrapper"><div class="background"></div><div class="col-md-12 dark"><img class="logo" src="css/images/logo_footer.png"></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">About us</li><li class="footer_link"><a href="/bbj/_faq">FAQ</a></li><li class="footer_link"><a href="/bbj/_contact">Contact us</a></li><li class="footer_link"><a href="/bbj/_aszf">ÁSZF</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Corporate</li><li class="footer_link"><a href="/bbj/_advertising">Advertising</a></li><li class="footer_link"><a href="/bbj/_site-terms">Site terms</a></li><li class="footer_link"><a href="/bbj/_store-terms">Store terms</a></li><li class="footer_link"><a href="/bbj/_privacy">Privacy policy</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">BBJ portfolio</li><li class="footer_link"><a href="/store/bbj-bi-weekly/">BBJ biweekly magazine</a></li><li class="footer_link"><a href="/store/book-of-lists-2015/">Book of Lists</a></li><li class="footer_link"><a href="http://www.luxury-cities.com" target="_blank">Luxury Cities</a></li></ul></div><div class="col-md-3 col-sm-6 col-xs-6"><ul><li class="footer_main">Partners</li><li class="footer_link"><a href="http://www.amcham.hu/" target="_blank">AmCham Hungary</a></li><li class="footer_link"><a href="http://www.bcch.com/" target="_blank">BCCH British Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.ccch.hu/" target="_blank">Canadian Chamber of Commerce in Hungary</a></li><li class="footer_link"><a href="http://www.swisscham.hu/" target="_blank">Swisscham Hungary</a></li><li class="footer_link"><a href="http://www.dutcham.hu/" target="_blank">Netherlands-Hungarian Chamber of Commerce</a></li></ul></div><div class="col-md-12 dark"><p class="pull-left">© 1992–2016, Budapest Business Journal & Absolut Media</p><img class="logo-bottom pull-right" src="css/images/logo_footer_bottom.png"><div class="clearfix"></div></div></div></div></footer>	    
		<!--[if lt IE 9]>
		<script src="plugins/respond.min.js"></script>
		<script src="plugins/excanvas.min.js"></script> 
		<![endif]-->
		<script src="plugins/jquery-1.11.0.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-ui/jquery-ui-1.10.3.custom.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js" type="text/javascript"></script>
		<script src="plugins/jquery.blockui.min.js" type="text/javascript"></script>
		<script src="plugins/uniform/jquery.uniform.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-switch/js/bootstrap-switch.min.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-toastr/toastr.min.js"></script>
		<script src="plugins/jquery-validation/js/jquery.validate.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-validation/js/additional-methods.min.js" type="text/javascript"></script>
		<script src="plugins/validator.js" type="text/javascript"></script>
		<script src="plugins/select2/select2.min.js" type="text/javascript" ></script>
		<script src="plugins/slider-layer-slider/js/greensock.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.transitions.js" type="text/javascript"></script>
		<script src="plugins/slider-layer-slider/js/layerslider.kreaturamedia.jquery.js" type="text/javascript"></script>
		<script src="plugins/jquery.md5.js" type="text/javascript"></script>
		<script src="plugins/jquery-context/context.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/grids.js" rel="stylesheet" type="text/javascript"></script>
		<script src="plugins/icheck.1.0.2/icheck.min.js"></script>
		<script src="plugins/bootstrap-touchspin/jquery.bootstrap-touchspin.min.js"></script>
		<script src="plugins/jquery.unveil.js" type="text/javascript"></script>
		<script src="plugins/bootstrap-validator/bootstrapValidator.min.js" type="text/javascript"></script>
		<script src="plugins/jquery-tags-input/jquery.tagsinput.min.js" type="text/javascript"></script>
		<script src="plugins/waypoints/jquery.waypoints.min.js"></script>
		<script src="plugins/waypoints/shortcuts/sticky.min.js"></script>
		<script src="plugins/js.cookie.js"></script>
<link href="plugins/basic-jquery-slider/bjqs.css" type="text/css" rel="stylesheet" media="screen"><script src="plugins/basic-jquery-slider/js/bjqs-1.3.min.js"></script>
			<script>
		        jQuery(document).ready(function($) {
		          $("#gallery").bjqs({
		            height      : 467,
		            width       : 700,
		            responsive  : true,
		            showmarkers : false,
		            automatic   : false
		          });
		        });
		      </script>		
		<!--<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
		
		<script type="text/javascript">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</script>
		<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
		</body>
</html>